追查迫害法轮功国际组织调查报告集

追查迫害法轮功国际组织

调查报告集

（第一部）

追查迫害法轮功国际组织
World Organization to Investigate the
Persecution of Falun Gong
(www.upholdjustice.org)


前 言

半个世纪以前，当二次世界大战结束后，人们才震惊的发现，犹太人在纳粹德国占领区内遭到了惨绝人寰的大屠杀，至少600万欧洲犹太人被有计划的消灭在集中营。自此之后，为了让历史的悲剧不再重演，国际社会对种族灭绝大屠杀说出了“NEVER AGAIN”的庄严誓言。

不幸的是，半个世纪后的今天，一场同样令人发指的灭绝暴行在地球的另一端发生。它直接迫害了千千万万无辜的中国民众，更多的人则时刻生活在无助与恐怖之中。然而，在严密的信息封锁下，外界甚至无法知迫害真相之冰山一角。

作为人类社会的一员，信守“NEVER AGAIN”的诺言是我们义不容辞的责任。成立“追查迫害法轮功国际组织”，凝聚和协调全球正义力量，彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底，全部绳之以法，这就是我们对国际社会的承诺。我们永不放弃。

通过北美、欧洲、澳洲和亚洲的调查员以及中国境内冒着生命危险的义务追查员的艰苦努力，在一年的时间里，“追查国际”已完成并公布了近百篇各类调查报告和追查通告。展现于您眼前的正是这些调查报告的部分汇编。

从这些报告您可以看到中国前国家主席江泽民是如何对法轮功学员实行"名誉上搞臭、经济上拖垮、肉体上消灭” 的"群体灭绝”政策，您也会看到，二战期间希特勒对犹太民族进行屠杀灭绝所施用的手段和方式，已被江氏集团用来迫害这群和平理性、重德向善的无辜法轮功学员。例如：

―建立以迫害为目的的恐怖机构：从"盖世太保”到"610办公室” ―栽赃陷害为镇压找借口：从 "国会纵火案”到"天安门自焚案” ―灭绝人性的酷刑和奴役：从"纳粹集中营”到"中国劳教所” ―肉体和精神双重灭绝：从"毒气室”到"洗脑班”；从"人体试验”到"精神病院” ……

调查报告清楚表明，江泽民通过谎言欺骗、煽动仇恨和威逼利诱等手段，迫使大部分中国人认同甚至参与对法轮功的迫害，把这场完全基于江泽民个人意志而发动的对中国社会主流大众的迫害变成了一种全民运动，而对法轮功学员所信奉的"真善忍”的攻击和打压更使中国人民陷入并正在经历一场毁灭性的精神浩劫。

尤应指出的是，这场迫害不仅发生在中国，它已经延伸至世界各地。中国政府通过政治压力、经济利益和文化外交等手段，胁迫一些国家放弃正义良知，漠视和放任这场史无前例的灭绝性迫害。从联合国人权委员会已连续几年未能讨论谴责中国迫害人权议案的事实已证明了这一点。人类文明所赖以存在的道德和良知面临前所未有的挑战，姑息和沉默将被历史视为是这场迫害的同谋。

值得欣慰的是，在追查过程中，我们看到，越来越多中国政府各级官员和普通大众已表示出对这场迫害的厌恶和抵制，希望早日结束这场迫害。而在国际上，不仅有越来越多的国家站出来谴责中国对法轮功学员的灭绝性迫害，更有些国家和国际组织已经或正在寻求与本组织合作，对发动和积极参与这场迫害的罪犯进行制裁。

我们期盼，这份报告能使您以及更多的社会大众对这场迫害有全面和系统的了解，认识到谴责和制止这场迫害对中国人民乃至世界人民的重大意义。当历史翻过这人类文明史上最黑暗的一页，希望我们都能无愧的说：

我站在了正义一边！我做了我应该做的！

追查迫害法轮功国际组织

2004年4月5日

电话：（01）617-325-3481

传真：（01）617-325-8729

电子邮件：Contacts@upholdjustice.org

网址：

http://www.zhuichaguoji.org/

http://upholdjustice.org/

P.O. Box: 365506，

Hyde Park, MA, USA 02136


追查迫害法轮功国际组织简介

“追查迫害法轮功国际组织”（简称“追查国际”）成立于二零零三年一月二十日，是一个国际性非政府组织，总部设于美国波士顿，目前已在加拿大、欧洲、澳洲和亚洲设有分部。

本组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

本组织遍布世界各地的追查员在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织。追查对象主要包括：发动这场迫害的江泽民及其领导下的直接参与迫害法轮功的各级610系统；参与酷刑虐杀法轮功学员的中国国安部、公安部、法院、劳教所；涉嫌药物摧残法轮功学员的精神病医院；诬陷栽赃法轮功的新闻媒体；煽动利用青少年使全民卷入迫害的中国教育系统；把迫害延伸到海外的中国驻外使（领）馆；和所有积极参与对法轮功学员及其家属进行精神、肉体和经济迫害的涉嫌人员。

根据追查结果，本组织将于适当时机在国际范围内的不同国家对参与迫害者进行起诉，促请国际刑警和国际刑事法庭配合追查和审理。同时我们将追查结果报告联合国相关机构, 并报世界各国安全部, 司法部, 警察局, 移民局, 海关及各国驻华使(领)馆, 以协助将罪犯逮捕归案。本组织邀请和协调全球的社会正义力量，寻求成立“针对迫害法轮功国际特别法庭”, 把江泽民和所有积极参与迫害者送上审判台。

本组织也在世界范围彻底追查江氏家族及参与迫害法轮功的中共官员所贪污盗窃的国家资产, 和一切不法商业活动。促请相关各国政府冻结没收江氏家族和参与迫害的贪官污吏在海外的所有不法资产, 以补偿包括法轮功学员在内的受其迫害的广大中国人民。 在中国境内，我们会通过各种渠道把责任人的犯罪事实向社会曝光，并通知其家属、同事、朋友，让其所在地区的所有人都知道，对其进行道义上的谴责。待时机成熟，在中国境内对其进行起诉。

我们将坚守承诺：无论天涯海角，无论时日长短，必将追查到底！

追查迫害法轮功国际组织

举报电话：(617)325-3481 电传：(617)325-8729

北美免费举报电话：1-866-RECTIFY

电邮：contacts@upholdjustice.org


什么是法轮功？

法轮功也称为法轮大法，是根植于中国古老传统的一种修炼方法，由李洪志先生于1992年在中国长春向公众传出。

法轮功主要包括两部分：指导原理和动作练习。人们发现这是一种平和、宁静且有助于自身改善的功法，便自发在户外公园里练习。通过人口相传，习者日众。许多练习者不久发现，当他们按照《法轮功》和《转法轮》（注：法轮功指导原理部分最重要的两本书）所教导的“真善忍”原则去处理每日所遇事情的时候，不仅他们个人的身体和精神状况明显改善，甚至与家人及同事等周围人的关系也变的越来越佳。他们把这称为“修炼”，而修炼法轮功的人则自称“学员”或“修炼者”。

事实上，当越来越多的中国人听说了法轮功，并开始修炼的时候，中国政府也注意到了这一功法对健康的益处。《美国新闻和世界通讯》杂志在其1999年二月号中就引用了中国国家体育委员会一位高级官员对法轮功的评价：一亿人修炼法轮功，每年可为国家节省几十亿元的医疗费用。

法轮功对改善健康的有效性和其注重提升道德的原理，使他在世界各地得以迅速传播。据估计，至今在60多个国家有超过一亿人修炼法轮功，在其修炼者中几乎可以看到任何年龄、任何肤色和任何种族的人。《法轮功》一书已被译成25种文字在世界发行。在北美、欧洲、澳州和亚洲的主要城市和大学里都有法轮功修炼团体。

在一千多封来自各国政府和要员对法轮功的褒奖函中，加拿大总督伍冰枝对法轮功的描述最为贴切：“法轮佛法修炼者们努力完善自己的身心。他们希望与宇宙共生，体验内心的宁静。他们的修炼远非只是掌握一些技能，而是为了人的提高和升华。他们修炼达到内心祥和并与宇宙协调的意志，从而与人为善，有力于创造一个更开放、更宽容的社会。”

详情请参考 www.falundafa.org


迫害法轮功组织结构示意图


目	录
江泽民集团针对法轮功的群体灭绝运动及其执行机构“610” 办公室
江泽民迫害法轮功构成群体灭绝罪的追查报告
罗干迫害法轮功的罪证
关于“610办公室”的调查报告――总论
——「610办公室」的成立、名称、组织结构、经费编制、主要工作
关于“610办公室”的调查报告——中央
——中共中央处理法轮功问题领导小组及常设机构「610办公室」主要成员
制造谎言、煽动仇恨、封锁信息, 迫使全民参与对法轮功的群体灭绝运动
「天安门自焚疑案」调查报告（一）—— 江版“国会纵火案”
「天安门自焚疑案」调查报告（二）——大陆官方媒体造假篇
语音验证结果报告
中国大陆部分媒体参与迫害法轮功的追查报告
关于「浙江乞丐被杀案」的调查报告(一)
 ——新华社和公安部利用此案来诬陷嫁祸法轮功
关于「浙江乞丐毒杀案」的调查报告（二）
——家人和当地人士证实：陈福兆患精神病
关于「浙江乞丐毒杀案」的调查报告（三）
——指定媒体炮制新闻 中央和公安高层直接操纵
关于「中国反邪教协会」参与迫害法轮功的调查报告
陈至立等教育部官员在中国教育界迫害法轮功的调查报告
关于「反邪教警示教育活动」的调查报告
中国互联网被用来迫害法轮功修炼者的调查报告
被用于迫害法轮功的高科技
——网络监控懂上网技术的法轮功学员被重点迫害
虐杀、酷刑和强制性奴工对法轮功学员实行肉体的群体灭绝
江氏集團殘害法輪功學員百種酷刑
重庆大学研究生魏星艳遭警察当众强暴案调查综述报告
刘成军被害案调查报告
辽宁省马三家劳动教养院迫害法轮功学员的部分事实
法轮功学员在中国劳教所被强制生产奴工产品的调查报告(一)
法轮功学员在中国劳教所被强制生产奴工产品的调查报告（二）
法轮功学员在中国劳教所被强制生产奴工产品的调查报告（三）
运用精神酷刑、强制性洗脑对法轮功学员实行精神的群体灭绝
对法轮功学员的精神迫害调查报告.
关于通过「转化」对法轮功修炼群体从精神到肉体实行群体灭绝的调查报告
陈至立等教育部官员在中国教育界对法轮功学员酷刑洗脑的案例综述
对法轮功修炼群体的迫害已延伸到海外
江泽民集团在中国以外地区迫害法轮功的追查报告
查获中国驻加大使馆人员殴打法轮功学员的凶手
关于江泽民对外宣传渗透把迫害法轮功的运动延伸到海外的调查报告
关于文化部利用对外交流输出迫害法轮功暨中法互办文化年中方组委会部分成员参与迫害法轮功的调查报告
结语
附录
附件一、江泽民及其打手在多国被法律起诉判刑一览表
附件二、「追查迫害法輪功國際組織」部分调查报告一览表
附件三、「追查迫害法輪功國際組織」部分追查通告一览表
附件四、「追查迫害法輪功國際組織」部份追查通告


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

江泽民迫害法轮功构成群体灭绝罪的追查报告

（2004年1月30日）

从1999年7月20日起，江泽民发动的大规模对法轮功的迫害，是一场利用国家机构、国家法律、国家政策法令等，整个国家机器，针对中国大陆及海外 数千万信仰真善忍的无辜百姓的犯罪行为。根据联合国1998年颁布的《国际刑事法院罗马规约》的第六条的“灭绝种族罪”和第七条的“危害人类罪”的相关条 款，4年来，江迫害法轮功修炼人的行为已经构成了“灭绝种族罪”和“危害人类罪”。[1]

《国际刑事法院罗马规约》中第六条关于“灭绝种族罪”的定义是：“灭绝种族罪”是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列 任何一种行为：1杀害该团体的成员；2.致使该团体的成员在身体上或精神上遭受严重伤害；3.故意使该团体处于某种生活状况下，毁灭其全部或局部的生命； 4.强制施行办法，意图防止该团体内的生育；5．强迫转移该团体的儿童至另一团体。

第七条的“危害人类罪”指在广泛或有系统地针对任何平民人口进行的攻击中，在明知这一攻击的情况下，作为攻击的一部分而实施的下列任何一种行为： 1.谋杀；2.灭绝；3.奴役；4.驱逐出境或强行迁移人口；5.违反国际法基本规则，监禁或以其他方式严重剥夺人身自由；6.酷刑；7.强奸、性奴役、 强迫卖淫、强迫怀孕、强迫绝育或严重程度相当的任何其他形式的性暴力；8.基于政治、种族、民族、族裔、文化、宗教、第三款所界定的性别，或根据公认为国 际法不容的其他理由，对任何可以识别的团体或集体进行迫害，而且与任何一种本款提及的行为或任何一种本法院管辖权内的犯罪结合发生；9.强迫人员失踪； 10.种族隔离罪；11.故意造成重大痛苦，或对人体或身心健康造成严重伤害的其他性质相同的不人道行为。

4年来，江泽民对法轮功学员采取了的“名誉上搞臭，经济上搞垮，肉体上消灭”的灭绝政策，其罪行符合“灭绝种族罪”以上5条中的前4条，符合“危害 人类罪”定义中的除第十条以外的所有条款。

本报告分为十个部分。第一部分：对法轮功的迫害是基于江泽民个人意志的、蓄意的群体灭绝犯罪；第二部分：江泽民全面系统的利用国家机器和国家政权对 法轮功实施群体灭绝；（610系统、媒体、司法、公检系统、教育部、文化部、政协、共青团、妇女组织、反邪教协会等在各自的领域内参与迫害）；第三部分： 江泽民对法轮功学员的精神酷刑和企图灭绝信仰 （精神病院、洗脑班、创伤后应激综合症、对亲属的精神伤害）；第四部分：江泽民对法轮功实行“肉体上消灭”政策；第五部分：江泽民对法轮功学员进行奴役： 劳教所强制劳动，酷刑和奴工产品；第六部分：对法轮功实施群体灭绝，强奸、性暴力、强迫堕胎，对儿童造成的伤害；第七部分：江泽民对法轮功学员实行公开抢 掠（故意使该团体处于某种生活状况下）；第八部分：江泽民将迫害推向海外（通过海外媒体、使、领馆、某些国家的政府和公司）；第九部分：对法轮功实施群体 灭绝，江泽民实践并完成了个人的独裁统治，包括后江时代，江家帮进入最高领导层和要害部门（周永康——公安，李长春——媒体；贺国强——组织等）使迫害得 以延续；第十部分：对法轮功实施群体灭绝的实质是灭绝人们的道德和良知。

第一部分：对法轮功的迫害是基于江泽民个人意志的、蓄意的群体灭绝犯罪

在1999年“7.20”大规模对法轮功修炼者迫害之前，为了达到彻底消灭法轮功修炼团体的目的，江泽民已经运用手中的权力从政治思想、舆论宣传、 组织结构、国家政策以及法律等方面做出了全面而充分的准备，种种迹象表明大规模迫害完全出于江的个人意志。迫害的实施践踏了中国的宪法和国际人权公约。

背景介绍：1999年4月25日，由于天津法轮功学员有多人无故被抓和抄家等，上万名法轮功学员来到北京国务院信访办上访。这就是有 名的"4.25集体上访"。当天，法轮功学员代表与总理朱镕基和其他高级官员进行了会谈，朱镕基当天责令天津立即放人。上万名法轮功学员也于当天悄然散 去，没有引起任何风波。中国政府方面从来没有公开证实也没有否认过朱镕基对此事的处理。但目击者证明当天在信访办门口看到朱镕基出来和法轮功学员打招呼， 中央两办在正式镇压前的1999年6月14日有一个对法轮功学员的谈话要点也可以佐证前总理朱镕基和平解决了法轮功学员"4.25集体上访"。[2]

1、为迫害法轮功做准备

1） 思想准备：信仰差异成敌我矛盾

江泽民显然对法轮功学员请愿时所表现出的自律、和平和协调能力感到很不安，觉得自己的权威受到了挑战。同时，江对朱镕基在未经自己同意的情况下就和 法轮功学员代表谈判并妥善处理了这一事件也很不愉快。这种心情从当天夜里，江给政治局常委及其他领导写的一封信[3]中可以反应出 来。

在这封信中，江写道，“（法轮功）究竟同海外、同西方有无联系，幕后有无“高手”在策划指挥？这是一个新的信号，必须引起我们的高度重视，敏感期已 经来临，必须尽快采取得力措施，严防类似事件的发生。”信中，江又将法轮功学员集体上访的事件和1989年的民运相联系，暗示上访活动为政治事件。信中写 到，“这次事件，是1989年那场风波以来在北京地区发生的群体性事件中人数最多的一次。” “难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了法轮功所宣扬的那一套东西吗？果真是那样，岂不成了天大的笑话！我们的各 级领导干部特别是高级干部该清醒了！”在这里江泽民已经明确地将意识形态中信仰的差异划归为敌我矛盾。

1999年6月7日，江在中央政治局会议上发表关于抓紧处理和解决“法轮功”问题的讲话4，称法轮功群众为“思想迷信的人”，并将法轮功的产生和迅 速传播说成“国内外敌对势力同我们党争夺群众、争夺阵地的一场政治斗争，”并说，“这个问题很不简单，如果看不到它的政治实质，不坚决地、妥善地抓紧解决 这个问题，我们就要犯历史性的错误。”

在这个讲话中，江还声称，“越来越多的事实证明，‘法轮功’问题很不简单，不可小看，更不能掉以轻心。如果这个问题不能抓紧解决，将会成为一个很大 的社会祸害。”[3] 尽管没有提供任何证据来支持他的这一指控，江还是在讲话提到，“‘法轮功’问题有很深的政治社会背景乃至复杂的国际背景。”“这是1989年那场政治风波 以来最严重的一次事件。”声称要对法轮功 “采取有力对策”。[4]

2） 政策准备

1999年4月27日，中共中央办公厅发出通知[5，要求立即组织党委常委（党组成员）学 习讨论江给政治局常委及其他领导的信，研究贯彻落实措施。

1999年5月8日, 江给中共中央政治局、书记处、中央军委诸高层领导人批示[6]， “要求党员、干部主动、自觉地同法轮功组织脱离关系，把这项工作作为检验单位工作的条件。”提出对法轮功的集体活动“要严加训诫，责令其立即停止活动，各 级公安、安全部门要加强情报信息工作，特别要注意收集和掌握苗头性、内幕性、动态性和趋向性信息，切实做到早发现、早报告、早控制、早处置。不提供炼功场 所，不提供交通工具，不提供印刷通讯设备。”要求各级单位“看好自己的门，管好自己的人。”

在1999年6月7日的讲话中，江命令“对参加‘法轮功’的共产党员、共青团员、在职干部、离退休干部，所在单位的党团组织和行政领导，”“要求他 们在思想上划清界线，立即脱离‘法轮功’组织，回到党的正确立场上来。”[4]

接着讲话中提到对不放弃信仰的法轮功学员“要按照有关规定，采取必要的组织措施，各部门、地方和单位要坚决贯彻落实。” “必须最大限度地孤立和坚决依法打击”“幕后人物和主要策划者、组织者，绝不能心慈手软。”很明显，除了采取迫害法轮功创始人、活动协调人等手段外，从一 开始，江就把镇压的目标对准了法轮功修炼者这个群体。只要他们不放弃信仰就都在被打击之列。自此，大规模对法轮功学员的洗脑等精神迫害和肉体酷刑折磨开始 了。

4）组织准备：成立“610"办公室

在1999年6月7日讲话中，江说，“中央已同意李岚清同志负责，将成立一个专门处理‘法轮功’问题领导小组。李岚清同志任组长，丁关根、罗干同志 任副组长，有关部门负责同志为成员，统一研究解决‘法轮功’问题的具体步骤、方法和措施。中央和国家机关各部委、各省、自治区、直辖市要密切配合。”[4]由 此看出，自1999年6月7日起，江已经为全面镇压法轮功做出了组织准备。

1999年6月10日，在江的直接指令下，中共中央专门成立了由李岚清任组长的“中共中央处理法轮功问题领导小组”，下设中共中央“610”办公 室，作为它的决策和执行机构，由政法委书记罗干主持，常设于中共中央政法委员会。“中共中央处理法轮功问题领导小组”拥有广泛的绝对权力，凌驾于政府、司 法等一切国家机构之上，是江泽民迫害法轮功的最高权力机构。之后，全国各省、市、自治区、直辖市等都相继成立了“处理法轮功问题领导小组”及其执行机构 “610”办公室，前者由各级党委主要成员组成，后者隶属于当地的政法委。在处理法轮功上，“610”办公室直接指挥操纵，严密控制各级党政机关及公安、 检察、法院、劳改、劳教、国安部门，以及宣传机构和新闻媒体。按照江泽民的意图、命令和需要，积极开展各种镇压活动。

2003年3月21日国务院关于机构设置的通知（国发〔2003〕8号）[7]中明确了“国 务院防范和处理邪教问题办公室与中央处理法轮功问题领导小组 办公室，一个机构两块牌子，列入中共中央直属机构序列。”说明虽然国务院成立了“610办公室”的相应机构，却并没有领导权。此外，在中共权威喉舌“人民 网”的资料库中，中共中央直属机构[8]和中国国务院 及各部委行署暨直属机构领导名单[9]都没有“处理法轮功问题领导小组”或“防范和处理邪教问题办公室”的正 式名称存在。这个有两个正式对外名称和一个对内名称（610办公室）的组织却不见于中共中央和国务院的公开机构名单，可以认定这是一个非法的秘密组织。从 它的操作方式看，这是一个只对江负责而不受现行宪法法律约束的超级机构。类似只对毛泽东负责的“中央文革领导小组”。

5）宣传准备

在1999年6月7日讲话中，江还要求“收集”各地法轮功修炼者中所谓“已经发生的种种受害情况”，“包括发生精神分裂、跳楼自杀、有病不吃药而使 病情恶化甚至死亡等突出事例，”这个讲话最后提到，“还要组织专家学者，对古今中外利用迷信诱人上当受骗、图谋不轨的社会组织和社会现象，进行理论的历史 研究。” “610办公室”通过由政府官员控制的、利用一些专家、学者的名声成立的所谓民间团体“反邪教协会”，大量发表诋毁法轮功的文章和组织反法轮功活动；组织 一些“专家、学者”的御用文人编写洗脑教材，指导劳教所和转化班利用人们的心理弱点加之酷刑进行强制洗脑, 使江的这一指令得以实施。[4]

事实上，在1999年7月镇压法轮功之初，大陆由政府控制的媒体宣传的精神病、自杀、不吃药而导致的1400例死亡案例，敛财、豪宅等完全符合了江 在这次讲话里给“610办公室”定下的宣传基调，说明了后来所有的“证据”都是“610办公室”遵照江泽民的个人意愿制造出来的。也就是说，江的上述说法 为事后全国媒体诬蔑性的宣传导向做出了指令。这个文件的存在还可以从地方学习这个文件的报道中得到证实。[10]

6） 个人意志

a. 据《华盛顿邮报》99年11月12日的报道中称，“对法轮功的镇压显示出中共高层存在着严重分歧，极大地损害了中国领导人团结、务实的形象。根据中共内部 消息，政治局并没有一致同意对法轮功的镇压，而是江泽民主席独自要铲除法轮功。”“尤其是当他得知自己周围的人中有不少是法轮功修炼者以后，更决意要尽快 铲除。据中共内部消息，给法轮功定性‘邪教’是江下的命令，同时他还要求人大通过反邪教的法律。内部消息来源称，‘很显然，这是江的个人意志，他想铲除法 轮功。’”[11]

b. 1999年6月14日（即“610办公室”成立后4天）中国主要媒体报道“中办国办信访局负责人接待部分法轮功上访人员谈话要点”（两办谈话）2中否认关 于镇压的传言，并再次确认4月25日接待法轮功代表时的讲话精神，即“对各种正常的练功健身活动，各级政府从未禁止过；人们既有相信并练习某一种功法的自 由，也有不信某种功法的自由；有不同的看法、意见都是正常的，可以通过正常的渠道和方式反映”，可以认为，要么是江的秘密文件否定了党和政府的公开政策 （两办谈话），因为能够推翻两办决定的只有江泽民；另一种可能就是两办谈话本身就是阴谋的一部分， 因为按照中共历来政治运动的规律，在对特定人群采取正式大规模打压之前，官方在舆论宣传上都事先采取麻痹群众的策略。但是任何一种可能都证明江是总策划。 另一个间接的证据是，据调查，在决定镇压法轮功之前（即7.20之前），所有迫害法轮功的文件都是根据江的讲话或信件发出的，其他任何政治局常委对此没有 发表任何讲话。

c. 1999年4月27日，中共中央办公厅发出了“关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”[5]。该通知要求 学习江在4月25日晚写 的这封信，并要求学习贯彻、汇报中央。根据这个通知可知，对4.25上访做出负面评价的是江本人，江的信和中共中央办公厅的通知说明江要把他的意愿强加给 党的高层，请注意中央办公厅的通知要求的是：学习贯彻落实,不是征求意见、或讨论研究。

d. 纵向看，6月7日江讲话中提到的“中央和国家机关各部委、各省、自治区、直辖市要密切配合”“610”的工作，就是赋予了这个组织高于现存党政结构的超级 权力。既然中央（指党的中央）和国家机关各部委（政府结构）都只能“配合”，这个组织就只对江一个人负责，因此是江的个人指挥系统和工具。横向看，从 1999年7月19日开始，中共中央[12]、公安部[13]、[14]、民政部[15]，[16]、中组部[17]、中宣部[18]、人事部[19]、共青团[20]、国家新闻出 版署[21]、 总政[22]、工商联[23]、民主党派[24]、文化部[25]、教育部[26]等部门分别以 通知、负责人讲话等方式拥护江取缔法轮功的决定[15]，并要求本系 统(各省、市) 下属单位学习、领会和贯彻执行江的讲话。在镇压没有任何法律依据的前提下，能够在党、政、军中拥有如此超级权力来决定镇压的只有江泽民。

e. 首次公开将法轮功冠以“邪教”二字的，仍然是江泽民。1999年10月25日，江泽民在接受法国《费加罗报》社论委员会主席佩雷菲特书面采访时第一次提到 “法轮功就是邪教”[27]。 10月26日，中国各大报纸在头版头条以“法轮功就是邪教”为题发表了江泽民的讲话；10月27日，新华社以同样的标题发表了《人民日报》特约评论员文章 [28]，这篇文章反 复引用了7月22日《人民日报》批判文章[29]中关于法轮功 的谣言来论证江泽民的讲话如何“言之有据”。

f. 从明慧网发表的法轮功学员揭露迫害的众多证言材料中，我们都可以看到，当法轮功学员质疑当地执法人员的违法行为时，当事人脱口而出的“凭据”往往如出一 辙：你找江泽民[说理]去，是江泽民让[我们]干的。“610 办公室”人员在面对法轮功学员时说："我们也没有办法（不迫害），因为江泽民养了我（意味着江给他钱生活）。"当学员要罚款证明时，迫害单位说的也是： “找江泽民”。加拿大法轮功学员王玉芝在中国大陆曾被多次拘捕关押虐待。她在证词中写道，“（派出所）所长看榨不出任何东西就迫不及待的说：我只有听江泽 民的命令了：法轮功是邪教，你们就是邪教徒，就是把你整死了，你们家人找江泽民告状吧。”[30]

7） 法律准备

在江接受法国《费加罗报》采访给法轮功定性5天后，即99年10月30日，全国人民代表大会常务委员会通过了一个决定[31]（《关于取缔邪教组织、防 范和惩治邪教活动的决定》），提到要“坚决依法取缔邪教组织，严厉惩治邪教组织的各种犯罪活动。” 从这里我们首先可以看到一点：江泽民讲话定调在先，人大常委的“立法”在后。

事实上，80年代末颁布的中国新《刑法》32第300条对于什么是邪教没给出定义，也没有实施细则。为使迫害合法化，江利用人大修改了法律。 1999年12月31日全国人民代表大会通过的《刑法》第300条的实施细则，里面给出了邪教的六条定义，但这个细则从头至尾也没有提"法轮功"三字，国 家也从未通过任何法律的程序来认证法轮功到底符不符合这个细则中的定义。由此看来，上述决定是江大规模迫害法轮功的密谋中的一个环节——寻求和制造“法律 依据”。

2、践踏中国宪法、修改法律使对法轮功群体灭绝的实施合法化

1）践踏中国宪法

从镇压法轮功一开始，根据江泽民的命令和指示，在实施对法轮功的镇压的过程中，以下宪法条款33已经受到了侵犯：35条(言论、结社等自由)，36 条(宗教信仰自由)，37条(人身自由)，38条(个人尊严)，39条(家庭)，40条(通讯)，41条(言论自由)，53条(遵守宪法)和54条(维护 祖国的利益)。

1999年7月，江泽民通过民政部宣布法轮功为非法组织[14]。事实上，民政部没有这项权力。然而，这个行政命令却成了对法轮功大规模的镇压的“法 律”依据。

1999年7月,江在中国大陆发动了大规模的对法轮功以及修炼者的迫害。1999年7月19日，中共中央发出关于共产党员不准修炼"法轮大法"的通 知[12]。通知要求 “全党要统一进行”三个阶段：即所谓“学习提高”、“教育转化”和“组织处理”。同时要求将这一决定“落实到所有基层党组织和全体党员， 不留死角。”并“认真做好周围群众的工作。”

7月20日大陆在全国范围同时对法轮功辅导员开始大规模抓捕和抄家行动，同日，数万名法轮功学员闻讯赶到国务院信访办上访，被抓捕，并被关押于北京 市丰台体育馆、石景山区体育馆等各大体育馆。

1999年7月22日，镇压法轮功正式开始。中共党报《人民日报》刊出了《李洪志其人其事》的长篇批判文章，民政部发布“关于取缔法轮大法研究会的 决定”的通告[15]，公安部发布 “六禁止”通告，包括“禁止任何人在任何场所悬挂、张贴宣扬法轮大法（法轮功）的条幅、图象、徽记和其它标识；禁止任何人在 任何场合散发宣扬法轮功的书刊、音像制品和其它宣传品；禁止任何人在任何场合聚众进行‘练功’、‘弘法’等法轮功活动；禁止以静坐、上访等方式举行维护、 宣扬法轮功的集会、游行、示威活动；禁止捏造或者歪曲事实、故意散布谣言或者以其它方式煽动扰乱社会秩序；禁止任何人组织、串联、指挥对抗政府有关决定的 活动”[14]。各地公安继 续抓捕法轮功学员，或强行将他们带到警察局观看诬陷法轮功的电视宣传，抄家、抄书，焚烧法轮功书籍和音像资料等。同时，数十万计的 法轮功学员开始走向北京和各地方政府部门和平请愿。请愿群众被驱散、殴打或抓捕，严重侵犯了宪法赋予公民的基本权利。[34]

接着中宣部、人事部、共青团、国家新闻出版署、总政、工商联、民主党派、文化部、教育部等部门分别以通知或决定的方式拥护江的决定， 并要求本系统各级单位贯彻执行江的讲话[18]-[26]。

其实，负责社团注册登记的民政部取缔的是一个根本就不存在了的“法轮大法研究会”的组织。法轮大法研究会原来是中国气功科研会的一个分会，1996 年从该会退出后就已经不复存在。而公安部通告的制定基础也是以思想定罪：凡是沾上“法轮功”的就统统禁止。这样的禁令，是对宪法的公开对抗。

2）将司法的越权解释作为迫害的法律依据

1999年10月8日和10月9日，江利用最高人民检察院检察委员会和最高人民法院审判委员会分别通过了一个司法解释35（《最高人民法院、最高人 民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释》）（下称“两高解释”）。

“两高解释”实质上是最高法院和最高检察院对刑法第三百条的司法解释。在“两高解释”中，最高法院和最高检察院对刑法第三百条的解释超越了司法解释 应该遵守的限度，实质上行使了全国人大常委会的立法解释权甚至立法权，因此明显构成法律上的越权。另外，“两高解释”并没有给予“邪教组织”一个具体又充 满事实根据的定义。事实上，“两高解释”是江为自己实施对法轮功的群体灭绝披上的法律外衣。

为了使这些解释“合法化”，1999年10月30日，江又利用第九届全国人民代表大会常务委员会第12次会议通过了一个决定[36]（《全国人民 代表大 会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》）。《华盛顿邮报》1999年11月2日的一篇文章37谈到这些法律：“当中国共产党领导人发 现他们没有他们需要的，用以强力镇压一个和平打坐社团的法律时，这个政党就命令制定一些新法律。现在这些法律将被溯及既往地应用审判中，当然是被应用在可 能导致该团体领导者们死刑的，装模作样的审判中。”这些“法律”是由江泽民利用人民代表大会这个橡皮图章下令制定的，这同样也超出了中国宪法赋予国家主席 的权力。另外，这些法律被溯及既往地应用于起诉法轮功修炼者，判处他们徒刑，这同样是非法行为。

为了加重迫害，江又利用两高修改“两高解释”，于2001年6月4出台了第二个解释[38]（《最高人民法院、最高人民检察院关于办理组织和利用邪教组 织犯罪案件具体应用法律若干问题的解释（二）》）。具体量化了制作、传播法轮功传单、图片、标语、报纸（300份以上）、书刊（100册以上）、光盘 （100张以上）和录音、录像带（100盒以上）的份额（第1条），并具体规定了制作、传播宣扬DVD、VCD、CD母盘(第2条)；利用互联网（第3 条）；在公共场所悬挂横幅、条幅，或者以书写、喷涂标语等（第4条）。该“解释”其实是用具体的细节规定，掩盖其对宪法的公然对抗。

事实上，按照中国刑法的明确规定，只有“制作、复制、出版、贩卖、传播淫秽物品牟利罪”、“出版歧视、侮辱少数民族作品罪”等极少数罪名涉及出版、 印刷、复制、发行出版物构成犯罪的问题，不存在其它出版、印刷、复制、发行出版物这种行为本身构成犯罪的法定情形。最高法院和最高检察院在“解释”中将 “出版、印刷、复制、发行出版物，以及印制组织标识”认定为构成犯罪是典型的以思想、言论定罪，并将其一厢情愿的将上述行为完全等同于“破坏国家法律、行 政法规实施”，结果是将无罪的行为“规定”为有罪。

以下案例39可说明这一点，2001年12月31日，北京4名女法轮功学员做真相材料时被警察绑架，非法关押将近10个月后，北京市第一中级法院于 2002年9月5日对4名女法轮功学员进行非法重判，其结果为：姜昌凤、判刑10年剥夺政治权利3年，荆秀云、判刑8年剥夺政治权利2年，袁林、判刑8年 剥夺政治权利2年，裴凤媛、判刑7年剥夺政治权利2年。法院9月5日非法判刑，9月25日才通知家属，并向家属扬言：只有申诉权、不准上诉，其申诉只限7 —15天，服刑地点不详。

因散发法轮功资料而被捕的法轮功修炼者，多被以“破坏法律实施”为罪名定罪。北京东城区法院2001年8月17日判两年前在天安门广场展开一百米 “法轮大法好”横幅的25名法轮功学员高达10年的徒刑。东城区司法局一官员对此称：“政府已定了政策，法院得执行。”八个月非法关押秘审后，2001年 8月17日由北京东城区法院非法秘密判决。非法判决书卷号为1458号。2001年9月27日上诉被驳回，在原判决书上改卷号1458为1473就算完 事，完全不予理睬。[40]

3） 下令并纵容持续封锁宪法赋予当事人的正常申诉渠道

江下令并纵容持续封锁宪法赋予当事人的正常申诉渠道，以及公民合理表达意愿的其它正规和非正规寻求申诉的途径。他下令并纵容法庭剥夺法轮功学员的辩 护时间和辩护权利，并规避适当的法律程序。依法应公开的庭审被秘密进行，显而易见的伪证被认定为合法“证据”；法律程序被漠视；定罪和判决在庭审前就已经 决定；起诉通知书不予发送；会见证人的权利被剥夺；所有的上诉权利都被剥夺。 加拿大法轮功学员梁彪的母亲就是这样被秘密审判的。[41]

为阻止各地学员进京上访，江利用铁路、航运等公安部门在各大车站、港口严加防守，发现法轮功学员即进行抓捕。例如，1999年6月19日，千余名法 轮功学员从辽宁本溪市启程进京上访，本溪公安层层设卡堵截，致28次进京列车被堵在沈阳火车站一个多小时。经过警察地毯式大搜捕之后，500余名学员突破 封锁于6月19日抵京到国务院信访办集体上访。该事件惊动了中央，被称为"6.19"事件。[42]

1999年7月20日，中国全国统一大规模对法轮功辅导员的抓捕和抄家行动开始后，数万名法轮功学员闻讯后到国务院信访办上访被抓捕，并被关押于北 京市丰台体育馆、石景山区体育馆等各大体育馆。在各省市，在当地政府上访的法轮功学员均被逮捕。[42]

江在司法系统剥夺（当事人）聘请律师，查阅法律和了解法律方面的知识的权利。那些懂得法律知识和知道他们宪法权利的公民受到更加残酷的折磨和虐待。 在一个典型的案例中43，两位独立的辩护律师不允许为一位叫李建辉的法轮功学员作无罪辩护，该案发生在2000年1月,中国南方城市深圳市。另一个案例来 自中国北方[44]，2002年 9月，大连市甘井子法院在未通知家属，没有辩护律师，没有合法的法律程序的情况下，将刘洪波非法判刑10年。刘洪波本人不服从 判决要求上诉，大连市中级人民法院同样在未通知家属，没有辩护律师没有合法的法律程序的情况下，维持非法原判。之后又被关回大连姚家看守所。

3．非法通缉法轮功创始人

为了达到灭绝法轮功修炼群体的目的，江对法轮功创始人采取了一系列的迫害行动：在1999年6月7日的这一讲话中，江指令新闻媒体对法轮功创始人李 洪志先生进行攻击，说要找出所谓的“劣迹及其国外背景”，并“搞出一个有充份事实依据的材料。”[4]

1999年7月30日向中国各省、自治区、直辖市公安厅、局发布了对李洪志先生的通缉（令号：公缉19990102）13]，并向国际刑 警组织各成员 国发出国际协察通报缉拿（遭到国际刑警组织各成员国的抵制）。紧接着，又发布取消李先生的护照，让他无法离开美国，哪里也去不得，显露出江必须除去李洪志 先生与法轮功的心态。

4．下令禁止出版、并收缴、销毁法轮功书籍、宣传品

在中国历史上，为了控制人们的思想，限制人们自由接触知识和观念是一种中央权力机构常用的手段。几千年前，中国封建王朝的若干皇帝就曾经焚书坑儒。 江同样采用了这种手段试图按照他划定的界限来统一人民的思想。由于整个迫害是建立在谎言基础上，江泽民销毁法轮功书籍，使人们无法查证江用以诋毁法轮功理 论的证据。

1999年7月20日之后，江和全国各地“610”组织下令收缴并销毁法轮功书籍和宣传品。中国公安部于1999年7月22日发布的通告中，禁止任 何人在任何场所悬挂、张贴宣扬法轮大法（法轮功）的条幅、图像、徽记和其他标识。通告说，禁止任何人在任何场合散发宣扬法轮大法（法轮功）的书刊、音像制 品和其他宣传品。

在中央政府的指令下，各地政府全力以赴地销毁法轮功出版物和有关材料，在许多省市，民众被号召集合起来表示脱离法轮功并销毁出版物。

作为从1999年7月20日开始的全国性的反法轮功运动的一部分，成千万计的法轮功书籍，录像带和录音带以及其他相关的材料被没收，焚烧，销毁。

很难统计被没收和销毁的法轮功书籍的总数，但是在官方报纸频繁的报道中也可找到一些线索，这些报道大力宣扬反法轮功的"胜利"——并经常列举焚烧的 书籍数目。

《人民日报》1999年7月29日报道45：“7月28日下午，在北京，天津，江苏，吉林和湖北等省市开始了第一场全国范围的统一销毁法轮功出版物 和宣传材料的行动。"“据报道在这个新闻时间里，共有一百五十五万多册法轮功书籍被收缴。大规模的销毁这些出版物定在7月29日，同时在广东，山东，湖 北，上海，辽宁，四川和山西等省进行。这张照片1上的工人正在往纸浆机中投入法轮功出版物...”

图1：公开销毁法轮功出版物

1999年7月29日CNN新闻[46]和1999年7月30日《中国日报》[47]报道，“新民晚报报道说，在上海由宣传部负责人金柄华领导的一次宣传运动的仪式上，当局把45，000册书籍投进纸浆机。”

“截止到1999年8月2日，在（汕头）全市已收缴超过7,359册法轮功书籍和2,132个音像制品。”“7月27日，湘潭市当局统一搜查了 289个书店，街道小摊，音像书店和复印店，没收了超过4万册法轮功书籍和1,000份音像制品。”

“在上海，大约4万到5万册书被销毁；在云南省，（在1999年7月30日）3],367册书 被销毁。”

仅仅三个月，据法新社1999年10月21日报道[48]“据10月 21日国家电台和电视台报道，在新近开展的镇压这一精神组织的活动中，中国政府已经 收缴了数以百万计的被查禁的（法轮功）书籍和音像带，在武汉和济南就没收了78，000，000册书籍，49，000，000盘录像带。”

此外，复印中心受到监控，仓库被彻底搜查，私人书店被关闭。新华社1999年7月27日报道[49]，“7月24日，新疆乌鲁木齐工商局的经济审查小组搜查了全市的书店和个体书摊以禁止贩卖非法光碟和法轮功书籍。”

出版和售卖法轮功书籍材料的人被投入监狱就不足为奇。根据美联社1999年11月25日报道[50]，四名法轮功学员涉嫌非法印刷5万册法轮功书籍而被 起诉，他们在8月被逮捕，一旦定罪将面临七年监禁。 一次审判是有关李小妹和李小兵的，她们两姐妹由于经营了一家售卖法轮功书籍、录像带和其它资料的书店而被捕。据2000年2月1日美联社报道[51]，李小兵 和李小妹被分别判处六年和七年徒刑。

图2：收缴法轮功出版物

与此同时，在全国，每个法轮功学员都被命令或胁迫上交他们的书籍。下面广东省广州市一位学员的经历就是一个典型例子[52]：

“我的丈夫也受到了类似不公的对待，他的部门领导让他上交《转法轮》，说上级要用，并威胁他说如果不交就要被开除。我的先生非常老实，想他们要书可 能是为了检查，他对他们说，'这本书比我的生命还珍贵，请保护好它，几天后还给我。'几天后当我的先生去找部门主管要书时，主管说书已上交并烧掉了。”

为了执行没收政策，警察和政府职员不得不搜查炼功人的家强行收书，公然触犯法律。据一名彰州市的法轮功学员说，南京区靖城派出所的官员“强行拿走吴 四妹的书，理由是政府命令没收。在收缴过程中，他们没有出示任何官方文件，也没有履行任何合法的手续。”[53]

5．直接造谣诽谤法轮功

1999年10月25日，在接受法国报纸《费加罗报》采访时，江泽民称法轮功是“邪教”。在新西兰的奥克兰市举行的1999年APEC高峰会议期间，江泽民私下送了一本诋毁法轮功的书籍54给美国总统以及其他国家的领导人。这本书是由中共中央宣传部出版的，整本书全是诋毁法轮功的内容。西方的外交 官们对江如此出格的行为感到震惊。《世界日报》评论：“江主席把一本具有血腥内容的宣传资料作为礼物送给克林顿总统，这事实上是一种愚弄自己的做法。”[55]

2000年9月，江在接受美国CBS电视台专访时发表过下述言论：“李洪志宣称他是菩萨，耶稣转世，他说世界末日即将来到，地球将要爆炸，我们经过 仔细考虑把法轮功定为邪教。”但是，查遍法轮功的书籍也找不到这样的说法。[56]

6、直接下密令对法轮功实施群体灭绝

江泽民几年来通过“610”办公室不断下达各种对法轮功的密令，从“三个月铲除”、“名誉上搞臭、经济上搞垮、肉体上消灭”，到“打死算自杀”，以 及“不查身源，直接火化”，直接导致法轮功学员被迫害致死人数急速上升，截至2004年1月29日已证实的死难者达872名，而实际上死亡人数远不止于 此，据中共内部消息，死亡人数至少达数千人以上。[57]

据 明慧网2003年7月4日报道[58]：河南周口市当局在新一轮对大法的迫害 中，相关单位都传达了要求协助对法轮功学员进行迫害的有关内容，据悉上层 人员接到镇压的指令是上面由电传的形式发下来的，还要求看后“立即销毁”；下面是口头传达，直接操作，传达到基层就变成了：“前段‘非典’抽不出空，现在 腾出手来，要好好地治治法轮功了。”“现在是非常时期，对法轮功可以不讲法律。”

1）“三个月内铲除”

据《中国时报》2000年9月1日香港英文「网路邮报」报导[59]说，“中共已做出决定，将加强对法轮功的镇压力度，并计划在三个月内把法轮功消灭掉。为示抗议，据了解，纽约的法轮功成员，已计划在中国国家主席江泽民来纽约参加联合国千年首脑会议时，进行千人规模的示威活动，并递交公开信，要求北京 当局停止这种赶尽杀绝的做法。”报导引述纽约「法轮功信息中心」的消息指称，“来自北京的可靠消息透露了中共官方试图在三个月内消灭法轮功的计划。 据称，这些计划的重点包括：彻底破坏法轮功的名誉、枯竭法轮功成员的财源，并争取在三个月内全面铲除法轮功的势力。报导还说，中共公安部已在2000年8 月28日举行过全国电话会议，会上已传达了关于加强镇压法轮功的命令。据称，会上有公安官员建议，应该严惩一些法轮功的骨干份子，以收杀鸡儆猴之效。

2）“名誉上搞臭、经济上搞垮、肉体上消灭”

据中共公安系统人士、全国人大代表提供的消息[60]，在镇压之 初：江泽民对罗干（关于“法轮功问题”）进行过一次秘密谈话，要点大意：

①“对他们要狠点，特别是上访，发真相什么的，抓住就打......往死里打。打死算自杀。不查身源，直接火化。”
②“在这个问题上，只要能压制住，可以不择一切手段，不受任何（包括法律）约束，整死了人，不负责任。不信我就治不了他法轮功。”
③“名誉上搞臭，经济上搞垮（穷），肉体上消灭。”
④“一般不发红头文件，只密码电传或口头传达，不署名，一概说是'中央批示'就可以了嘛！”
2000年，罗干就带着江的密令到各地口传密令：名誉上搞臭、经济上截断、肉体消灭，打死算自杀，不查身源就地火化。传后就回了北京。

据《明慧网》报道：2001年9月初，据来自大陆司法系统的消息，罗干主管的“610办公室”密令对拒不接受洗脑的法轮功学员采取“终身监禁”。这一秘密文件的大致内容是：“发现炼法轮功的可秘密逮捕并终身监禁，直到死亡；警察如果发现有炼法轮功的不抓，开除警察公职并吊销户口。”这一文件是在国际舆论的强大压力下、国家有消息说对被非法关押的法轮功学员应该无罪释放的背景下，由中央政法委书记罗干主持的专事镇压法轮功的“610 办公室”秘密传达到各司法系统的61]。如果没有最高权力者的指示，罗干及610怎么敢于超越职权和法律，阻挠在司法系统中下达的释放被非法（特别是超期） 关押的法轮功学员的命令呢？

以山东省王村劳教所为例[62]，罗干亲自指挥对这里的法轮功学员强行洗脑，昼夜不让睡觉，看诬蔑法轮功的录像，写思想汇报，进行精神摧残 和肉体折磨， 劳教所第九大队长郑万辛及警察将法轮功学员吊起来，用十几根电棍电，强行灌食，惨叫声时时传出......

3）“杀无赦”、“对法轮功学员可以开枪”

据法轮大法信息中心2002年3月4日报导[63]：2002年 春节前，中央“610办公室”的头目刘京在长春南湖宾馆召开部署镇压法轮功的会议，会议中他暴跳如雷地批评了吉林省工作不利，并下达了“彻底铲除”的死命令，“可以开枪打死”法轮功学员就是在这次会议上部署的。

2002年2、3月间，中国长春市公安接到可当场开枪射杀悬挂横幅或散发资料的法轮功学员的密令。后辽宁、山东警察接到同样的密令。在东北几大城 市，此间连续发生法轮功学员被枪击事件。2月26日，中国辽宁鞍山市警察在抓捕三名法轮功学员的过程中，使用手枪射击，一警察连开四枪并击中了一学员的腿部。据法轮大法信息中心3月4日报导，已至少发生3起枪击事件，导致一名学员腿被打断。黑龙江省密山市警察杜永山在2月12日早两点钟左右，公然开枪将法 轮功学员姜洪禄的腿打断。[64]

常小平是长春市委主管“610”事务的第一副书记[65]。2002年3月12日凌晨，长春法轮功学员刘海波因被怀疑为参与插播的法轮功学员提供住所被宽城公安分局刑警大队刑讯逼供致死。常小平连夜赶到了宽城分局，对这一事件如何处理做了如下指示：1、对法轮功是一项艰巨政治任务，不怕流血死人；2、做好保密工作，防止出现泄密，造成国际影响；3、各级纪检监察部门对法轮功人员出现的死伤不要介入调查。一切以大局为重[66]。这是事实上 的格杀令。以中共高度中央集权的体制，该命令只能来自中央最高层。

参考文献：

1. 《国际刑事法院罗马规约》http://www.un.org/chinese/work/law/Roma1997.htm
2. 《人民日报》1999年06月15日第1版。中办国办信访局负责人接待部分法轮功上访人员谈话要点
3. 《江泽民同志给政治局常委及其他有关领导同志的信》(1999-4-25)
4. 《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》(1999-6-7)
5. 《中共中央办公厅关于印发<江泽民同志给政治局常委及其他有关领导同志的信>的通知》1999年4月27日
6. 关于中共中央办公厅《江泽民同志给中共中央政治局、书记处、中央军委诸同志的批示》的通知（中办发[1999]19号）。1999-5
7. 国务院关于机构设置的通知（国发〔2003〕8号）
8. 中共中央直属机构名单
9. 国务院及各部委行署暨直属机构领导名单
10. 福建经济管理干部学院大事记（1999.1----1999.12）：7月26日 全院党员到校，听取传达《中共中央办公厅关于印发江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话 》的通知（中办发电[1999]30号）
11. 《华盛顿邮报》11月2日（星期五）专栏文章，作者John Pomfret,“镇压法轮功的纰漏”
12. 中共中央关于共产党员不准修炼“法轮大法”的通知（1999年7月19日）
13. 中华人民共和国公安部通缉令（1999年07月30日）
14. 中华人民共和国公安部通告（1999年7月22日）
15. 中华人民共和国民政部关于取缔法轮大法研究会的决定（1999年7月22日）
16. 民政部有关负责人指出，取缔"法轮大法研究会"是依法作出的决定（1999年7月24日）
17. 《人民日报》坚决执行中央决定　模范遵守国家法律--中组部负责人对本报记者发表谈话（1999年7月23日）
18. 《人民日报》切实负起政治责任　把握正确舆论导向——中宣部负责人对本报记者发表谈话（1999年7月24日）
19. 人事部发出通知规定国家公务员不准修炼"法轮大法"（1999年7月24日 ）
20. 共青团中央发出通知规定共青团员不准修炼"法轮大法"（1999年7月24日 ）
21. 新闻出版署公安部等发出紧急通知要求集中清理"法轮功"类出版物（1999年07月27日）
22. 《人民日报》 1999年07月28日第3版：总政下发意见要求全军和武警部队深入进行马克思主义唯物论和无神论教育
23. 全国工商联向各地基层组织发出通知坚决拥护中共中央对"法轮功"处理决定（1999年07月29日）
24. 各民主党派中央向地方组织发出通知坚决拥护中共中央对"法轮功"的处理（1999年07月28日）
25. 《新华社》北京1999年7月24日电：文化部通知“查禁‘法轮大法’音像制品”
26. 政治工作和稳定工作的通知 (1999年8月23日)教党［1999］24号
27. 《新华社》北京10月25日电：国家主席江泽民在对法国进行国事访问前夕接受法国《费加罗报》社论委员会主席佩雷菲特的书面采访
28. 《人民日报》特约评论员文章(1999年10月28日第1版)
29. 《人民日报》1999年7月22日第一版：铲除邪恶乾坤朗
30. 一位中国妇女给世界各国法官律师的一封信（王玉芝证词）
31. 《关于取缔邪教组织、防范和惩治邪教活动的决定》99/10/30
32. 中华人民共和国刑法（80年版）
33. 中华人民共和国宪法
34. 美联社1999年12月27日报道：几十人在天安门广场被拘留
35. 《最高人民法院、最高人民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释》10/8,9
36. 《全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》10/30
37. 《华盛顿邮报》1999年11月2日社论：“中国的法律”；
38. 《最高人民法院、最高人民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释（二）》01/6/4
39. 《明慧》2002年11月4日报道：做真相材料　4名法轮功学员被北京市法院判刑7至10年　法制何在
40. 《明慧》报道2001年11月30日报道：在天安门打出99米长巨型横幅的大法弟子被非法判刑10年
41. 《明慧》2002年9月7日报道: 我母亲黄秀超受迫害的事实──来自加拿大的儿子的呼唤
42. 《明慧》报道2003年6月23日真善忍在我们每人心中永存──６.１９本溪大法弟子集体进京上访纪实
43. 美联社2000年1月24日报导：据报，法轮功领袖被禁止做无罪辩护
44. 《明慧》2002年9月9日报导：没有辩护律师和家属旁听　大连市大法弟子刘洪波被甘井子区法院非法判刑10年
45. 《人民日报》1999年7月29日
46. 《CNN新闻》1999年7月29日
47. 《中国日报》1999年7月30日
48. 《法新社》1999年10月21日
49. 《新华社》1999年7月27日
50. 《美联社》1999年11月25日
51. 《美联社》2000年2月1日
52. A Report on Extensive and Severe Human Rights Violations in the Suppression of Falun Gong in the People's Republic of China 1999-2000 Part2 5.2 case3
53. A Report on Extensive and Severe Human Rights Violations in the Suppression of Falun Gong in the People's Republic of China 1999-2000 Part2 5.3 case2
54. Associated Press, Sep 12, 1999: Clinton Given Falun Gong Book.
55. 《世界日报》评论
56. 2000年9月，江接受美国CBS电视台专访
57. 《明慧》迫害致死报告http://media.minghui.org/gb/death_report.html
58. 《明慧》2003年7月4日报道：河南周口市当局传达迫害密令　并要求看后销毁
59. 《中国时报》2000年9月1日香港英文「网路邮报」报导
60. 记者密闻录http://lists.w3.org/Archives/Public/www-xml-linking- comments/2001JulSep/att-0134/00-part
61. 《明慧》2001年9月18日报道：罗干610办执意迫害法轮功 传密令阻挠释放学员
62. 《明慧》2002年5月27日文章：是谁使两岁半的融融与三位至亲生离死别
63. 法轮大法信息中心2002年3月4日报导：江泽民集团下令向法轮功学员开枪
64. 法轮大法信息中心2002年3月13日报导
65. 常小平简历。长春市委副书记，负责组织、政法等工作。分管市委组织部、政法部、市委610办公室、团市委、市妇联、市信访办。
66. 目击者证词。

注1．将这一文件向国际社会披露的河北省法轮功学员许新牧因此被判刑4年。据美联社北京2000年1月4日报道，河北石家庄的法轮功学员徐新牧被政 府指控泄露关于镇压法轮功的所谓“国家机密”而遭四年监禁徒刑。徐新牧原来在与北京接壤的河北省石家庄省级政府部门工作。

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

罗干迫害法轮功的事实佐证

（2004年2月14日）

综述

本篇报告根据本组织调查结果和来自第三方的材料，系统地提供了罗干在中国大陆镇压和迫害法轮功的事实和证据。

罗干在中国大陆公开镇压法轮功以前，分别于1997年和1998年两次命令大陆公安部门在全国范围对法轮功进行了一场秘密调查，准备先把法轮功定罪 为“邪教”，并派驻公安人员进行系统性“卧底调查”。这种“先定罪，后调查”的做法，不仅违反了中国法律规定，并且导致江苏、辽宁、山东等多个省份的一些 地方公安局宣布炼法轮功的群众炼功是“非法集会”，强行驱散练功群众，查抄炼功群众的私有财产，拘审、关押炼功群众。然而各地公安部门上报的“没有问题” 或者“尚未发现任何问题”的调查结果，以及在全国各地，没有搜集到法轮功的罪证，使得罗干的命令最后不了了之。

1999年7月20后，罗干在实施江氏对法轮功的“群体灭绝”政策上起主导作用，从1999年到2002年，他直接参与制定了对法轮功一步步升级的 打压政策。罗在出席的多次会议上和讲话中直接要求全国的政法机关等加大力度镇压法轮功，而且亲自到全国各地进行督阵、“蹲点”。从2001年到2003年 期间，罗干至少七次公开讲话，要求全国的政法系统，将"法轮功"被列为第一位打击对象。自2000年9月起，罗干分别前往山东潍坊、武汉、江西南昌、吉林 长春、安徽、辽宁、河南焦作、沈阳、黑龙江鸡西兴凯湖等地视察镇压情况，每到一地，当地对法轮功学员的关押、酷刑迫害包括致死案例都会骤增。

在中国准备高层领导大换班的“十六大”前期，罗干为了得到江泽民的赏识以晋升为政治局常委，加大力度镇压法轮功。2002年罗干作为最后一名入选者 进入由惯例7人增加至9人的政治局常委。美国CNN电视台资深中国事务评论员Willy Wo-Lap Lam对此评论说，“这位由东德训练的保守派由于他对法轮功和其他‘地下’组织的严厉打压得到了江的支持”。

罗干还利用政法委书记的职务，胁迫利诱全国党政机关公安政法系统参与迫害。全国范围内“表彰”迫害法轮功的凶犯。表彰发生在天安门广场上对法轮功学 员和平请愿的镇压。高额奖励臭名昭著的马三家劳动教养院。充分的证据表明，罗干作为个人和“610办公室”的主管，在对数以百万计法轮功学员的强制洗脑、 非法拘留和酷刑折磨，对超过953名（截止2004年4月）被残酷虐杀的法轮功学员，对超过十万名法轮功学员的非法劳教和酷刑折磨，对上千名被强制关押在 精神病院进行精神迫害的法轮功学员等等方面，不仅违反了中华人民共和国法宪法，也触犯了“联合国禁止群体灭绝性屠杀公约”的有关条款。

罗干与“610办公室”背景情况简述

罗干个人资料：山东济南人，曾任河南省副省长、省委书记、中央政法委员会书记、国务委员、国务院党组成员。1999年组织成立“中共 中央处理法轮功问题办公室”（又名“610办公室”），并担任其领导小组成员和实际执行主管。2002年成为中共中央政治局常委委员。[1]

“610办公室”: 1999年6月10日，前中共领导人江泽民避开了中国宪法和正常的法律程序，直接命令中共中央成立了一个专职镇压法轮功的机构——“处理法轮功问题办公 室”，因成立日期，又被简称为“610办公室”。“610办公室”是中央“处理法轮功问题领导小组”下设的决策和执行机构，常设于中共中央政法委员会，直 接受中央“处理法轮功问题领导小组”的罗干和李岚清指挥。“610办公室”遍及全国城市、乡村、机关学校。该机构从成立、组织结构、隶属关系、运作和经费 的各个方面都打破了中共和中国政府的现有构架，并有超出中国现有宪法和法律的权力和任意使用的资源。“610办公室”从其专职从事政治迫害、凌驾于法律之 上的角度来看，与“文化大革命”时期的“中央文革领导小组办公室”性质非常类似（海外人士认为它与“盖世太保”组织类似）。[2]

一、公开镇压前组织对法轮功秘密调查、骚扰练功群众

1997年初，正当中国民众和各级政府官员对法轮功持鼓励支持的态度时，罗干命令大陆公安部门在全国范围对法轮功进行了一场秘密调查，欲定法轮功为 “邪教”，以便取缔。但各地公安部门上报的调查结果却都是“没有问题”或者“尚未发现任何问题”。各地体育总会的调查结果也认为法轮功是一种“强身、健 体、治病”的活动，没有非法活动。

1998年7月，罗干又通过中国公安部一局（也称政治保卫局）发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为 “邪教”，然后让全国各地公安部门进行系统性“卧底调查”，搜集证据。可是，在全国各地，没有搜集到法轮功的罪证。这种“先定罪，后调查”的做法，违反了 中国法律规定。在《通知》的错误引导下，江苏、辽宁、山东、新疆、黑龙江、河北、福建等省份的一些地方公安局宣布炼法轮功的群众炼功是“非法集会”，强行 驱散练功群众，并私闯民宅，查抄炼功群众的私有财产，他们还拘审、关押炼功群众，并动用宣传媒介进行宣传。[3]

二、江群体灭绝政策的直接实施人 部署推动全中国的镇压行动

1999年7月20后，罗干在实施江对法轮功的“群体灭绝”政策上起主导作用，从1999年到2002年，他直接参与制定了对法轮功一步步升级的打 压政策。罗还在出席的多次会议上和讲话中直接要求全国的政法机关等加大力度镇压法轮功，而且还亲自到全国各地进行督阵、“蹲点”，每到一地，当地对法轮功 学员的关押、酷刑迫害包括致死案例都会增加。

罗干作为“610办公室”的主管，在对数以百万计法轮功学员的强制洗脑、非法拘留和酷刑折磨，对超过953名（截止2004年4月）被残酷虐杀的法 轮功学员，对超过十万名法轮功学员的非法劳教和酷刑折磨，对上千名被强制关押在精神病院进行精神迫害的法轮功学员等等方面，触犯了“联合国禁止群体灭绝性 屠杀公约”的有关条款。中国是该公约的签署国之一。该公约第二条明确指出：“群体灭绝罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下 列任何一种行为：[4]

1、杀害该团体的成员；
2、致使该团体的成员在身体上或精神上遭受严重伤害；
3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；
4、强制施行办法，意图防止该团体内的生育；
5、强迫转移该团体的儿童至另一团体；”

1．多次全国高层会议上讲话 命令“严厉打击法轮功”

罗干在全国政法工作会议和中央综治委全体会议上向全国各级政法部门和社会治安综合治理委员会部署对法轮功进行系统的、大面积的迫害，也利用每一次机 会在其它全国性会议上对法轮功进行诬蔑和攻击。

2001年1月20日，罗干主持了全国“严打”会议，指示地方官员要多逮捕，并从严从重判决包括法轮功在内的境内外敌对势力、少数民 族分裂和宗教势力。[5]

2001年6月28日，政协第九届全国委员会常务委员会第十四次会议在北京第三次全体会议，罗干在会议上作报告，提出要“深入开展同 “法轮功”...组织的斗争，迅速组织开展“严打”整治斗争。” [6]

2001年12月5日，罗干在当天北京召开的全国政法工作会议上讲话中把法轮功列为“境内外敌对势力”，要求“深入‘严打’整治”。 [7]

2002年1月19日，中共十六大召开前，罗干在中央综治委2002年第一次全体会议上强调要“继续严厉打击法轮功...”[8]

2002年3月6日下午，罗干参加福建代表团在北京的全团会议，并发表讲话， “今年要全力以赴做好以下几个方面的工作：一是要坚决打击敌对势力、...；二是要坚决打击法轮功...的...活动；...”。[9]

2002年9月16日，在中央政法委员会的全国电视电话会议，罗干对全国政法部门进行部署，“要严密防范、严厉打击境内外敌对势 力”，"法轮功"被列为打击对象的第一位。[10]

四川邛崃市的法轮功学员在发往明慧网的消息，“罗干在9月16日晚间电视新闻中要‘重点打击法轮功’，紧接着，邛崃市公安局于立即出动大量警察大肆 抓捕邛崃市法轮功学员。”在罗的这一指令下，全国又有不少法轮功学员被非法抄家、关押。

新华网2003年1月13日报道，中央社会治安综合治理委员会于当日在北京举行会议，审议《2003年全国社会治安综合治理工作要 点》，罗干亲自部署春节和“两会”期间对法轮功的进一步迫害。[11]

以上列出的只是追查国际所掌握的部分罗干公开讲话关于强化镇压的内容，更多的有关证据将直接用于提供给法庭起诉。

2．制定一步步升级的打压政策

据中共公安系统人士、全国人大某代表提供的消息，1999年下半年镇压之初，江泽民与罗干就“法轮功问题”进行过一次秘密谈话。随后不久，2000 年，罗干到新疆等地巡回时，对镇压法轮功指示：“名誉上搞臭、经济上截断、肉体上消灭”和“三个月消灭法轮功”。[12]

位于美国的“中国宗教迫害真相调查委员会”和“自由中国运动”公开一份中共秘密文件，文件命令警方不须逮捕证可任意逮捕法轮功学员。（图见: http://www.zhuichaguoji.org/）这份由吉林省公安厅和高级法院传达的文件说：“对法轮功......，打击力度要增加，一旦 发现，予以先行抓捕后补办手续。”该文件并明确此项规定始自2000年5月20日，将一直持续至2007年12月30日。[13]

图二：由吉林省公安厅和吉林省高级人民法院向吉林省各地公安局和人民法院传达的机密文件。指示不须逮捕证可任意逮捕法轮功学员。

2000年9月1日，博讯新闻网报道，“北京计划加强镇压法轮功的力度，希望在三个月内清除法轮功运动。法轮功信息中心说，新的计划重点包括彻底破 坏法轮功的名誉、枯竭法轮功学员的财源、三个月消灭法轮功。...按最近种种迹象，中共已经开始为大规模镇压做准备，电视台播放国外镇压邪教的血腥场面， 这可能暗示大规模的屠杀也许不可避免。”[14]

2001年9月初，由罗干直接指挥的“610办公室”发出指令：“发现炼法轮功的可秘密逮捕并监禁；警察如果发现有炼法轮功的不抓，开除警察公职并 吊销户口。”“610办公室”下达的各种对法轮功镇压的密令，直接导致法轮功学员被迫害致死人数急速上升。[15]

法轮大法信息中心2001年10月4日报道，在过去两周里，法轮功学员在监禁期间的死亡人数已超过20人，几乎所有的死亡都被称为“自杀”或“自然 原因”。更为严重的是，据加拿大国际电台2001年10月1日报导，“一名女性法轮功修炼者据闻被中国辽宁省警察从窗口抛出而死亡。”这名法轮功修炼者名 字叫于秀玲，她于9月19日被辽宁省地方警察打得奄奄一息后，从四楼窗户扔下摔死。随后公安声称是“自杀”，并威胁想细查死因的家属说：“上边有指 示，法轮功怎么整都不过份”。[16]

2002年9月16日，在中央政法委员会的全国电视电话会议[10]，罗干对全国 政法部门进行部署，“要严密防范、严厉打击境内外敌对势力”，"法轮功 "被列为打击对象的第一位。

2002年9月，罗干等人在向海南省部署任务时，对该省近年来迫害法轮功修炼者的行为进行一番肯定后，下令该省在两年内要“吃掉”坚强不屈的大法学 员。并准备建立专门基地，对法轮功学员进行强化洗脑。还要重点对所谓的“信息员”(做资料的法轮功学员)进行打击消灭等等。[17 法轮大法信息中心报道，2002年9月份法轮大法信息中心收到24名法轮功学员的死亡消息。[18]

美国国务院《2002年度国际宗教自由报告》中记载，“自政府于1999年取缔法轮功并开始在全国范围内全面镇压这个运动以来，仅仅因为练习法轮功 或拥有法轮的书刊就足以使法轮功学员遭受从失去就业和求学机会到被监禁等各种惩罚。有些法轮功学员在被拘押期间遭受酷刑。据报告，自1999年以来，有数 百名，甚至更多的法轮功学员在被关押期间死亡。... 公安人员在拘留参加和平抗议活动的法轮功学员时经常过度使用武力。在本报告涵盖期内，有大量可靠的报告谈到法轮功学员遭警察和其他保安人员虐待、折磨乃至 杀害的情况。2002年2月，长期练习法轮功的成都大学副教授张川生在成都被捕，在被关进成都市看守所三天后死亡。张川生的家人在他死后看到了他的尸体， 他们说他曾遭到毒打。而看守所负责人说他因心脏病发作死亡。”[19]

3．亲临各地督促镇压 每到一地迫害加重

山东省自1999年4.25后一直是迫害最严重的地区之一。罗干是山东人，镇压后，罗干曾多次亲自到山东督阵，并通过他的幕僚──时任山东省委书记 吴官正积极推行镇压政策。截至2004年2月12日，山东省已有100位法轮功学员被迫害致死。

2000年4月，当山东潍坊法轮功学员陈子秀被活活打死的暴行被她女儿张学玲通过《华尔街日报》向国际曝光后,（“陈女士直到最后的日子仍说，修炼 法轮功是一项权利（作者：Ian Johnson）”）。据传罗干大怒，下令通缉张学玲。2000年9月30日和2000年10月30日，罗干分别两次亲临山东潍坊，住在潍坊安丘。潍坊， 这个坐落在中国东部拥有800多万人口的地级城市，从1999年7月开始，不断发生“地方官员、警察经常性的将当地居民折磨致死”的恶性事件，并被曝光于 海外。截至2004年2月12日，潍坊市已核实被迫害致死法轮功学员有30人（见下），居全国地级城市之首。[20] 这与罗干多次亲自到山东督阵镇压有着直接关系。

图三：被迫害致死的法轮功学员陈子秀

曹桂芬(61岁,潍坊市) 陈子秀(59岁,潍坊市) 高淑华(49岁,潍坊市) 郭萍(27岁,潍坊市)
李国俊(37岁,潍坊市) 李惠希(40岁,潍坊市) 李香兰(49岁,潍坊市) 李银萍(37岁,潍坊市)
刘述春(38岁,潍坊市) 刘增强(22岁,潍坊市) 娄爱卿(34岁,潍坊市) 马艳芳(33岁,潍坊市)
孟庆锡(43岁,潍坊市) 宿宝兰(？岁,潍坊市) 孙小柏(36岁,潍坊市) 王爱娟(43岁,潍坊市)
王兰香(60岁,潍坊市) 王佩声(68岁,潍坊市) 王五科(25岁,潍坊市) 王秀娟(33岁,潍坊市)
王益新(67岁,潍坊市) 吴敬霞(29岁,潍坊市) 徐冰(33岁,潍坊市) 玄成喜(61岁,潍坊市)
杨桂真(40岁,潍坊市) 杨伟东(54岁,潍坊市) 张志友(45岁,潍坊市) 赵凤花(53岁,潍坊市)
郑方英(54岁,潍坊市) 周春梅(62岁,潍坊市)

2000年12月，《华尔街日报》记者Ian Johnson在题为“一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”的报道中写道：“潍坊，中国——这个中国华北平原东部的尘积的公寓小区与拥挤的街 道交织在一起的城市，无论从哪一方面来看都无足称道，但有一点与众不同的是：本地警察经常将其居民折磨致死。……根据人权团体的报告，在全国13亿人口 中，山东省潍坊的人口不足全国人口的1%，迫害致死法轮功学员人数却占全国的15%。”[21 2001年，当记者Ian Johnson因为一系列关于法轮功如何在中国被镇压的文章而获得新闻界最高奖项“普利策奖”时，陈子秀的女儿张学玲被关押在中国的劳教所。

2000年11月中旬至月底，罗干不仅派遣公安部的督察工作组驻武汉蹲点，还亲自到武汉秘密部署镇压。罗干来汉后，秘密探察法轮功学员情况，向共产 党员下传“文件”：凡是被抓到的法轮功学员一律判刑。近半月时间，大肆搜捕法轮功学员，秘密判处一些关押、刑拘的学员。公安内部的人说：“法轮功这么活 跃，罗干他能善罢干休吗？他来一趟总得搞出点名堂。”[22]

2001年1月中旬，罗干亲临江西省南昌市“坐镇指挥”，由公安部、安全部等六套班子组成工作队“协同作案”。江西省公安部门将南昌市曾因进京上 访、散发传单被抓过的法轮功学员统统抓起来办封闭式的“转化学习班”，并称待学习班结束时未被转化者将直接送劳教。2001年1月30日至2月1日，江西 省公安部门在全省范围对法轮功学员进行大规模逮捕，并称凡是炼过法轮功的要一个不剩，全部抓光。为此，他们把法轮功学员的亲属抓去作人质，例如，为抓学员 张殿真，将其儿子抓去作人质；为抓学员姜来平，把其姐姐抓去作人质。[23]

2002年3月5日长春电视插播真相事件后，罗干到吉林省布置进一步的迫害，并下达开枪令，且规定每个警察都有抓人指标，完不成则下岗，相关领导撤 职。不久，即有数名法轮功学员当街遭警察开枪射击，姜洪禄就是其中之一。 法轮大法信息中心记者对长春公安系统进行电话采访，接电话的警察证实：“我们确实抓了很多法轮功的人，看守所、拘留所已经装不下了。”经不同消息来源证 实，长春公安部门受北京方面的高压，放下一切其它警务，集中全部警力搜捕和平善良的法轮功学员，并放出在押刑事犯，腾出牢房以关押大批学员，导致当地治安 严重恶化，暴力、杀人、强奸恶性案件不断发生。[24]

2002年4月5日至8日，罗干到达安徽时讲话，中共将开“十六大”， 中共“十六大”前，各级党委、政府和政法部门，一定要全力以赴，严密防范和严厉打击...法轮功...活动，要将“不稳定”因素消灭在萌芽状态。 罗干还强调，“严打”斗争要按照中央的统一部署，结合本地实际情况，突出重点，注重实效，并将法轮功作为严打对象。据新华社2002年4月9日新闻报道， 罗干到合肥、巢湖等地，还亲自到基层监狱指挥镇压。[25]

2002年4月，罗干到黑龙江给黑龙江政法系统直接下达命令，明确命令要专抓法轮功，“杀人放火及刑事犯罪都可不管”，致使黑龙江省各地区均传出大 肆抓捕法轮功学员的消息，所有抓捕行动均无任何法律程序，许多当地监狱已不敷使用。仅黑龙江一省就已有119名法轮功学员被证实迫害致死。罗干到哈尔滨布 置计划后，哈尔滨成立了“专项斗争委员会”，在当地叫做“410”组织， 也就是罗干在哈尔滨的“610组织”（以前叫“615组织”），是一个盖世太保型恐怖组织。目击者指出，警察以查户口的名义对法轮功学员逐家搜捕，如果碰 到不给开门的住家，就强行撬门，或用吊车机械或消防车等破窗而入。警察闯入民宅后先搜家，如果没翻出资料就问炼不炼法轮功，说炼就抓人。[26]

2002年5月，罗干来到辽宁省后，该省对法轮功学员的迫明显升级，如本溪市许多法轮功学员被绑架，本溪市教养院再次举办洗脑班。本溪市桓仁县法轮 功学员近二十人被非法关押在本溪市教养院戒毒所进行强行洗脑。法轮功学员江淑梅、付小冬母子二人在家中被高峪派出所绑架，非法关押在洗脑班。[27]

河南省政法工作会议5月初在焦作市召开，罗干亲自部署下令，要求在7.22以前将坚修大法的法轮功学员抓起来。许多坚定的法轮功学员被强行绑架、抄 家、毒打、洗脑。迫害法轮功的得力干将河南荥阳市公安局政保科郑锋已由政保科升为610组织的领导。[28]

2002年6月，沈阳消息，罗干近日又到沈阳，沈阳市公安局已召开秘密会议传达命令：6月5、6日晚12点开始全城大搜捕，所有在名单上及放出来的 法轮功学员全部抓回，同时建立洗脑班。[29]

2002年6月，罗干到黑龙江鸡西兴凯湖居住3～4天，自此，鸡西劳教所人人过关，进入8月中旬以后，法轮功学员被绑架、抄家、非法监控电话、跟 踪、或蹲坑。许多法轮功学员被抓，或被迫流离失所。[30]

此外，罗干还令中央610办公室和其它部门联手在全国范围内推动大型诋毁法轮功的展览等一系列诬蔑法轮功的活动。[31]

三、胁迫利诱全国党政机关、公安政法系统参与迫害

1．全国范围内“表彰”迫害凶犯

利用金钱、名誉与地位等做诱饵,刺激各级不法官员及警察加大迫害力度,抑善扬恶。新华社2001年2月26日报道，包括罗干在内的中央610办公 室，对参与迫害法轮功的上百个团体和271位个人进行表彰。在这次表彰中，负责殴打、绑架、抢劫天安门广场和平请愿的法轮功学员的北京市公安局天安门地区 分局政委陈友，以及因迫害法轮功学员手段残忍而臭名昭著的辽宁省马三家教养院女二所所长苏境等在表彰大会上发言，向3000多名与会者（大部分是参与迫害 的）宣讲迫害法轮功学员的经验。[32]

2．表彰发生在天安门广场上的镇压

法轮功学员在中国合法上访的渠道被剥夺后，采取了去天安门广场请愿呼吁停止迫害的和平申诉的方式之一。来自全国各地的法轮功修炼者或打出写有“法轮 大法” “真、善、忍”字样的横幅，或打坐炼功，或向广场的游人发送法轮功真相材料，但这些和平活动都受到官方的残酷打压。在这4年多的迫害中，北京市天安门广场 公安分局充当了打手。

据法新社2001年1月15日报道，“在元旦当天的抗议过程中，法新社记者见到700至1000名法轮功修炼者在广场上被拘捕，在拘捕行动中，许多 人的头部遭到警察野蛮的拳打脚踢。政府对在广场上发生的事特别敏感，通常布置有便衣警察。自从法轮功运动于1999年7月被取缔以来，数万名试图抗议的修 炼者在广场上被逮捕。尽管广场上布置了严密的保安，这个精神运动在公共假日和国家活动场合不断在天安门广场发起大型抗议。” “这个精神运动的网站明慧网说，一名30多岁的妇女试图展开黄色横幅和吟诵此团体名字时，被一个武警击倒在地。这个网站引用一位未提名字的目击证人的话 说，这名妇女在广场最北面的一个旗杆附近仰面摔倒，当场死亡。 这份报告引述证人的话说，尸体被匆忙送上一部箱型车的后面，并听到一个警察通过手机向同事说：“我们不知发生了什么事，我们到达时她已经死了。” “这个网站说，这名妇女受到在旗杆前面站岗的警察的袭击，出事之后，他们立即被换下岗。”[33]

另据明慧网2000年报道，“据可靠消息，10月1日北京抓1400多人，条幅48个，10月5日有一万多学员出现在天安门广场。被抓的一千多人 中，河北任丘华北油田、山东胜利油田的弟子占很大一部分。” “10月1日上午8：15～9：35时在短短的80分钟时间内，警察在天安门广场抓走大批法轮功学员，共有9辆满载被捕法轮功学员的大客车从天安门公安分 局驶向北京各看守所。下午又有6辆大客车满载法轮功学员驶离天安门公安分局。”“有一名中年妇女携带一幼年女儿被关在天安门公安分局地下室时，遭到警察毒 打，双腿被电棍打成黑紫色，后来一摸脉搏几乎没有了，警察怕出人命才把她扔到派出所门外。还有一男学员被警察打得头都破了，满身是血，打得不能动了，警察 怕出事，才把他放出来。”[34]

3．高额奖励臭名昭著的马三家劳动教养院

关于马三家劳教院对法轮功学员的迫害情况据本组织的有关报告35，“自1999年江氏政治流氓集团开始迫害法轮功以来，辽宁省马三家劳动教养院紧紧 追随参与迫害。在1999年10月末成立了马三家劳动教养院女二所，专门负责关押和迫害法轮功女学员。” 在此之前已有的马三家教养院女所也就被称为女一所。一所关押坚定学员和普通犯人，二所则关押被转化的人，利用她们欺骗国内外媒体和和世人。 法轮功学员被迫从事着超强的体力劳动，不允许与外界有任何接触。马三家劳动教养院长期用奴役般的苦工折磨法轮功学员。女一所对不放弃“真、善、忍”信仰的 法轮功学员强制劳动时间至少每天18至20个小时，有时连续劳作36个小时，专做假冒Adidas的运动服。被关押于女二所的学员即使已经被转化了，也被 迫长期从事手工劳动，平均每天劳动时间为14个小时，生产制作用于复活节的工艺品……。

“到2003年3月止，被非法关押在女二所法轮功学员共有1350多人。2000年10月，马三家劳动教养院强行将18名法轮功女学员剥光衣服投入 男罪犯牢房的恶性事件曾在国际曝光。”

警察扬言“不转化就把你整死在马三家”。为掩饰其犯罪行为，警察采用单独隔离的方法残酷折磨法轮功学员。在马三家劳动教养院所有一切迫害法轮功学员 的行径都在掩人耳目的、黑暗的角落里进行着。残酷的迫害致使至少三名法轮功学员死亡，至少七名法轮功学员精神失常，至少四名法轮功学员致残，至少两名法轮 功学员被迫害成了植物人(见追查迫害法轮功国际组织劳教所迫害追查通告)。对以绝食等方式争取申诉权和抵制迫害的法轮功学员，教养院采用每天频繁野蛮灌 食、输液等方式进行摧残。马三家劳动教养院还要求被强制洗脑后解教的人员每月写一次“思想汇报”，寄回马三家。超过两月不写者，由当地派出所或公安部门再 次送回马三家继续洗脑，以达到对其实行精神控制的目的。

“女二所所长苏境因为配合江氏政治流氓集团迫害法轮功得力而被司法部奖励5万元人民币，还被评为所谓的“一级英模”。副所长邵力获奖3万元，大队长 王乃民和各分队长紧随效仿，逼迫法轮功学员给她们写表扬信、送锦旗、送牌匾，企图以虚假的表扬信和锦旗蒙蔽前来参观的人，以为马三家教养院真是“春风般温 暖” 。马三家教养院全体恶警被江氏集团评为“集体二级英模”，每个队长都分别发了奖金，按折磨人轻重，“转化”率高、低分钱。”

2001年2月联合国人权委员会对妇女酷刑特别调查报告中指出：罗干了解2000年10月在马三家劳教所将18名女学员扒光衣服投入男室的行径。据 称，罗干曾多次给马三家监狱作指示，亲自在此蹲点“要加大迫害法轮功的力度”[36]

4．利诱公安系统参与迫害

2002年5月，江、罗下发内部“指示”，用金钱来刺激保安人员抓捕法轮功学员。据来自广东省的消息称各单位保安系统均传达文件。文件说，只要抓一 个“还在炼法轮功的”就可奖励3000元。资料显示，仅珠海自2001年元月到春节就有上百名学员被抓，三水劳教所强制洗脑班已关押了800余名被绑架来 的法轮功学员。广州沙河收容所和白云精神病院联手迫害法轮功学员，沙河收容所用电棒、辣椒水折磨学员，把坚定者送白云精神病院，多人被迫害致死。 截至2004年2月12日，已被证实的广东死难法轮功学员已达到10人。[37]

5．长春电视插播事件 罗干亲赴长春施压——5000名法轮功学员被抓 多人被迫害致死

2002年3月5日长春电视插播真相事件后，江泽民命令吉林省委书记王云坤限期破案。此命令是行政干预司法，直接造成了警方为了在期限内破案而刑讯 逼供。罗干则亲赴长春和东北其他城市，3月5日后的几天之内，长春地区就有5000名法轮功学员被抓，长春地区6000余名警察全体动员参与了大搜捕行 动。并发生了长春和东北其他地区数千法轮功学员被抓捕和长春各劳教所监狱迫害加剧。

已确认在插播事件后的大搜捕中被捕后迫害致死的长春法轮功学员至少有：刘海波、侯明凯、李容、刘义、沈剑利、李淑芹和一位姓名不详的法轮功学员。其 中已证实至少有刘海波、刘义和那位姓名不详的法轮功学员以同样的方式在极短时间内分别被长春市公安局宽城分局、绿园分局和锦程分局刑警刑讯逼供活活打死。 2003年12月26日承受了9个月酷刑和关押的另一名参与电视插播的法轮功学员刘成军离开人世。[38]

罗干来长春检查时对此地的“转化率”大为不满，吉林省省长洪虎害怕失去官职，于2002年4月5日到长春朝阳沟劳教所下令“强行转化”，对那里的法 轮功学员进行了又一次凶残的迫害。二大队集中劫持了恶警们最害怕的法轮功学员，并配备了极为严酷的刑具。4月6日早，法轮功学员被集中绑架到审讯室，先是 审问“转化”还是“不转化”，没有人回答，便拉出一个法轮功学员开始施刑，镐把、铁棍、皮带、钢丝锁、藤条、竹签、竹板都用上了，还用手铐锁链分拉四肢， 边打边问“转不转化”，不屈服就接着再用刑。面对这些皮开肉绽、面目皆非、严重变形的血淋淋的人，他们还要用盐水浇身、用高压电棍电击。[39]

四、罗干与“天安门自焚案”

2001年1月20日，罗干主持了全国“严打”会议，指示地方官员要多逮捕，并从严从重判决包括法轮功在内的境内外敌对势力、少数民族分裂和宗教势 力。新华社报道，2001年1月21日一早，罗干一行来到北京市公安局刑侦总队特警支队、武警北京总队六支队和北京市公安局国内安全保卫总队慰问公安民警 和武警部队官兵。他对前段时间公安民警和武警在天安门广场对法轮功学员的武力镇压表示了充分肯定，并要求民警和武警不怕疲劳，连续作战，执行下一步的严厉 打压任务。

两天后，1月23日发生了所谓的“天安门自焚案”，经本组织调查和核实，有充分证据证明“天安门自焚案”是一桩阴谋栽赃案，其中的“自焚者”不是法 轮功学员，而且同一人由不同人进行扮演。[40]

外界评论说，此案的最大受害者是法轮功学员，因为此案将中国民众对法轮功的同情转变为仇恨。罗干和江泽民是此案的最大受益者，因为此案直接帮助他们 为使镇压法轮功合理化提供了一直没有找到的“理由和原因”。

香港《开放杂志》在2001年4月报道，“然而‘自焚’的余波所造成的恶劣影响还远远没有消除。据消息人士透露，国家安全部自己承认：‘天安门自焚 事件’从策划酝酿阶段开始都是国安部根据罗干的指示安排的，自焚者的每一个行动都在国安部操纵监控之下。国安部对事情的安排是非常周密的，包括自焚后灭火 的时间，救护车的准备，新闻报道的措辞和发布的时间都是多次秘密开会精心布置的。幕后操纵者是江泽民、罗干。参与策划‘自焚事件’的一些国安人员，他们也 知道法轮功会有平反的一天，他们知道江泽民、罗干心狠手辣会杀人灭口，已经把事件的过程写成报告和录音磁带交给亲戚保管，以备万一。”[41]

早在2000年9月6日海外中文媒体《自由时报》就报道，“据北京高层人士透露，中央政法委决定，由于诱骗法轮功学员自杀存在相当大的难度，将由罗 干亲自指挥，在各地牺牲一批打入法轮功内部的公安人员，由公安机关诱骗有关‘线人’，致死后冒充为法轮功学员自杀，精心布置现场，务必使死者呈痛苦表情， 嫁祸于法轮功。每个死者由公安机关负责赔偿家属三万元。为防止在公安机关混入法轮功学员的人员中引起混乱和恐慌，中央政法委要求绝对保守秘密。”[42]

五、为晋升严厉镇压 获江赏识成常委

在中国准备高层领导大换班的“十六大”前期，罗干作为负责中国司法和安全部门的最高官员，直接指挥和参与镇压法轮功运动，利用在全国“严打”中积攒 死人头颅作为升任政治局常委的资本。西方外交官说，他正在争取晋升为政治局常委。

2002年罗干从二十几名中央政治局委员当中被提升进入中国最高权力集团——政治局常委，政治局常委也由过去7人的惯例增加为9人，罗干作为最后一 名入选者进入政治局。美国CNN电视台资深中国事务评论员Willy Wo-Lap Lam在2002年11月4日的评论文章中称，“这位由东德训练的保守派由于他对法轮功和其他‘地下’组织的严厉打压得到了江的支持”。[43]

六、罗干镇压法轮功违反中国宪法

罗干等人利用个人的权力，以国家政府的名义所制定的有关法轮功的一系列政策、规定、措施，致使亿万法轮功学员被伤害，几十万法轮功学员被非法拘禁、 劳教、判刑。严重违反了中国刑法第十四条、宪法第三十七条和监狱法第十六条的规定，已构成犯罪。（刑法第十四条：“明知自己的行为会发生危害社会的结果， 并且希望或者放任这种结果发生，因而构成犯罪的，是故意犯罪。故意犯罪应负刑事责任。”宪法第三十七条：“中华人民共和国公民的人身自由不受侵犯。任何公 民，非经人民检察院批准，或者决定或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由，禁止非法搜 查公民的身体。”监狱法第十六条：“罪犯被交付执行刑罚时，交付执行的人民法院应当将人民检察院起诉书副本、人民法院的判决书、执行通知书，结案登记表同 时送达监狱。监狱没有收到上述文件的，不得收监；上述文件不齐全或者记载有误的，做出生效判决的人民法院应当及时补充齐全或者做出更正；对其中可能导致错 误收监的，不予收监。” ）

罗干策划、指使、纵容公安执法部门知法犯法，严重违反了中国宪法第三十七条、三十八条、三十九条、四十一条、五十一条和民法通则第七十五条以及刑法 第十三条、十四条、二百四十三条和二百五十四条的规定，已构成严重犯罪。（宪法第三十七条：“中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民 检察院批准或者决定或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由。禁止非法搜查公民的身 体。”第三十八条：“中华人民共和国公民的人格尊严不受侵犯。禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。”第三十九条：“中华人民共和国公民的住宅 不受侵犯。禁止非法搜查或者非法侵入公民的住宅。”第四十一条：“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何 国家机关和国家工作人员的违法失职行为，有向国家机关提出申诉、控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。对于公民的申诉、控告或者检 举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的 权利。”第五十一条：“中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。”民法通则第五十 七条：“公民的个人财产，包括公民的合法收入、房屋、储蓄、生活用品、文物、图书资料、林木、牲畜和法律允许公民所有的生产资料以及其他合法财产。公民的 合法财产受法律保护，禁止任何组织或者个人侵占、哄抢、破坏或者非法查封、扣押、冻结、没收。”刑法第十二条：“一切危害国家主权、领土完整和安全，分裂 国家、颠覆人民民主专政的政权和推翻社会主义制度，破坏社会秩序和经济秩序，侵犯国有财产或者劳动群众集体所有的财产，侵犯公民私人所有的财产，侵犯公民 的人身权利、民主权利和其他权利，以及其他危害社会的行为，依照法律应当受刑法处罚的，都是犯罪。”第十四条：“明知自己的行为会发生危害社会的结果，并 且希望或者放任这种结果发生，因而构成犯罪的，是故意犯罪。故意犯罪，应当负刑事责任。”第二百四十三条：“捏造事实诬告陷害他人，意图使他人受刑事追 究，情节严重的，处三年以下有期徒刑、拘役或者管制；造成严重后果的，处三年以上十年以下有期徒刑。国家机关工作人员犯前款罪的，从重处罚。”第二百五十 四条：“国家机关工作人员滥用职权、假公济私，对控告人、申诉人、批评人、举报人实行报复陷害的，处二年以下有期徒刑或者拘役；情节严重的，处二年以上七 年以下有期徒刑。”）

参考资料

[1] 罗干个人简介
[2] 《追查国际》关于“610办公室”的调查报告（见后）
[3] 公政[1998]第555号《关于对法轮功开展调查的通知》,1998，中国公安部一局。
[4] “联合国禁止群体灭绝性屠杀公约”，联合国。
[5] 罗干在主持全国“严打”会议上的讲话。2001年1月20日
[6] 政协第九届全国委员会常务委员会第十四次会议第三次全体会议，罗干作报告《以"三个代表"重要思想为指导...》，北京，2001年6月28日。
[7] 罗干在北京召开的全国政法工作会议上的讲话。2001年12月5日
[8] 罗干在中央综治委2002年第一次全体会议上的讲话。2002年1月19日
[9] 罗干参加九届人大五次会议福建代表团审议会上的讲话。2002年3月6日，
[10] 罗干在中央政法委员会的全国电视电话会议上的讲话。2002年9月16日
[11] 罗干在中央社会治安综合治理委员会议上的讲话。2003年1月13日
[12] 明慧网2001年9月19日。
http://www.minghui.org/mh/articles/2001/9/19/16741.html
[13] 吉林省公安厅和吉林省高级人民法院文件（机密）《关于严厉打击非法组织的通知》四、对法轮功操练者、教唆者，打击力度要增加，一经发现，予以先行抓捕后补 办手续。
[14] 2000年9月1日，博讯新闻网报道，“北京计划加强镇压法轮功的力度，希望在三个月内清除法轮功运动”。法轮功信息中心说，新的计划重点包括彻底破坏法 轮功的名誉。
[15] 《法轮大法信息中心》2001年9月17日报道。2001年9月初，罗干指使中央“610办公室”对全国各司法系统的指令通知。http: //chinese.faluninfo.net/fdi/gb/2001/9/17/17381.htm
[16] 加拿大国际电台2001年10月1日报导，“一名女性法轮功修炼者据闻被中国辽宁省警察从窗口抛出而死亡。”
2002年9月，罗干与在海南省官员会面时的讲话。
[17] 法轮大法信息中心2002年11月3日报道，2002年9月份收到24名法轮功学员的死亡消息。http: //chinese.faluninfo.net/fdi/gb/2002/11/3/27257.htm
[18] 美国国务院《2002年度国际宗教自由报告》中文版。http: //usinfo.state.gov/regional/ea/mgck/archive02/chhr02.htm
[19] “陈女士直到最后的日子仍说，修炼法轮功是一项权利”，《华尔街日报》，记者：Ian Johnson，2002年4月。http://www.pulitzer.org/year/2001/international- reporting/works/index3.html
[20] “一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”，《华尔街日报》，记者Ian Johnson，2000年12月。http://www.pulitzer.org/year/2001/international- reporting/works/index3.html
[21] 《明慧网》2000年11月30日报道。2000年11月中旬至月底，罗干派遣公安部督察工作组驻武汉蹲点并亲自到武汉秘密部署镇压法轮功。
[22] 《明慧网》2001年2月5日大陆综合消息。
[23] 《明慧网》2002年3月22日报道：“姜洪禄被开枪打伤 家属向政府有关部门提起上诉”。
[24] 《南方网》2002年4月9日讯2002年4月5日至8日罗干在安徽视察时强调严打法轮功。
[25] 《法轮大法信息中心》2002年4月27日报导：2002年4月，罗干到黑龙江给黑龙江政法系统下命令。
[26] 证词：2002年5月，罗干来到辽宁省蹲点。
http://www.minghui.org/mh/articles/2002/6/7/31407.html
[27] 《明慧网》2002年7月5日报道。http://www.minghui.cc/mh/articles/2002/7/5/32828.html
[28] 法轮大法信息中心6月6日报导“罗干亲临沈阳传达密令﹐新一轮大搜捕又将开始”
[29] 《明慧网》2002年9月9日报道：2002年6月，罗干到黑龙江鸡西兴凯湖居住3～4天，法轮功学员被绑架、抄家、非法监控电话、跟踪、或蹲坑。
[30] 《新华社》北京2001年7月16日电（记者王炽）李岚清、丁关根、罗干观看了“反对邪教崇尚文明 ”大型展览。罗干观看展览后强调继续打击法轮功。
[31] 《新华社》北京2001年2月26日电。罗干出席全国表彰同“ 法轮功”斗争先进集体和先进个人会议并宣读了表彰决定。
[32] 《法新社》2001年1月15日报道，“在元旦当天的抗议过程中，法新社记者见到700至1000名法轮功修炼者在广场上被拘捕，在拘捕行动中，许多人的 头部遭到警察野蛮的拳打脚踢。”
[33] 《法网恢恢》对2000年10月1日天安门广场的综述。http://www.fawanghuihui.org/displaycrime.asp? crimeid=332&crimeact=crime
[34] “成立"追查中国劳教所迫害法轮功罪行"委员会通告”，追查迫害法轮功国际组织，2003年2月。
[35] 联合国人权委员会对妇女酷刑特别调查报告，“罗干了解2000年10月在马三家劳教所将18名女学员扒光衣服投入男室的行径”。（2001年2月）
[36] 《法轮大法亚太讯息中心》2002年5月28日报道。广东省各保安系统传达文件。“只要抓一个还在炼法轮功的就可奖励3000元”。广东省公安厅官员在被 电话核实时没有否认该文件。
[37] 《刘成军被害案调查报告》，追查迫害法轮功国际组织，2004年1月。
[38] 前长春市警察关于“3.15插播事件后长春加大迫害”的证词。
[39] 《“天安門自焚疑案”調查報告之一》，追查国际，2003年5月。
[40] 2001年4月，香港《开放杂志》报道，“国家安全部自己承认：“天安门自焚事件”从策划酝酿阶段开始都是国安部根据罗干的指示安排的..."。
[41] 《自由时报》2000年9月6日报道，“据北京高层人士透露，中央政法委决定，由于诱骗法轮功学员自杀存在相当大的难度，将由罗干亲自指挥...”。
[42] "China's top nine leaders”， Willy Wo-Lap Lam，CNN，November 14, 2002. http://www.cnn.com/2002/WORLD/asiapcf/east/11/14/china.nine/index.html

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于“610办公室”的调查报告——总论
——“610办公室”的成立、名称、组织结构、经费编制、主要工作

[2003-09-09]

前言

1999年6月10日，为了避开宪法和正常的法律程序，在前中共领导人江泽民的直接命令下，中共中央成立了一个专职镇压法轮功的机构——“610办 公室”，自中央以下，“610办公室”遍及全国城市、乡村、机关学校。该机构从成立、组织结构、隶属关系、运作和经费的各个方面都打破了中共和中国政府的 现有构架，并有超出中国现有宪法和法律的权力和任意使用的资源。由于该“610办公室”全面控制了所有与法轮功有关的事务，因而成了江泽民迫害法轮功的私 人指挥系统和执行机构。这个不具任何法律依据的组织在性质上与纳粹德国的“盖世太保”和中国文化大革命时期的“文革小组”相似。鉴于“610办公室”的特 殊地位和作用，它应对在镇压过程中普遍发生的致死、致残、酷刑、任意拘禁、劳教、判刑、罚款等非法行为负主要责任。“追查迫害法轮功国际组织”现公布该 “610办公室”的背景材料和部分罪行。

1．“610办公室”的成立

1999年4月25日，即法轮功群众北京和平请愿的当晚，江给政治局常委及其他领导写了一封信，信中第一次提出了“共产党要战胜法轮功”的问题。他 在信中说：“难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了法轮功所宣扬的那一套东西吗？果真是那样，岂不成了天大的笑 话！”[1]。

6月7日，江在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话中提到对法轮功“必须认真对待，深入研究，采取有力对策，中央已同意李岚清 同志负责，将成立一个专门处理‘法轮功’问题领导小组。李岚清同志任组长，丁关根、罗干同志任副组长，有关部门负责同志为成员，统一研究解决‘法轮功’问 题的具体步骤、方法和措施。中央和国家机关各部委、各省、自治区、直辖市要密切配合。”[2]

三天后，即1999年6月10日，中共中央成立了“处理法轮功问题领导小组”，由李岚清、罗干等人负责，其下设立了“610办公室”。“610办公 室”成立的时间早于任何中共中央和中国政府的通知文件。正式对法轮功的镇压是以1999年7月20日前后连续出台的几个文件为标志的。这些文件是：中共中 央7月19日的通知[3、 民政部7月22日的决定[4]、公安部7月22日的通告[5]、新闻出版署 7月22日的通知[6]等。其中最早 的是1999年7月19日的《中共中央关于共产党员不准修炼"法轮大法”的通知》。也就是说，“610办公室”的成立比中共中央的通知早了整整40天。按 中共的传统，只有执掌实权的最高领导人才能这样破坏党的组织原则来达到其目的。中共历史上类似的例子有：1966年成立的中央文革领导小组；把胡耀邦免职 的老人民主生活会和1989年天安门广场对学生和市民的武力镇压。根据中共的传统、江本人在党内的地位、江和其他政治局常委在公开场合对法轮功态度的差 别、江给政治局常委及其他领导的信和在中央政治局会议上的讲话，可以认定“610办公室”的成立完全是江个人的决定。

2．组织结构

在江的直接命令下，中国共产党中央委员会正式成立了“处理法轮功问题领导小组”，由李岚清、丁关根、罗干负责，李岚清任组长（图1）。[2]

图1. 江XX1999年6月7日在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话（原载《北京之春》2001年6月号）

1999年6月10日，在该“领导小组”之下成立了一个办公室，命名为“610办公室”。王茂林7、刘京[8分别担任过 中央“610办公室”的正副主任。中央“610办公室”的存在可由国务院、各部委及地方文件和中国媒体报道证实[9]。

此后，各省市（地）县乡四级都成立了这样的临时机构，均称为“610办公室”。7.20镇压开始后，中央“610办公室”被定为常设机构，并升格为 正部级，地方610办也相应的定为司局、县处和科级。如山西省阳泉市为地级市，其“610办公室”是正县级，山东省蓬莱市是县级市，其“610办公室”则 相应的是正科级[10]。

此外，在各个大学、机关和大企业中也建立了相应的“610办公室” [11]。有的在一个 文件中就同时提到了中央、省、市的三级“610办公室”[12]。各级 “610办公室”是在中央的明确要求下建立的。云南思茅地区行署专员在谈到机构设置时提到，“对一些中央和省委在机构限额之外有明确要求的部门，如 ‘610办公室’，也要设立。”[13]。中国的组织结构是高度的中央集权，重大 政策各地方政府没有立法和决定权，中央的命令会贯彻到全国，基本不存在地区差别。

3．名称和隶属关系

从中共中央到各级党委，都有一个“处理法轮功问题领导小组”，其下设的常设机构叫“处理法轮功问题领导小组办公室”，又叫“610办公室”，挂靠党 委的政法委员会，也有少数挂靠党委办公室的，因此属于党务部门。由于党务部门直接插手行政名不正言不顺，就由国务院以下的各级政府部门成立了“防范和处理 邪教问题办公室”。以后这两个办公室合为一个机构，两块牌子，对外还是叫“610办公室”，还是挂靠党的政法委员会[14]。“610办公室”名义上隶属政法委的原因是因为政法委本身属性的不明确性和超级权力。各地的名称基本相同，有个别的例外，如在黑龙江省是“615办公室”[14]，湖北省黄石 市叫“处理‘法轮功’及对社会有危害气功组织领导小组办公室 ”[15]。也有一些地 区的“610办公室”直接挂靠党委办公室或早已存在的“综合治理办”[10], [14]。

4．权力范围

在处理法轮功事务上，“610办公室”完全是一个超级机构，除服从各级党委外，其权力在一般政府部门和公检法之上。例如甘肃庄浪县610办公室的职 责包括：“负责指导、协调、检查督促全县同‘法轮功’等组织的斗争”和“指导公安机关和国家安全机关严防‘法轮功’及其组织内外勾结渗透颠覆活动，维护社 会政治稳定”[16]。

除了直接镇压法轮功外[17]，“610办公室”还插手文化[18]、教育[19]、有线电视[20]、举办展览[21]、气功[22]、妇联[16][23]、共青团[24]等团体、审查并决定发行海外节目[25]并干涉律师办理有关法轮功的案件[26]。大庆市大同 区的报告明确提出选拔任用干部“没有征询纪检、监察、审计、政法、‘610’等部门意见的不研究”[27]。

图2. 中共门头沟区委610办公室文件

“610办公室”的操作很秘密，今年以来，中共官方网页上有关610的内容已被大量删除，中共荣昌县委的一份文件是这样说的：“对内（注：在有密级 的文件）使用‘中共荣昌县委处理‘法轮功’问题领导小组办公室’称谓，简称县委610办公室，对外（注：在公开无密级的文件中）使用‘荣昌县处理‘法轮功 ’问题领导小组办公室’ 称谓，不能出现‘县610办公室’ 称谓，公开活动中更不能使用县610办公室的牌子。”[28]按中共惯例，这类文件只能是直接来自中央。

湖北省随州市经贸委2001年共收到204个重要文件，其中被列为“秘密”级的20个，“机密”级的2个，“通报”级的2个，只有省610办公室的 一个文件被列为“绝密”级[29]。中央宣传 部、中央文明办、中央610办、公安部、司法部和中国科协曾经发过一个《关于举办“反对邪教崇尚文明”展览的通知》[21]，然而官方媒 体在关于这项巡回展览的报道中却闭口不提这项通知。事实上，中央“610办公室”主任刘京在2001年2月27日国务院新闻办公室新闻发布会上答记者问时 就有意识地回避关于“610办公室”的问题[30]。

5．人员编制、来源和经费

“610办公室”的负责人一般由同级党委主管政法的副书记或政法委书记兼任，人员从各部门抽调，现在也有从社会上和大专院校毕业生中招聘的。如 2003年河北省“610办公室”从当年毕业生中招收1名硕士研究生[31，云南省“610办公室”从当年大学毕业生中招收6名[32]，湖南长沙市 “610办公室”2002年公开招聘了2名[33]。

山东省蓬莱为一县级市，其“610办公室”编制为7人[10]。经费除一般 工资外，还有610补贴和专项补贴。河北省人事厅和财政厅联合发布的《关于610办公室机关工作人员实行岗位津贴的通知》（冀人发〔2003〕13号）明 确指出该项津贴的发放是根据中央〔2003〕13号全国610办公室主任会议精神[34]。广州市海珠区2002年财政预算公检法司支出15,895万元，比上年增加2,790万元，增长21.29%，主要是增加工资及政法补贴和610办经费[35。黑龙江 饶河县一次拨款为“610办公室”购置设备[36]。广东省广州 市将市公安局从化温泉干休所，转作市公安局“610办公室”工作基地[37]。

6. “610办公室”是一个非法组织

国务院2003年3月21日发布的关于机构设置的通知（国发〔2003〕8号）指出：“国务院防范和处理邪教问题办公室与中央处理法轮功问题领导小组办公室，一个机构两块牌子，列入中共中央直属机构序列”[38]。自国务院以下的各级政府都成立了相 应的“防范和处理邪教问题办公室”，仍然和党的“处理法轮功问题领导小组” 即“610办公室”合署办公并受党的政法委领导[14]。国务院“防 范和处理邪教问题办公室”则不由国务院领导而列入中共中央直属机构序列。

国务院“防范和处理邪教问题办公室”成立于2000年9月30日，比中央“610办公室”成立晚了一年多。官方最早的报道是2001年2月26日该 办公室和中组部、中宣部、中央政法委、公安部、民政部、人事部在北京人民大会堂联合举行的“同‘法轮功’斗争先进事迹报告会”和2001年2月27日国务 院新闻办公室的新闻发布会[30]。

图3．刘京在国务院新闻发布会上答记者问

这个组织的出镜率一直不高，主要的有2001年7月联合主办了“反对邪教崇尚文明”展览[21, [39]。最近的报道 是2003年1月9日该办公室副主任王晓翔参加了“北京市同‘法轮功’组织斗争工作会议”[40]。到2003 年3月21日上面提到的国务院发布的关于机构设置的通知（国发〔2003〕8号）仍有该办公室设置的说明[38]。这说明至少 从2000年9月到2003年3月21日，国务院“防范和处理邪教问题办公室”一直在活动。但在2003年4月更新的中共权威媒体人民网资料库中，国务院 及各部委行署暨直属机构领导名单[41]和中共中央直属机构[42] 中都没有“处理法轮功问题领导小组”或“防范和处理邪教问题办公室”的正式名称存在。中共中央直属机构列表中只有罗干分别任书记和主任的“中央政法委员会”和“中央社会治安综合治理委员会”。该两栏目关于罗干的介绍资料是2002年11月15日更新的。鉴于那时国务院“防范和处理邪教问题办公室”和中共 中央“处理法轮功问题领导小组”仍在活跃期，这个有两个正式对外名称和一个对内名称（610办公室）的组织却不见于中共中央和国务院的公开机构名单，因此可以认定这是一个非法的秘密组织。

《中华人民共和国宪法》是中华人民共和国的根本法，具有最高的法律效力。中央和各级“610办公室”成立的目的直接违反了宪法第三十六条；《宪法》 第八十九条规定国务院行使下列职权：根据宪法和法律，规定行政措施，制定行政法规，发布决定和命令；领导和管理民政、公安、司法行政和监察等工作。中央 “610办公室”的成立未得到中华人民共和国最高权力机构全国人民代表大会的批准，未得到国务院的任命；《中华人民共和国宪法》和《中华人民共和国国务院 组织法》都没有授权给中国共产党及其任何附属机构直接干预和运作政府行政的权力，因此，中共中央在行政上直接领导国务院“防范和处理邪教问题办公室”也是 非法的；此外，各地“610办公室”和其所挂靠的各级政法委对公检法的领导同样违反了宪法第一百二十六条、第一百二十八条、第一百三十一条和第一百三十三 条关于人民法院和人民检察院独立行使审判权、检察权及不受干扰的规定，因而也是非法的。

参考资料：

1． 《北京之春》2001（6）：江泽民同志给政治局常委及其他有关领导同志的信（1999年4月25日）
2． 《北京之春》2001（6）：江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话（1999年6月7日）
3． 中共中央关于共产党员不准修炼“法轮大法”的通知
4． 中华人民共和国民政部关于取缔法轮大法研究会的决定
5． 中华人民共和国公安部通告
6． 中华人民共和国新闻出版署关于重申有关法轮功出版物处理意见的通知
7． 长春市绿园区春城街道办事处：以“四政”方针为统领努力为群众办实事
8．刘京出任副公安部长2003
9． 国家体育总局健身气功管理中心2002年工作情况；华福周在全国五好文明家庭创建活动协调小组第七次会议上的工作汇报；共青团中央2001年团内要讯；宁 夏举办“反对邪教 崇尚文明”展览的报道；成都举办“反对邪教 崇尚文明”大型图片展的报道；杭州采荷街道大事记等文件和报道。
10．“610办公室”设置的有关文件：省（广东省委任命名单）；市（中共山西省阳泉市委办公厅职能配置、内设机构和人员编制方案）；区县含县级市 （2001年蓬莱大事记）；街道乡镇（成都武侯浆洗街办事处办事指南、北京海淀东北旺乡机构设置）
11． 山东大学校部机关机构设置，兰州大学党委校长办公室每周信息总第304期，广州司法局政治部行政职能
12． 济南妇联妇工通讯第40期
13． 云南思茅地委书记在2001年全区地县乡机构改革动员大会上的讲话
14． 中共北京市崇文区委政法委员会职能配制、内设机构和人员编制规定；2001年蓬莱市大事记；中共肇庆市委办公室文件（肇办发[2001]13号）；黑龙江 大庆石油管理局“610办公室”
15． 黄石市机构改革方案实施意见
16． 甘肃省庄浪县政法委“610办公室”职责
17． 中共门头沟区委“610办公室”关于在“4.25”等敏感期加强监控工作的紧急通知
18． 常州市委宣传部、市委“610办公室”关于组织收看现代音乐剧《非常母女》的通知（常委610办[2002]19号）
19． 教育部关于进一步在中、小学校开展反邪教教育的通知（教社政[2002]3号）（此文件抄送：中央610办、公安部）
20． 张家港市张委办[2003]6号批转市委“610办公室”、市建设局、市文化局《关于进一步规范新建居住小区、住宅楼有线电视系统建设的意见》的通知
21． 中央宣传部、中央文明办、中央610办、公安部、司法部和中国科协《关于举办“反对邪教崇尚文明”展览的通知》
22． 国家体育总局健身气功中心2003年主要工作报告
23． 华福周在全国五好文明家庭创建活动协调小组第七次会议上的工作汇报 (2003年1月21日)
24． 共青团中央2001年团内要讯（2月）
25． CCTV2000年大事记（5月26日）
26． 重庆律师工作通报2001 第十二期
27．中共大庆市大同区委常委、组织部王瑞关于"创新干部选拔任用机制、提高干部选拔任用水平"的报告
28． 中共荣昌县委政法委员会内设机构
29． 湖北随州2001年经贸委所收有关重要文件
30． 国务院新闻办公室新闻发布会刘京答记者（2001年2月27日）
31． 河北省省直机关2003年从应届大中专毕业生中招录国家公务员（工作人员）公告
32． 云南省招考公务员考试录用计划（2003年）
33． 长沙市党政群机关2002年统一考试录用国家公务员和机关工作人员招考简章
34． 冀人发〔2003〕13号《关于610办公室机关工作人员实行岗位津贴的通知》
35． 广州海珠区2002年财政预算
36． 黑龙江饶河县办公设备具体项目采购情况
37． 中共广州市委办公厅文件（穗文〔2002〕21号）
38． 国务院关于机构设置的通知（国发〔2003〕8号）
39．《人民网》2001年7月15日《反对邪教 崇尚文明》大型展览在京开幕
40． 《北京日报》2003年1月10日
41． 国务院及各部委行署暨直属机构领导名单
42． 中共中央直属机构

注1：以上参考资料均有文件。需要者请和“追查迫害法轮功国际组织”联系。

注2：参考资料9，10，14，17仅举几例，有更多的资料可供索取。

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于“610办公室”的调查报告——中央
——中共中央处理法轮功问题领导小组及其常设机构610办公室主要成员

（2003年12月4日）

简介

1999年6月10日，中共中央成立了一个专职迫害法轮功的组织，其正式名称是“中共中央处理法轮功问题领导小组”，其常设办事机构叫“处理法轮功 问题领导小组办公室”，又因其成立时间简称“610办公室”，属于党务部门。其相应的政府部门叫“国务院防范和处理邪教问题办公室”。这两个办公室实为一 个机构，两块牌子，对外还是叫“610办公室”。各级党委和政府都有相应的机构设置。由党委书记或主要的副书记主管各级党委的“处理法轮功问题领导小 组”，而“610办公室”则由同级党委政法委的一名副书记负责。2002年4月以后，中央指示调整和加强“维护社会稳定工作领导小组”，中央[1]和部分省市[2] “处理法轮功问题领导小组”及其办公室的职能由“维护（社会）稳定（工作）领导小组”及其“办公室”取代（注一）。在本报告中，上述名词会根据资料来源交 替使用，意思是一样的。这个“610办公室”插手行政、司法、企业、教育等诸多领域。在成立“610办公室”的同时，还建立了一个专门负责全国反法轮功的 宣传工作的系统，和610办公室配合行动（本组织将有宣传方面的专门报告）。关于“610办公室”的运作，请参考“追查迫害法轮功国际组织”“关于 ‘610办公室’的调查报告”总论部分[3]。

鉴于“处理法轮功问题领导小组”及其常设机构“610办公室”的成立、操作均为机密，中共从来没有公布过该“领导小组”及其常设机构“610办公 室”的成员名单。1999年6月7日，江在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话中提到即将成立的专门处理“法轮功”问题领导小组负责 人，李岚清任组长，丁关根、罗干任副组长3]。香港电子网络报（Hong Kong iMail）报道，贾春旺和许永跃是罗干镇压法轮功的助手[4]。据大参考 （www.bignews.com）报道，中央610办公室的副组长有罗干、贾春旺、许永跃、王茂林等人[5]。事实上，这 几个应该是中共中央“处理法轮功问题领导小组"成员。只有王茂林是中央“610办公室”的主任。

中共中央处理法轮功问题领导小组部分成员

李岚清[6]：中央处理法轮功问题领导小组组长。原国 务院副总理，中共中央政治局常委。
罗干[7]：中央处理法 轮功问题领导小组副组长。现任中共中央政治局常委，中央政法委员会书记。
丁关根[8]：中央处理法 轮功问题领导小组副组长。原中央政治局委员、中央书记处书记。中央宣传部部长。
贾春旺[9]：中央处理法 轮功问题领导小组副组长。现任最高人民检察院检察长。原国家安全部部长、公安部部长。
许永跃[10]：中央处理法 轮功问题领导小组副组长。现任国家安全部部长。
王茂林：中央处理法轮功问题领导小组副组长。中央610办公室主任[11]。现任中共中 央宣传政治思想工作领导小组副组长、全国“扫黄”“打非”工作小组组长(2000至2003)[12]、全国人大法 律委员会副主任委员（2002年至2003年）[13]。

中共中央处理法轮功问题领导小组办公室部分成员（610办公室，国务院防范和处理邪教问题办公室）

王茂林：中央610办公室主任（见上）
刘京：中央610办公室副主任（2000年9月至2002年底）[14]。现任公安部 副部长[15]。原云南省副 省长（1996），海关总署副署长（1998）。
袁隐[16]：中央610 办公室副主任（2001）。原国务院办公厅秘书四局副局长（1997至1998），国务院办公厅秘书三局局长（1999至2000）。
李东生[17]：中央610 办公室副主任（2001至2002）。CCTV副台长，党委书记。
王晓翔[18]：中央610 办公室副主任（国务院防范和处理邪教问题办公室副主任）（2003年1月）。原中央国家机关青联主席（1999年10月）。
董聚法[19]：中央610 办公室（国务院防范和处理邪教问题办公室）巡视员（2001）
高晓东[20]：中央610 办公室（国务院防范和处理邪教问题办公室）副局长（2003）
刘云山[21]：中央宣传部 长，中央政治局委员、 书记处书记。中央文明办主任。原中央宣传部常务副部长，主管全国有关镇压法轮功的宣传工作。李东生为其助手[4]。

中共中央处理法轮功问题领导小组及其办公室成员参与迫害法轮功的部分事实

李岚清
自1999年开始至2003年离职，一直负责主持全国的镇压行动。1999年11月26日在北京人民大会堂召开的三千人参加的法轮功“形势报告会”上作 《关於同“法轮功”斗争的几个问题》的专题报告[22]。直接指挥在 科技[23]、教育[24]、文艺[25]、老龄工作[26]等多个领域的 迫害，在全国性反法轮功的表彰会[27]和展览[28]会上讲话煽动 仇恨。

罗干
关于罗干具体指挥全国镇压法轮功的事实另有单独的报告。

丁关根
任职期间主持全国反法轮功的宣传，主持全国性反法轮功的表彰会[27]、参观展览并 讲话28]。

贾春旺
任公安部长期间，组织和推动了全国公安系统[29]、公安边防部 队[30]等迫害法轮功 的行动，在全国人民代表大会期间接受新华社采访攻击法轮功[31]，并要求日本 法务省参与迫害法轮功[32]。称和法轮功 的斗争是全国公安机关的中心工作[33]。曾经将在公 安部干部进修班结业典礼上诬蔑法轮功的讲话在香港《镜报》以钟山的名义发表再被中共媒体大量转载[34],[35]。

许永跃（资料暂缺）

王茂林
全面负责全国镇压法轮功的日常操作。主持全国销毁法轮功出版物的行动[36]、参加和主持 全国[37]和北京[38]的反法轮功报 告会、主持反法轮功展览[39]、和团中央书 记处第一书记周强、团中央书记处书记赵勇一起参与组织了涉及全国一百个大中城市迫害法轮功的“青年文明社区反邪教行动”[40]，为《拒绝邪 教》[41]和面向中小学 生的《校园拒绝邪教》[42]等反法轮功书 籍作序，并亲赴基层[11]马三家[43]等劳教所指挥 迫害。

刘京
以国务院防范和处理邪教问题办公室负责人的身份举行记者招待会，就天安门自焚事件和中共镇压法轮功的原则和政策等问题攻击法轮功并为镇压辩解[44]。指导省一级 对法轮功学员的“集中转化” [15]，多次赴马三家等劳教所敦促耗资1000 万元的“马三家思想教育转化基地”的建立[45]并插手香港法轮功问题[46]。

袁隐（资料暂缺）

李东生
作为主管法轮功事务的中宣部常务副部长、中宣部长刘云山的主要助手4，应对中国大陆四年来主要媒体，包括中央电视台进行的反法轮功宣传负主要责任。以中国 代表团特别顾问的身份在联合国人权委员会第57届会议上接受记者采访[47]并就妇女问题 作专题发言攻击诬蔑法轮功[48]。以610办公室（国务院防范和处理邪教 问题办公室）副主任的身份随中央处理法轮功问题领导小组组长李岚清到各地视察[17],[49]。

王晓翔
出席北京市“与法轮功斗争工作会议”并发言[18]。以中国代表团特别顾问的身份在联合国人 权委员会第58届会议上发言，对法轮功及其创始人进行攻击并为中共的镇压辩护[50]。

董聚法
以国务院防范和处理邪教问题办公室巡视员的身份参加了“全国同‘法轮功’斗争巡回报告团” [19]。视察马三家 劳教所并肯定该所对法轮功学员的迫害[45]。

高晓东
视察指导基层镇压法轮功[20]。

刘云山
负责全国舆论宣传反法轮功工作[4]。主持全国“同‘法轮功’斗争先进事迹报 告会”[37]，在反法轮功 的大型展览开幕式上发言[39]。以中央文明 办主任身份召开反法轮功座谈会并在会上作主要发言[51]。

参考资料：

1. 《中央维护稳定工作领导小组办公室关于认真排查及时化解不稳定因素确保当前和十六大期间社会稳定的通知》（2002年9月）

2. 《中共辽宁省委组织部公告》拟任领导职务人选公示（2003年7月1日）：李威，男，汉族，......现任辽宁省维护社会稳定工作领导小组办公室（省防 范和处理邪教问题办公室）副主任（副厅级），拟任辽宁公安司法管理干部学院院长、党委副书记。

3. 《关于“610办公室”的调查报告》第一部分，2003年9月9日。追查迫害法轮功国际组织（www.upholdjustice.org）-追查610 办公室迫害法轮功罪行委员会报告。

4. 《香港电子网络报》2001年2月16日报道。......所谓“6.10办公室”由罗干领导，他是党内负责政法的主要官员。它监管全国范围的整体镇压。 ......罗先生将有两个助手，公安部部长贾春旺和国家安全部部长许永跃。
第二个工作组“宣传工作办公室”由刘云山领导，他是党中央委员会宣传部二把手，它负责打赢媒体仗。 刘先生的助手是李东生，他是中国中央电视台的党委书记和副台长。

5. 《大参考》（www.bignews.org）2001年2月11日报道：中共利用天安门广场自焚事件，正对法轮功在全国展开运动式的打击。除了江泽民、 李鹏、朱熔基三巨头参加领导这场运动外，更秘密成立了政治局常委李岚清为组长，罗干、贾春旺、许永跃、王茂林等为副组长的「六一０办公室」(打击法轮功办 公室)，统辖政法系统多个部委和中宣部、外交部等。北京的驻外情报机构被通知要尽力收集在众多不同国家的法轮功学员骨干的档案材料，......

6. 《李岚清简历》男，汉族，1932 年5月生，江苏镇江人，...... 1997 年至2003年3月任中共中央政治局常委，国务院副总理。中共第十三届中央候补委员，十四届中央委员、中央政治局委员，十五届中央委员、中央政治局委员、 常委。

7. 《罗干简历》男，汉族，1935年7月生，山东济南人，现任中共中央政治局常委，中央政法委员会书记。

8. 《丁关根简历》男，1929年9月生， 1992年起任中央政治局委员、中央书记处书记。1992年至2002年10月任中央宣传部部长。

9. 《贾春旺简历》男，1938年5月生，北京大兴县人。1985年9月至1998年3月任国家安全部部长。1998年3月任公安部部长。...... 1999年2月任国家禁毒委员会主任。2002年12月任最高人民检察院党组书记、副检察长、检察委员会委员。2003年3月，在十届全国人大一次会议上 当选为最高人民检察院检察长。

10. 《许永跃简历》男，1942年7月生，河南镇平县人。1998年3月任国家安全部部长。是中共十五届中央候补委员，十六届中央委员。

11. 《长春市绿园区春城街道办事处工作汇报》......今年6月,中央610办公室主任王茂林到我街检查,对我街处理“法轮功”工作给予了充分肯定。

12. 《北京市新闻出版局》2002年9月24日“王茂林在甘肃调研‘扫黄’‘打非’工作时指出，为十六大营造良好社会文化环境是当前‘扫黄’‘打非’重大政治 任务”： 9月上旬，中央宣传思想工作领导小组副组长、全国“扫黄”“打非”工作小组组长王茂林在甘肃调研“扫黄”“打非”工作时强调......

13. 《新华社》2003年3月17日“第十届全国人民代表大会法律委员会主任委员、副主任委员、委员名单”：......副主任委员，王茂林......

14. 《人民网》北京2月27日讯 记者杨武军、周贺报道：国务院防范和处理邪教问题办公室负责人刘京今天在国务院新闻办公室举行记者招待会，......

15. 《中新网》武汉5月20日消息“公安部副部长刘京视察武汉‘法轮功’习练者转化工作”

16. 《寿光教育信息中心》报道：2001年9月23日，中共中央“610"办公室副主任袁隐（左二）在潍坊市领导曹学成、毕可仁、王治华及我市领导徐振溪、张 新强、刘兴明的陪同下，到现代中学视察。

17. 《客家之光》报道：2001年11月5日至6日，中共中央政治局常委、国务院副总理李岚清到梅州视察。......610办公室副主任李东生等参加了视察 活动。

18. 《北京日报》2003年1月10日 “全面加强基层基础建设，逐步铲除邪教滋生土壤”

19. 《中新网》沈阳2001年3月13日消息“全国同‘法轮功’斗争巡回报告团在沈阳作报告”

20. 《茂名日报》2003年11月1日“国务院防邪办领导：茂名教育转化工作扎实有效”

21. 《刘云山简历》男，汉族，1947年7月生，山西忻州人，......1997年4月至2002年10月中央宣传部副部长(1997年10月明确为正部长 级)。2002年11月至今，中央政治局委员、中央书记处书记，中央宣传部部长，中央精神文明建设指导委员会办公室主任。

22. 《北京之春》2000年1月号报道：据香港“中国人权民运信息中心”消息，十一月二十六日在北京人民大会堂召开了有三千人参加的法轮功“形势报告会”，中 共政治局常委李岚清在会上做了《关於同“法轮功”斗争的几个问题》的专题报告。报告透露从七月二十日至十月三十日三个月内，在北京（主要是天安门周围）拘 捕了35792名上访的法轮功成员。

23. 李岚清1999年12月15日《在全国科普工作会议上的讲话》

24. 《中新网》2001年1月10日报道：李岚清在教育直属高校工作咨询委员会第十一次全体会议上的讲话。

25. 《新华社》2001年7月23日报道：李岚清撰文“大力推动先进文化建设”

26. 《新华网》2001年3月1日报道：李岚清在全国老龄工作委员会第三次全体会议上讲话，“切实加强党和政府的领导进一步做好老龄工作”

27. 《人民日报》北京2001年2月26日讯（新华社记者　尹鸿祝、王雷鸣，《人民日报》记者　胡果报道）“学习先进同邪教组织进行坚决斗争，扶正祛邪为改革 发展创造良好环境”：李岚清......代表党中央、国务院向受到表彰的先进集体和个人表示热烈祝贺，并号召......。表彰大会由中共中央政治局委 员、书记处书记丁关根主持。

28. 《新华社》北京2001年7月16日电（记者王炽）：中共中央政治局常委、国务院副总理李岚清15日晚到中国人民革命军事博物馆，观看了在这里举办的"反 对邪教崇尚文明"大型展览。中共中央政治局委员、书记处书记、中宣部部长丁关根，中共中央政治局委员、国务委员、中央政法委书记罗干观看了展览。

29. 《人民日报》2000年1月6日第3版报道：“贾春旺在全国公安厅局长会议上要求运用科技提高公安战斗力”。

30. 《中新网》2002年1月11日报道：“贾春旺在公安边防部队2002年党委扩大会议上讲话"。

31. 《新华社》2002年3月12日报道（记者王雷鸣）：列席九届全国人大五次会议的公安部部长贾春旺接受新华社记者专访。

32. 《法制日报》北京2001年4月3日讯（记者蒋安杰）公安部部长贾春旺今天上午会见了日本法务大臣高村正彦一行。......他希望日本法务省能施加影 响，使“法轮功”在日本不会成为合法团体。

33. 《人民日报》2002年6月13日“全面推进公安工作和公安队伍建设”。

34. 《大参考》总第1547期(2002.04.26): 联合报系纽约记者曾慧燕廿五日电，在法轮功中南海静坐示威三周年前夕，一份内部文件指出，中国大陆公安部长贾春旺在公安部干部进修班结业典礼中，抨击法轮 功政治化，并指美国不断拨款支持法轮功活动，仅美国开发署就拨款二千万美元，让他们利用美国广播网向中国大陆传播法轮功。

35. 《人民日报 . 华南新闻》2001年2月14日第二版全文转载香港《镜报》署名钟山的文章。

36. 《人民日报》2000年01月30日第1版：中宣部等联合召开全国电视电话会议部署开展2000年扫黄打非行动。全国扫黄打非工作小组组长王茂林在会上指 出，...... 他要求各地各部门认真贯彻落实《2000年扫黄打非行动方案》，紧紧抓住工作重点。采取坚决果断的措施查缴“法轮功”类出版物......

37. 《新华社》北京2001年2月26日电（记者尹鸿祝、王雷鸣）中组部、中宣部、中央政法委、公安部、民政部、人事部、国务院防范和处理邪教问题办公室今天 下午在北京人民大会堂联合举行同“法轮功”斗争先进事迹报告会。...... 中宣部常务副部长刘云山主持了报告会。......国务院防范和处理邪教问题办公室主任王茂林、......等出席了报告会。

38. 《北京晨报》2001年12月01日报道：北京召开大会表彰反“法轮功”先进集体和个人，市委书记贾庆林出席表彰大会并讲话，中央有关部门领导王茂林、刘 京，北京市领导强卫、刘志华等出席表彰大会。

39. 《人民日报》2001年07月16日第四版“《反对邪教崇尚文明》大型展览在京开幕”：中宣部常务副部长、中央文明办主任刘云山在开幕式上讲话指 出，......国务院防范和处理邪教问题办公室主任王茂林主持开幕式。

40. 《青岛市青少年信息网》报道：2001年2月6日上午10：00，北京市"青年文明社区反邪教行动"开始启动，中央宣传思想工作领导小组副组长王茂林，团 中央书记处第一书记周强，北京市委常委、政法委书记强卫，团中央书记处书记赵勇等领导同志参加了在北京图书大厦和西城区月坛街道汽南小区活动。

41. 《光明日报》2000年3月1日报道“团中央推荐‘崇尚科学、拒绝邪教’优秀图书”：......教育部办公厅、团中央宣传部、全国妇联宣传部共同编撰、 国务院防范和处理邪教问题办公室主任王茂林作序的《拒绝邪教》（九州出版社），......等15种优秀图书榜上有名。

42. 《北京晨报》2001年2月12日报道“《校园拒绝邪教》一书将走进中小学”：......本书由北京市委常委、教工委书记、市教委主任徐锡安主编，并由 中央有关部门领导王茂林同志作序。

43. 《明慧网》2003年6月2日报道：“我在马三家劳教所受到的迫害”：从此，马三家女一所也效仿女二所，对学员高压迫害、暴力洗脑。我被关入一个密封、不 透气的小屋，它们不让我睡觉，不让我上厕所，我头昏脑胀，它们还用电棍电我、威逼我，......其他大法弟子的处境也是悲惨至极。这期间辽宁省 “610”办公室头子张世发、李新良、中央“610”的王茂林等邪恶之徒也常常出入教养院，......"

44. 刘京在国务院新闻办公室新闻发布会上答记者问2001年2月27日

45. 《明慧网》2001年6月10日报道：“戳穿“人权恶棍”江泽民的谎言——马三家教养院内幕曝光”：由于马三家教养院女二所残害无辜的“突出表现”，“人 权恶棍”江泽民专门为迫害法轮功学员所成立的中共中央“610”办公室负责人王茂林、董聚法于2000年7月初视察马三家教养院对其“成绩”给予肯定，并 向江泽民作了详细的汇报，而且610办公室的另一负责人刘京曾多次往返马三家教养院，促使江泽民决定拔专款600万人民币给马三家教养院，命其速建所谓的 “马三家思想教育转化基地”。工程造价1000万元，不足款项由辽宁省自筹。

46. 《www.chinese.com》2001年3月1日报道：据悉，北京高度关注香港法轮功问题。中国国务院"防范和处理邪教问题办公室"负责人刘京表 示，相信特区政府能够妥善处理好法轮功问题。

47. 《中新网》北京2001年4月17日日内瓦消息：出席联合国人权委员会第57届会议的中国代表团特别顾问李东生17日在这里接受采访时指 出，......。

48. 《中华人民共和国外交部网站》：中国代表团高级顾问李东生在第57届人权会关于妇女议题（2001/06/06）（全文略）

49. 《深圳虚拟大学园》（www.szvup.com）报道：2001年11月9日下午，李岚清听取了深圳市委、市政府的工作汇报。李长春和......、国 务院防范和处理邪教问题办公室副主任李东生等出席了汇报会。

50. 《新华社》 2002年4月17日报道：中国政府代表团特别顾问王晓翔16日在联合国人权委员会第58届会议上发言指出，......。

51. 《新华社》北京1999年8月6日电：中央文明办今天召开"深入揭露批判'法轮功'，切实加强精神文明建设"座谈会，......。中宣部常务副部长、中 央文明办主任刘云山出席会议并讲话。

注一：各地在名称上略有差异，括号内的部分可能没有。

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


天安门自焚疑案调查报告之一

[2003-05-16]

一、 立案原因

2001年1月23日下午2点41分，北京天安门广场发生震惊中外的“自焚"事件，一向对此类事件讳莫如深的中国官方新华社和中央电视台第一时间迅 速报道，指称参与“自焚"的五人和两名“自焚未遂者"为法轮功学员。法轮功学员否认了指控，并指出“自焚"行为严重违反法轮功的原则和教导。一些国际媒体 和第三方机构也提出质疑。华盛顿邮报菲利普．潘对在“自焚"事件中死亡的刘春玲居住地河兰省开封市进行采访后，发表采访结果指出刘的邻居们不知道她炼法轮 功，也没有人看到过她炼法轮功。国际教育发展组织于2001年8月14日在联合国会议上的正式声明中指出：“中共当局并企图以今年一月二十三日天安门广场 上的自焚事件为证据来诬陷法轮功。然而，我们得到一份‘自焚’事件的录像分析却表明，整个事件是由政府一手导演的。"尽管如此，“自焚"事件却成为江氏政 权在世界范围内诋毁法轮功的工具，原国家主席江泽民也借此对法轮功学员展开了更大规模和更严酷的镇压和迫害。

“追查迫害法轮功国际组织"（下简:追查国际）在得到对于“自焚"疑案的多方举报后，特于2003年1月23日成立“天安门自焚事件调查委员会"， 对此案进行多方位的取证调查。其中包括，采用计算机语音识别技术对在中央电视台《焦点访谈》节目中前后出现过三次的王进东及其他嫌疑人员进行语音鉴定，对 给予“自焚"者进行治疗的积水潭医院进行取证，以及通过其他多方面的渠道进行调查。鉴于此案的影响巨大和性质严重，追查国际将部分调查结果公布如下。

二、 调查结果

语音技术鉴定央视节目中前后有两个“王进东"

追查国际委托全球公认的，在中文语音的辨识、合成、验证等方面拥有先进技术的国立台湾大学语音实验室，对在中国中央电视台的三集《焦点访谈》节目中 出现的人物王进东等作了第三方语音鉴定。

对于本次调查，台大语音实验室采取了先进的“语者验证（Speaker Verification）"技术，将常用于语者验证高思混合模型(Gaussian Mixture Model, GMM)用于对王进东等前后出现的语音进行比较鉴定，得出“《焦点访谈》录像中第一集的王进东与第二集和第三集的王进东应可判断不是同一个人"的结论。见 台大语音实验室：语者验证结果报告[1]。

此调查结果与追查国际通过其他渠道对王进东身份的核实结果相吻合。

积水潭医院的医务人员说：“活蹦乱跳，准备出院的刘思影突然死亡"

追查国际从积水潭医院参与治疗刘思影的医务人员处得知，“刘思影在烧伤基本治疗得差不多了，身体已基本恢复正常，已打算出院的时候突然死亡，死因可 疑"。刘思影死前一段时间，包括死亡前一天，3月16日，周末休息前的星期五，心肌酶谱和其他各项检查均正常。然而3月17日，星期六的中午11-12点 左右医生突然发现刘思影已处于病危状态，并很快死亡。另3月17日上午8-9点钟时，积水潭医院负责人和北京市医政处处长曾到刘思影病房探视，与刘思影说 了很多话，“刘思影当时还活蹦乱跳的"。

从积水潭的医务人员处还得知，刘思影的尸检是在积水潭医院做的，但尸检报告却由急救中心出据，而且报告没有在病案讨论中公布，只说大概是心肌的问 题。关于刘思影气管切开后，在中央电视台的节目中唱歌的问题，积水潭医院的医生认为“刘思影声音不可能那么洪亮，中央电视台应该是做了手脚。"

以上调查见[2]积水潭医院医 务人员调查记录〈密字样〉。注：鉴于此案的敏感性和严肃性，为保护以上对此案调查给予协助的医务人员，此调查记录和医务人员姓名将不予向媒体和公众公开， 但会作为呈堂证据递交给国际法庭和国际法律刑事机构等。

自焚录像显示刘春玲被一穿军大衣男子用重物击打并倒地

从中央电视台《焦点访谈》节目中关于自焚的现场录像可以看到[3]，有一名身穿 军大衣的男子手持一重物，用力向死者刘春玲的头部击打，导致刘春玲急速倒地，并用手护卫被打的左侧头部。追查国际有理由认为刘春玲极有可能是在现场被打 死，而非被烧死。现场这一名身穿军大衣的男子很明显不是在参与救火，而是要置刘春玲于死地！这个人是谁？他为什么要谋杀刘春玲？
天安门到积水潭医院大约十公里的路，急救车为什么花了两个小时

据新华社2001年1月30日对自焚事件的报导称，1月23日14时41分，在人民英雄纪念碑的东北侧，王进东首先点燃火焰，“不到一分钟，几名民 警连用4个灭火器，迅速扑灭了这名男子身上的火焰，并用值勤警务车将其迅速送往医院救治。"几分钟后，人民英雄纪念碑北面，[4名相距不远 的女子点燃了身上的汽油。仅过了一分半锺，火焰均被扑灭。“事件发生后不到７分钟，北京急救中心的三辆急救车 也及时赶到现场，将伤者紧急送往北京治疗烧伤最好的积水潭医院。"

新华社报导的“自焚"开始的时间下午2点41分加上7分钟的灭火，加上天安门到积水潭医院十公里左右（相当于6 英哩左右）的路程，这些烧伤者应该很快就被送到积水潭医院。

然而根据调查，积水潭医院多位工作人员确认，“自焚"者在晚上5点左右才被送到积水潭医院。见[2] “积水潭医院医务人员调查纪录"〈密字样〉。那么，从下午3点左右到晚上5点左右，中间约有两个小时的时间，新华社的报导无法解释这些人去了哪里？这其中 到底发生了什么？原本20多分钟的车程为什么 花了急救车两个小时左右？难道是想掩盖什么不可告人的动机和阴谋？这将是追查国际在下一步调查的一个重要方面。

三、案件定论和下一步追查计划

根据以上的调查结果和证据，“追查迫害法轮功国际组织"确认“天安门自焚疑案"是一场犯罪性质极其严重的重大阴谋案，并涉及恶性谋杀和栽脏陷害。该 案牵扯的各方关系复杂，犯罪元凶可能直接涉及到中国原国家主席、原党总书记和连任的军委主席江泽民。追查国际认识到这有可能成为中共建政以来的一桩极大的 阴谋、杀人灭口和栽赃陷害案的严重犯罪性质，同时追查国际也认识到此案的调查难度和继续深入调查的重要性。追查国际相信，也有决心调查清楚和揭示此案的事 实真相，将调查结果递交给国际刑事法庭、国际和各国法律和人权机构，以及联合国有关机构，将所有犯罪者和阴谋策划者绳之于法。

追查国际一方面会进一步调查此案的幕后黑手，同时呼吁各方知情人本着道义立场举报犯罪人和一切与此案有关的消息。针对此案，追查国际下一步将重点追 查：

1、策划“天安门自焚事件"的主谋和嫌犯
2、中央电视台录像中身穿军大衣，拿重物击打刘春玲的凶犯
3、造成刘思影猝死的嫌犯

追查迫害法轮功国际组织
"天安门自焚"事件调查委员会
2003年5月2日

参考：

[1] “语音验证结果报告"，台大语音实验室，2003年4月
[2] “积水潭医院医务人员调查纪录"〈密字样〉
[3] “《焦点访谈》中自焚录像分析"，追查迫害法轮功国际组织，2003年5月


New Page 1

“天安门自焚疑案”调查报告(二)
——大陆官方媒体造假篇

（2003年08月15日）

“追查迫害法轮功国际组织"（以下简称：追查国际）于2003年1月23日成立“天安门自焚事件调查委员会"，就2001年1月23日下午2点41 分发生在北京天安门广场震惊中外的“自焚"事件展开了全面、客观和独立的调查和追踪，其中包括采用先进的语音识别技术鉴定出中央电视台《焦点访谈》节目中 前后出过三次的“王进东"不是同一人，对“自焚"人员进行“治疗"的积水潭医院以及其他多渠道进行直接取证和调查，并得出“自焚"案为重大阴谋案的结论。 报告详见追查国际5月16日《"天安门自焚疑案"调查报告》（http: //upholdjustice.org/Lastest_News/self_immolation_report.htm）近日，追查国际通过对中国 大陆官方媒体关于“自焚疑案"的公开报导的分析和追踪，获得进一步证据，证明大陆官方对于“自焚事件"的报道前后矛盾，涉嫌造假；“自焚案"的主要人员 “王进东"、“薛红军"等人则明显提供了伪证。特此将调查结果公布如下。

一、大陆官方媒体报道前后矛盾、破绽百出

1、“王进东"“一家人"到底什么时候开始“练功"

在新华网日内瓦2002年4月24日电《天安门自焚者王进东的女儿王娟专访》*[1]一文（以下简 称《王娟专访》）中，“王娟"说，“他们一家在1997年就开始修炼'法轮功'，曾经到了痴迷的地步。"新华社郑州2002年5月19日电《天安门自焚事 件参与者王进东的控诉》[2]一文（以下简称《控诉》）说，“随着王进东不断'上层次'，他开始向家人'传法'。当时，年仅16岁的女儿 王娟在其父'得法'后的第四天开始接触《转法轮》。两年后，何海华也开始练习 '法轮功'"。《光明日报》记者王光荣写的《在梦魇般的日子里--原“法轮功"痴迷者王进东一家的追忆》[3]一文中说， “1996年，王进东一家开始迷恋'法轮功'，在......的迷惑下，一家三口迅速成为'法轮功'痴迷者"。中新社郑州2002年4月8日电《天安门广 场自焚者王进东、薛红军追述荒唐事》[4]一文这样写道：“策划天安门自焚事件主谋之一的薛红军，对自已当初如何与王进东等人密谋到天安门广场自焚记 忆犹新。他说：'当时我与王进东等一批“法轮功"弟子练功一年多了，从来没有出去过“宏法"，李洪志不断在网上发来指令，要“法轮功"弟子放下生死，走出 去“宏法"，求得最后“圆满"。这时，对于许多功友来说，到天安门广场自焚求“圆满"已经是大势所趋。'"在新华社2003年4月7日发布的《王进东自述 1·23天安门广场自焚事件的前后》[5]，以下简称《自述》中介绍，薛红军是“王进东"的“练功"介绍人。“自焚"的发生是在2001年1月，那 “薛"所称“与王进东"等“练功一年多了"表明“薛和王"开始练功的时间应该是1999-2000年之间。由此可见，上述五篇报导中关于“王进东"“一家 人"开始练功的时间相互之间有重大出入。本组织将向以上五篇报导的撰写人及嫌疑人薛红军、王娟和王进东等人作进一步的取证。

2、王进东什么时候喊的口号？新华社前后报道矛盾、新华社与中央电视台录像矛盾

在《自述》中，王进东说，“下午2点半左右，......我按下打火机，顷刻间大火把我淹没了，我已没时间大盘就单盘坐下，空气在大火的带动下发出 呼呼响声，我透不过气来，心里却很清楚目的就要实现了。这时不知警察用什么东西往我身上扑，我两次拒绝为我灭火，一会儿又有人用灭火器喷，火熄灭了。我大 失所望，站起来大声喊道：'真、善、忍是宇宙大法，是世人必尊之法，师父是宇宙主佛。'"在这里，“王进东"说他“站起来大声喊道"，而且是“火熄灭了" 之后“站起来"喊的；中央台的电视录象显示，他是坐在地上喊的口号；而新华社2001年1月30日报导《法轮功痴迷者天安门广场自焚事件始末》[6]
一文（以下简称《始末》）中说，“随后，一团烈焰从这名男子身上喷出，窜起一道浓烟。烈焰中，这名男子声嘶力竭地叫喊：'宇宙大法是世人必经之法 '"。该篇报导里所说的“烈焰中"“这名男子声嘶力竭地叫喊"与“王进东"本人的“自述"完全矛盾。

3、“王进东"身上有没有“烈焰"？

从中央台的电视录象中，我们可以清楚地看到，坐在地上喊口号的“王进东"身上既无“烈焰"，也无余烟，《始末》一文“随后，一团烈焰从这名男子身上 喷出，窜起一道浓烟。烈焰中，这名男子声嘶力竭地叫喊......"这种描述与电视录像完全不符。

4、“王进东"身上的汽油是怎么浇上去的？

在《自述》中，“王进东"说，他们将准备自焚用的汽油装到饮料瓶里，然后“我 和刘云芳把瓶子用绳吊在脖子上，瓶子放在双臂的腋下用胶带纸固定好，穿上毛衣，外边又穿上棉袄。随后，我们又带上郝惠君事先买好的单面刀片及打火机"， “下午2点半左右，我把手中早已准备好的单面刀片隔着毛衣把瓶子划破了，丢下刀片后拿出打火机。这时附近的警察快步向我走来，在和他们距离10步时，我按 下打火机，顷刻间大火把我淹没了"；也就是说，根据“王进东"的叙述，他身上的汽油是他将吊在脖子上、又用胶带固定在腋下的饮料瓶划破后流到身上的；而 《始末》一文却说，“14时41分，在人民英雄纪念碑东北侧，一名40多岁男子面向西北方向，盘腿'打坐'，并将一个绿色塑料瓶中的液体不断往身上浇。随 后，一团烈焰从这名男子身上喷出，窜起一道浓烟......"这里清清楚楚地说“王进东"“将一个绿色塑料瓶中的液体不断往身上浇"。

无论是《自述》还是《始末》都用了很大的篇幅来叙述几名“自焚者"为如何将汽油浇在身上而煞费的苦心，两篇报导都提到他们曾经为此经过多次试验。也 就是说，如何将汽油万无一失到浇到身上对“自焚者"是非常重要的。但是两篇报导对这个重要的技术问题却出现了完全不同的说法。

5、“王进东"两腿中的饮料瓶从何而来？

“王进东"在《自述》中说，“我和刘云芳把瓶子用绳吊在脖子上，瓶子放在双臂的腋下用胶带纸固定好，穿上毛衣，外边又穿上棉袄。......下午2 点半左右，我把手中早已准备好的单面刀片隔着毛衣把瓶子划破了，丢下刀片后拿出打火机。这时附近的警察快步向我走来，在和他们距离10步时，我按下打火 机，顷刻间大火把我淹没了"。

《始末》一文说，“事件发生后，广场值勤民警奋不顾身，迅速全力扑救。在人民英雄纪念碑东北侧，4名民警首先发现40多岁的男子自焚后，立即取出灭 火器，以最快速度赶到他身旁。一名民警冒着被烈火烧伤的危险，冲到火球前，用灭火毯盖住男子的头和身体，试图熄灭火焰......不到一分钟，几名民警连 用4个灭火器，迅速扑灭了这名男子身上的火焰，并用值勤警务车将其迅速送往医院救治。

“越来越多的民警冲向火焰，越来越多的灭火器喷出的白雾压住了肆虐的火舌。仅过了一分半钟，纪念碑北面的4个'法轮功'痴迷者身上的火焰均被扑灭。 "

根据这篇报道的叙述，在不到一分钟的时间里，警察就扑灭了“王进东"身上的火焰；而根据《自述》，“王进东"“把 瓶子用绳吊在脖子上，瓶子放在双臂的腋下用胶带纸固定好"，在不到一分钟且火已经点燃的情况下，“王进东"有可能将用绳吊在脖子上、用胶带纸固定在腋下的 瓶子拿下来放在两腿中间吗？

法轮大法明慧网2003年5月14日报道《央视“焦点访谈"女记者李玉强承认“自焚"镜头有假》（http: //search.minghui.org/mh/articles/2003/5/14/50261.html）一文指称，中央电视台“焦点访谈"女记 者李玉强2002年初曾当众承认“天安门自焚"镜头有假。

该报道说，“2002年初，李玉强在河北省会法制教育培训中心采访王博时，曾和那里被非法关押的大法学员进行所谓的'座谈'，当时有法轮功学员问她 '自焚'镜头的种种疑点和漏洞（尤其是已烧得黑焦的王进东，两腿间夹的盛汽油的雪碧瓶子却完好无损）。面对大家有理有据的分析，李玉强不得不公开承认：广 场上的“王进东"腿中间的雪碧瓶子是他们放进去的，此镜头是他们'补拍'的。她还狡辩说是为了让人相信是法轮功在自焚，早知道会被识破就不拍了。"

另据明慧网2003年3月8日报道《我曾看到冒牌“王进东"的另一张“自焚剧照"》（http: //search.minghui.org/mh/articles/2003/3/8/45954.html），一名署名为“大陆大法弟子"的法轮功成 员称，他曾在《锦州日报》上看到过一张汽油瓶放在“王进东"右腿外侧地上、而不是象电视里放在两腿之间的照片：

“新闻播出的第二天，监狱为了给我们洗脑，叫犯人给我们读《锦州日报》关于'自焚'的报道，......我们要来报纸自己看，引人注目的是王进东那 个'打坐'的照片，两腿散盘还高高翘起，两手大拇指重叠，手心向里，结印孔向上，根本不是炼法轮功的动作，最重要的是右腿外侧地 上直立一个瓶子，和焦点访谈看到的怀抱'汽油瓶'不一致。虽然当时还不知道慢镜头分析，但上述这张照片就足以知道这个王进东是个冒牌货了。"

该报道还说，那份登有汽油瓶放在“王进东"右腿外侧的地上的报纸是2001年2月1日左右的《锦州日报》。

本组织在此呼吁存有2001年2月1日左右刊有“王进东"“自焚"照的《锦州日报》的民众向本组织提供该报，以便作进一步的查证。

6、“王进东"的头发“自焚"时有无烧掉？

中央台“自焚"现场的录像片显示，站在地上喊口号的“王进东"头发完好；《北京晚报》2001年2月16日《为了天安门的安宁——处置法轮功痴迷者 自焚纪实》[7]一文（以下简 称《自焚纪实》说，“百米速度为13秒的小杨与队友把头发已烧得干干净净的王进东抬上警车"。

在中央电视台关于“自焚"的后续报道中，躺在医院里的“王进东"头发已经所剩无几，而根据“王进东"的《自述》，他是“火熄灭"后喊的口号，所以不 存在他喊完口号以后头发再被烧掉的可能，那么中央台的“自焚"现场镜头和“王进东"头发全无躺在医院之中的两个互相矛盾的镜头中必有一者有假，或两者皆为 伪造的镜头。

7、“自焚"后警车去了哪里？

在《自述》一文中，“王进东"说，“自焚"后“警车飞速驶向积水潭医院，到医院后我躺在急诊室的活动床上......"；而《自焚纪实》文说：“百 米速度为13秒的小杨与队友把头发已烧得干干净净的王进东抬上警车，风驰电掣般向位于宣武区的市急救中心驶去，后来又从急救中心转到积水潭医院。"

8、“王进东"不懂法轮功的基本术语

“自焚"的录像带和照片发表后，曾有许多法轮功修炼者指出“王进东"在天安门广场上打坐的姿式不符合法轮功的基本要求，包括他的腿和手的姿式都不是 法轮功的炼功动作，尤其是他盘腿的方式，更象是中国军人的标准坐姿。

对此，“王进东"在《自述》中作了一些解释。他说，“我按下打火机，顷刻间大火把我淹没了，我已没时间大盘就单盘坐下，空气在大火的带动下发出呼呼 响声......"

本组织已向法轮功学员查实，法轮功中从来就没有“大盘"的概念或说法。法轮功炼功书籍《法轮佛法大圆满法》第三节《动作机理》 （http://falundafa.org/book/chigb/dymf_35.htm）中说，“这个打坐盘腿呀，有两种盘法......真正地盘 腿，就两种：一种叫单盘，一种叫双盘"。

对于“单盘"和“双盘"，该书解释道：“单盘是你还不能双盘的时候，万不得已采用的过渡盘法。单盘就是一条腿在下，一条腿在上。"“对这个单盘腿我 们对你要求不多，我们也不要求单盘。我们这套功法是要求双盘的......这个双盘呢，就是把下面这条腿搬到上面来。从外面搬，不能从里面掏，这就是双 盘。"

因此，“王进东"在天安门的盘坐姿式也不是他在《自述》所称的“单盘"，因为他的盘腿姿式并不是“一条腿在下，一条腿在上"，所以不是法轮功的“单 盘"。

9、“王进东"2000年12月有没有去天安门？

在《自述》中，“王进东"只字未提他2000年12月曾与“妻女"同上天安门广场打横幅被抓一事，《中国青年报》2002年5月20日 《王进东一家摆脱“法轮功"邪教控制前后》[8]一文说，“2000年12月19日，王家三口来到天安门广场，一个月后王进东在自焚的地方打出了'护法'横 幅，被我公安干警当场制止，并被分别带上了警车。"《王娟专访》一文提到这样事时却是这样说的：“她（指王娟）说，2000年底，她和母亲到天安门进行所 谓'宏法'，因扰乱社会治安而被关进了看守所。"也就是说，“王娟"并没有提到“王进东"曾与她们“母女"一起去天安门。

10、“王进东"喊的是什么口号？

在《自述》中，“王进东"说他“站起来大声喊道：'真、善、忍是宇宙大法，是世人必尊之法，师父是宇宙主佛。'"《解放军报》2002年 1月27日《天安门武警官兵:自焚事件“导演"之说污蔑政府》一文说，“原三中队六班长、现已退伍的商建国，通过电话告诉记者，那天他是广场执勤现场领班 员，亲耳听到第一个自焚者点燃汽油瓶的人高喊'宇宙大法是世人必经之法。'"

11、“王进东"他们“自焚"那天上午在干什么？

《始末》一文说，“23日上午，在一名'法轮功'顽固分子的帮助下，他们购买了一箱雪碧饮料，倒掉后灌进汽油。随后带上刀片和打火机，乘出租车来到 天安门广场，准备实施自焚计划。由于当天上午人民大会堂举行春节团拜会，广场停放车辆而暂时封闭，他们只好躲在广场附近闲逛，到下午广场开放 后，一起经过精心预谋的恶劣事件开始实施......"

根据这个报道，“自焚"的几个人上午到了天安门，却未能进去，“只好躲在广场附近闲逛"，然后“到下午广场开放后"才进去“自焚"的；

而《自述》一文却说：“元月23日大年三十，我们7人起得很早，吃了早餐直奔刘秀芹家。进门后刘秀芹说汽油都渗出了，气味很大，无奈我再去琉璃厂买 袋子，回来已是下午1点左右。

“其他几个人等不及，就决定改用饮料瓶。刘秀芹在楼下买了一箱饮料倒空后装好汽油。我和刘云芳把瓶子用绳吊在脖子上，瓶子放在双臂的腋下 用胶带纸固定好，穿上毛衣，外边又穿上棉袄。随后，我们又带上郝惠君事先买好的单面刀片及打火机，每人都把身上的钱拿出来，约好2点半左右各自行动。郝惠 君、陈果、刘春玲、刘思影下楼后坐出租车先走了，我和刘云芳、刘葆荣乘出租车直奔天安门广场。车子开到人民大会堂南侧停下，我们慢慢地向广场走去。"

因此，根据“王进东"的自述，23号上午他独自一人去琉璃厂买装汽油的袋子了，“下午1点左右"才回到“刘秀芹"家，而其他几人显然一直在“刘秀芹 "家忙着“装汽油"，根本就没去过天安门。

12、陈果有没有去接站？

《始末》一文说，“王进东"一行到了北京后，“1月17日晨，陈果按计划到北京西站接站"；而《自述》说，“到北京后，我们乘公交车到了 中央音乐学院门口，陈果把我们带到一个功友家"。按这种说法，陈果并没有到“北京西站接站"，而是“王进东"他们“乘公交车"到“中央音乐学院门口"找陈 果的。

13、“王进东"的“女儿"叫什么名字？

在《王娟专访》中，“王进东"的女儿从头至尾都叫“王娟"，而在2001年03月28日新华网的《春风化雨融坚冰--在天安门广场自焚的王进东的妻 子和女儿转化纪实》[9]（以下简称 《转化纪实》）里，“王进东"的女儿从头至尾都叫“王娟娟"。

一篇新闻报道中主人公的名字是报道最重要的要素之一，凡是受过正规职业训练的记者都会非常注重这种基本要素的准确性。《转化纪实》这篇报道长达 4600多字，“王娟娟"这个名字一共出现37次，本组织认为“王娟"与“王娟娟"的差异是由于笔误而出现的几率非常小。

14、“王进东"的“妻女"是在哪里、何时及如何“转化"的？

在《王娟专访》一文中，“王娟"说，“2000年底，她和母亲到天安门进行所谓'宏法'，因扰乱社会治安而被关进了看守所。此前她曾听其他'法轮功 '练习者说，一旦被关进去，就会受到残酷的虐待，住在阴森恐怖的小牢房里。可被送到看守所后，她发现住的地方干净整洁，周围环境也好。特别是工作人员对待 他们就像对待自己的亲人一样，处处给予无微不至的关怀。铁的事实教育了她们，使母女俩很快就转化过来，并与'法轮功'彻底决裂。"

从这里看出，“王进东"的“妻女"是在“2000年底"在“看守所"里发现这里的“环境"好、“工作人员"好，所以“很快就转化过来"了；

可是《转化纪实》这篇报导用了四千多字的篇幅去写“河南省女子劳教所"如何经过“艰苦"的努力才将这“母女俩"“转化"过来的，如先是通过“拉家常 "摸两人的思想底子，然后制定了“一人一策，重点攻关，分化瓦解，尽快突破"的“转化"方案，将“母女俩"分开到不同的队，还找了三名已“转化"的“开封 同乡"帮助等等，才将“王娟娟"先“转化"过来，然后“王娟娟"又去帮助劳教所转化更加“顽固"的“妈妈"何海华的；

而BBC（英国广播公司）中文网2002年4月5日新闻《中国安排采访法轮功自焚者》（http: //news.bbc.co.uk/hi/chinese/news/newsid_1912000/19124081.stm）一文中却说，“王进东的 女儿说她进入劳改营只有10分钟就决定放弃法轮功。"

根据BBC及中国官方的报导，2002年4月3日中国当局曾安排12家中外媒体到郑州监狱对“王进东"等人进行联合采访，BBC的报导以“安排采访 "为小标题这样写道：“中国政府过去一直拒绝外国媒体采访法轮功自焚案件，但是却突然在这个星期安排外国记者采访自焚案件生还者。"

“BBC的特派记者说，中国当局让外国记者采访这些自焚生还者的用意，显然是企图向国际社会证明北京政府镇压法轮功的举动是正确的。"

根据BBC的报导，“王进东的女儿"应该是当着中外记者的面说她“进入劳改营只有10分钟就决定放弃法轮功"的。这与《王娟专访》与《转化纪实》中 的叙述有重大的时间上的差异。

另外，据本组织的了解，中国的看守所与劳教所（西方社会有时称“劳改营"）是两个完全不同的概念和场所，里面的环境、管理制度和作息方式也完全不 同。“看守所"是关押被临时拘留或已被实行逮捕但判决书尚未下达的所谓“未决"人员，或判决已下达但正等待上诉结果的人员，从行政关系上归各地公安部门管 理；而“劳教所"是专门关押被判劳教的人员，归各地劳教局管理。因此《王娟专访》与《转化纪实》这两篇报道在地点在也有重大出入。

二、其它分析

1. 新华社报道疑点

《始末》这篇报道，是新华社第一篇关于“自焚"的详尽报道，然而这篇报道却未具记者名。这明显违背了新闻报道的最基本原则。

另外，这篇报道关于“自焚"的场面有非常具体而“生动"的描写，如“14时41分，在人民英雄纪念碑东北侧，一名50多岁男子面向西北方向，盘腿' 打坐'，并将一个绿色塑料瓶中的液体不断往身上浇。随后，一团烈焰从这名男子身上喷出，窜起一道浓烟。烈焰中，这名男子声嘶力竭地叫喊......"， “几乎同时，在广场东北侧，一名中年妇女突然掏出包中夹裹的雪碧瓶，张开嘴猛喝几口，并将液体洒遍全身。刹那间，一股刺鼻的汽油味四散弥漫"，“在人民英 雄纪念碑东北侧，4名民警首先发现50多岁的男子自焚后，立即取出灭火器，以最快速度赶到他身旁......不到一分钟，几名民警连用4个灭火器，迅速扑 灭了这名男子身上的火焰，并用值勤警务车将其迅速送往医院救治......"

这样具体而“生动"的细节，非亲自在场不可能得知；然而从报道中却看不出记者是怎样得到这些细节的，整篇报道没有提到任何采访现场目击人的线索。

2. 中央台电视镜头疑点

针对海外内对于“自焚"发生后警察如何能在不到一分钟的时间内找来几十个灭火器的疑问，中国官方媒体曾解释说这是因为在天安门巡逻的警察的警车上备 有灭火器，并且一名参与灭火的警察的百米短跑速度为“13秒"。

根据《始末》这篇报道，对“自焚"的所有五人的灭火在七分钟之内就结束了，然后警车“风驰电掣般向位于宣武区的市急救中心驶去"（《自焚纪实》）。

如果说“灭火"的警察有“13秒"的百米速度的话，那拍摄“刘思影"被抬上急救车前一声声喊“妈妈"的镜头的摄影师又要有怎样的百米速度才能在七分 钟之内扛着摄影机在急救车到达之前从数公里以外的中央电视台赶到事发现场、作好一切拍摄准备、选好拍摄角度并在急救车开走之前抢拍到“刘思影"的特写镜 头？又是谁向中央电视台记者透露了有“自焚"正在发生的消息？

三、根据以上调查进展，本组织现公布“天安门自焚疑案"第二批取证人名单:

1、《天安门自焚者王前进东的女儿王娟专访》撰写人新华社记者江亚平、陆大生及报导中提到的“王进东"的“女儿"王娟、“妻子"何海华；

2、《天安门自焚事件参与者王进东的控诉》撰写人新华社记者王恒涛、翟伟、责任编辑李东帅及文中提到的何海华的妹妹何金菊；

3、《在梦魇般的日子里--原“法轮功"痴迷者王进东一家的追忆》撰写人《光明日报》记者王光荣；

4、《天安门广场自焚者王进东、薛红军追述荒唐事》撰写人中新社记者潘旭临、编辑齐彬及报道中提到的郑州监狱负责人；

5、《“法轮功"痴迷者天安门广场自焚事件始末》撰写人（姓名待查，中国官方未予公布）、为此文配图之新华社摄影记者晓宇；

6、《王进东一家摆脱“法轮功"邪教控制前后》撰写人《中国青年报》记者王海洲、《人民网》责任编辑臧文丽及报道中提到的王娟的男朋友王洋、日语辅 导老师林奎成；

7、《天安门武警官兵:自焚事件“导演"之说污蔑政府》撰写人《解放军报》记者岳双喜、张建军及报道中提到的武警天安门支队三大队大队长王强、原三 中队六班长、现已退伍之商建国、三中队指导员羊泉松、支队政委李风格；

8、《春风化雨融坚冰--在天安门广场自焚的王进东的妻子和女儿转化纪实》撰写者新华社记者彭红、王恒涛、李丽静及文中提到的河南省女子劳教所第三 大队干警、四大队大队长王淑兰、管教刘宝兰、原“法轮功"练习者姚佩敏、秦银泮和常素真；

9、《为了天安门的安宁--处置法轮功痴迷者自焚纪实》撰写者《北京晚报》记者杨昊及文中提到的北京市人民警察学校99届毕业生小王、民警小杨、小 孔、北京二警校99届毕业生小袁；

10、BBC新闻《中国安排采访法轮功自焚者》撰写者。

本组织将在适当时机通过各种方式直接或间接向其取证，作为对“天安门自焚疑案"调查行动的一部分，从即日起开始实施。

本组织呼吁各方知情人本着道义立场继续举报一切与此案有关的消息。
追查迫害法轮功国际组织

追查迫害法轮功国际组织
“天安门自焚"事件调查委员会
2003年8月15日

附录：

[1]http://news.sol.sohu.com/16/63/news200606316.shtml
[2]http://www.people.com.cn/GB/other6902/2831/20020519/731948.html
[3]http://www.gmdaily.com.cn/gmw/flghomepage.nsf/documentview/2002-05-22-04-48256A6F002E89A448256BBF00009304?OpenDocument
[4]http://www.chinanews.com.cn/2002-04-08/26/176326.html
[5]http://www.chinaembassy.se/chn/48939.html
[6]http://www.people.com.cn/GB/shizheng/20010130/385804.html
[7]http://news.sina.com.cn/c/187836.html
[8]http://www.people.com.cn/GB/other6902/2831/20020520/732168.html
[9]http://news.sina.com.cn/c/218321.html

---------------------------------------------------------------------

* 注：本报告中所有引用大陆媒体的报道均可通过附录中的超级联接进行阅读。鉴于这些报道涉嫌造假及使用了仇恨语言等原因，本组织不在此提供原文。为防止大陆 媒体在本组织公布报告后删改原文，本组织已对本报告中提到的所有报道进行存档及拍照取证。


语音验证结果报告

台大語音實驗室

（２００３年４月１９日）

第一章 緒論

2003年3月12日台大語音實驗室受委託對三集中國中央電視台的焦點訪談節目做檢驗，檢驗的內容為驗證兩位在三集中連續出現的人物－劉葆榮及王進 東－是否真如節目所宣稱的為同一人。

此三集錄影是中國中央電視台播出的焦點訪談節目，內容為2001年1月23日天安門廣場自焚事件的調查及訪談。其中劉葆榮和王進東為自焚未遂者。劉 葆榮在第 一集和第二集出現接受採訪，王進東則在全部三集均有出現接受採訪。第一集訪問劉葆榮時的錄音環境為安靜的室內，第二集則是劉葆榮家的臥房。

第一集訪問王進東的環境為醫院的病房，第二集前半為有迴音的走廊，後半為安靜的大房間，第三集亦為安靜的大房間。不同的錄音條件對語者驗證結果的可 信度構成了極大的考驗。本章後半部分將討論本報告所採用的解決方法。

台大語音實驗室多年來致力於提升中文語音辨識技術，已累積豐碩的成果。本測試實驗係以2001年6月研究生鍾偉仁在其畢業學位論文中所研發的語者驗 證(Speaker Verification)技術為基礎進行[1]。

語者驗證(Speaker Verification)是一種根據說話者的語音與其所宣稱的身份，驗證說話者是否真如其人的技術。相關的研究在國際上可追溯到許多年前。常見的用途包 括金融交易，犯罪偵防等。

根據[1]，常用於語者 驗證的模型有高斯混合模型(Gaussian Mixture Model, GMM)、隱藏式馬可夫模型(Hidden Markov Model, HMM)、及特性語音(Eigenvoice)。其中高斯混合模型是隱藏式馬可夫模型的簡化，原理為把同一語者的訓練語料(Training Corpus)依聲學特性分群，然後把每一群聲學特性用一個高斯分佈來描述。高斯混合模型也是本報告所使用的方法。隱藏式馬可夫模型在語者驗證的表現比高 斯混合模型好[1]，但因系統較 為複雜且需要更多的訓練語料，因此並不適合用於本測試。特性語音因其表現不如高斯混合模型[1]，因此亦不採 用。

如本章開頭所述，不同的錄音條件對語者驗證構成了極大的困難。因為不同的錄音條件可以造成就算是兩段同一個人的講話錄音，也可能因環境的差異（如不 同的麥克 風、不同的噪音、及不同的迴音等）而被驗證為不同一人。此種情形稱為False Rejection。 False Rejection是說話者的確為其所宣稱的身份，但卻被系統拒絕（Reject）的情況。相反地，False Acceptance則是說話者並非其所宣稱的身份，但卻被系統接受（Accept）的情況。通常False Rejection及False Acceptance二者無法兼顧，亦即其間是互相取捨（Trade-off）的關係，亦即將其中一個降低的時候（如提高或降低門檻值時），另一個一定會 上升。

為了達到可信度的要求，本測試實驗設計為讓False Rejection的可能性儘量地低，而False Acceptance的可能性儘量高。這樣一來，因為False Rejection的可能性很低，所以如果系統仍然判定為Rejection，則其為正確（的Rejection）的可能性就大大地提高。

因為本測試實驗採用門檻值（Threshold）做為判定接受（Accept）或拒絕（Reject）的標準，高於門檻值即接受，低於門檻值即拒 絕，因此選 擇一個合理但較低的門檻值即可達到降低False Rejection但提高False Acceptance的目的。

觀察三集節目，可發現採訪受訪者的女記者多次出現在節目中，且其錄音的條件包含最多種不同的情況（如外場、醫院、臥室，監獄，走廊等）。因此如果可 以適當地 設計門檻值使這些不同錄音條件的語音片段都被驗證為同一個人，即門檻值低到讓這些女記者的語音片段都被系統接受，則可以達到最大的可信度。（注：三集中進 行採訪的女記者並不一定都是同一人，但因為是考慮最差情況也要驗證通過，因此並不影響）

第二章 理論背景

2.1 語者驗證器本報告所使用的語者驗證器為一種對數相似值比偵測器（Log-Likelihood Ratio Detector），如下圖：

當測試語音經過前端處理抽取出特徵向量（Feature Vector）後，分別將特徵向量對語者特定模型及語者背景模型作對數相似度（Log-Likelihood）的計算，然後再相減得到最後的分數。這麼做 的目的是使最後的分數降低對語者自己語音的變異性（Inner-Speaker Variation），但留下語者間的變異性（Inter-Speaker Variation）[1]。

2.2 語者背景模型（Background Speaker Model）

語者背景模型用來在語者驗證中幫助分數的正規化動作，使分數降低對語者自己語音的變異性（Inner-Speaker Variation），但留下語者間的變異性（Inter-Speaker Variation）[1]。

在規模比較大的語者驗證系統中，為了簡化系統設計的複雜度，通常就拿語者不特定模型（Speaker Independent Model）來當成每一位語者的背景模型[1]。

語者不特定模型由全部語者的語料訓練得到。

2.3 語者特定模型（Speaker Dependent Model）

語者特定模型的目標是模擬每一位語者的聲學特徵。每一位語者的模型都代表該位語者的語音聲學特性。語者特定模型由語者不特定模型經由貝氏調適法調適 而來，調適的語料即為該位語者的語料。

第三章 實驗方法及結果

3.1 錄音將三集節目（zf1.rm、zf2.rm、zf3.rm）經由RealPlayer播放的同時啟動音效卡直接將聲音訊號錄製下來（在音效卡內部播放同 時錄製，並不經由任何外部的導線）。取樣參數為：

取樣頻率(Sampling Rate) | 8kHz
取樣大小(Sample Size) | 16bit
聲道(Channels) | 2

3.2 切音在前述錄製下來的聲音中切出需要的片段如下：

名稱 | 語者 | 來源 | 長度(分:秒) | 時間分佈
Zf1_liubaorong | 劉葆榮 | Zf1.rm | 2:36 | 1:34-1:43* 2:06-2:17* 2:22-2:34* 2:39-2:59* 3:09-3:47* 4:55-5:30 9:54-10:11 15:17-15:40*
Zf2_liubaorong | 劉葆榮 | Zf2.rm | 0:32 | 6:40-7:30*
Zf1_wangjindong | 王進東 | Zf1.rm | 0:06 | 4:30-4:34 13:10-13:21* 13:30-13:31*
Zf2_wangjindong | 王進東 | Zf2.rm | 0:30 | 9:06-9:24* 9:58-10:20*
Zf2_wangjindong2 | 王進東 | Zf2.rm | 4:08 | 10:28-10:40* 11:08-11:55* 12:01-12:19* 12:44-12:55* 13:12-14:46 14:58-15:42 15:57-16:41*
Zf3_wangjindong | 王進東 | Zf3.rm | 0:55 | 9:07-9:22 9:30-10:13
Zf1_reporter | 訪問劉思影的女記者 | Zf1.rm | 0:05 | 9:11-9:18*
Zf1_reporter2 | 訪問劉雲芳的女記者 | Zf1.rm | 0:09 | 12:36-12:44*
Zf1_reporter3 | 訪問王進東的女記者 | Zf1.rm | 0:07 | 13:07-13:18*
Zf1_reporter4 | 訪問何海華、王娟的女記者 | Zf1.rm | 0:15 | 13:44-13:48* 13:52-14:01*
Zf1_reporter5 | 訪問劉葆榮的女記者 | Zf1.rm | 0:05 | 15:22-15:28*
Zf2_reporter | 訪問陳果的女記者 | Zf2.rm | 0:15 | 3:05-3:06 4:02-4:53*
Zf2_reporter2 | 訪問郝惠君的女記者 | Zf2.rm | 0:11 | 3:48-3:50 5:45-6:03*
Zf2_reporter3 | 訪問崔麗的女記者 | Zf2.rm | 0:05 | 5:35-5:42*
Zf2_reporter4 | 訪問劉葆榮的女記者 | Zf2.rm | 0:03 | 6:51-6:53
Zf2_reporter5 | 訪問劉雲芳的女記者 | Zf2.rm | 0:03 | 8:09-8:11
Zf2_reporter6 | 訪問王進東的女記者 | Zf2.rm | 0:03 | 9:01-9:05*
Zf2_reporter7 | 第二次訪問王進東的女記者 | Zf2.rm | 0:31 | 10:59-12:00* 16:21-16:27
Zf3_reporter | 訪問馮海軍的女記者 | Zf3.rm | 0:13 | 2:04-2:13* 3:05-3:25*
Zf3_reporter2 | 訪問馬樂的女記者 | Zf3.rm | 0:16 | 4:22-4:25 6:21-6:42* 8:22-8:27

* 中間旁白或其他人的聲音，已去除其中Zf1_liubaorong的長度為2分36秒，Zf2_wangjindong2的長度為4分08秒，因其長度最 長，分別做為訓練劉葆榮及王進東的語者特定模型的語料。因為女記者的語料長度都太短，無法訓練模型，因此再將女記者的語料依節目組合如下：

Zf1_reporter_all | Zf1_reporter + zf1_reporter2 + zf1_reporter3 + zf1_reporter4 + zf1_reporter5
Zf2_reporter_all | Zf2_reporter + zf2_reporter2 + zf2_reporter3 + zf2_reporter4 + zf2_reporter5 + zf2_reporter6 + zf2_reporter7
Zf3_reporter_all | Zf3_reporter + zf3_reporter2
Reporter-1_2 | Zf1_reporter_all + Zf2_reporter_all
Reporter-2_3 | Zf2_reporter_all + Zf3_reporter_all
Reporter-1_3 | Zf1_reporter_all + Zf3_reporter_all

其中Reporter-1_2、Reporter-2_3、及Reporter-1_3分別用來訓練三個不同的語者特定模型，分別與 Zf3_reporter_all、Zf1_reporter_all、及Zf2_reporter_all做驗證，以訓練門檻值。最後還有一個訓練語者 不特定模型的語料：

ZFAll_vocal 三集節目中所有的語音

3.3 抽取特徵向量（Feature Vector）

本報告所使用的語音特徵向量（Feature Vector）為39維的MFCC（Mel-Frequency Cepstral Coefficient）係數：

預強調濾波器(Pre-emphasis Filter) | 1-0.97z-1
音框長度(Frame Size) | 32ms
音框平移(Frame Shift) | 10ms
濾波器組(Filter Bank) | 梅爾刻度三角濾波器組(Mel-Scale Triangular Filter Banks)
濾波器數(Number of Filter Bank) | 26
低頻截止頻率(Low Cut-off Frequency) | 300Hz
高頻截止頻率(High Cut-off Frequency) | 3400Hz
特徵向量(Feature Vector) | 12維爾頻率倒頻譜係數加時間軸上正規化之短時能量(MFCC_E)加一階及二階回歸係數(MFCC_E_D_A)共39維

抽取特徵向量的程式是藉由HTK 3.0所附的HCopy[2]。

3.4 訓練語者不特定模型（Speaker Independent Model）

訓練語料為ZFAll_vocal。訓練的方式是先由向量量化（Vector Quantization）求得初始模型，當群數小於8時，使用K平均值修正法（Modified K-means）；當群數大於8後，改用二值分裂法（Binary Split）。得到初始模型後再做期望值最大化（Expectation Maximization）得到最終的模型[1]。根據[1]，在高斯混合 模型的語者驗證實驗中，混合數（Number of Mixtures）為512或1024時驗證錯誤率為最低。為簡少計算量，因此本報告取混合數為：

混合數（Number of Mixtures） 512

3.5 調適語者特定模型（Speaker Dependent Model）

語者特定模型由上一節所述的語者不特定模型（ZFAll_vocal）經由貝氏調適法調適而來。且只對平均值向量作調適，而混合加權值及變異 量則用語者不特定模型的參數代替[1]。本報告所用到的語者特定模型及其調適語料如下：

語者特定模型,調適語料

Zf1_liubaorong.sd.model | Zf1_liubaorong
Zf2_wangjindong2.sd.model | Zf2_wangjindong2
Reporter-1_2.sd.model | Reporter-1_2
Reporter-2_3.sd.model | Reporter-2_3
Reporter-1_3.sd.model | Reporter-1_3

3.6語者驗證由2.1圖，最後計算每段測試語音的驗證分數的公式為：

T為測試語音的音框數， 為時間t時的特徵向量，S及S’分別為語者特定模型及語者不特定模型。驗證分數：

模型（SD Modal） | 測試語料 | 分數(Score)
Zf1_liubaorong | Zf2_liubaorong | -0.042003
Zf2_wangjindong2 | Zf1_wangjindong | -0.201615
 | Zf2_wangjindong | 0.128923
 | Zf3_wangjindong | 0.325247
reporter-1_2 | Zf3_reporter_all | 0.146295
reporter-2_3 | Zf1_reporter_all | 0.022340
reporter-1_3 | Zf2_reporter_all | 0.012399

上表第一列為以第一集的劉葆榮訪問內容訓練模型，驗證第二集的劉葆榮的聲音的分數。第二、三、四列分別為以第二集第二次訪問王進東的內容訓練模型， 驗證第一 集、第二集第一次、及第三集訪問王進東的內容。第五列為以第一集、第二集的女記者聲音為訓練語料，驗證第三集的女記者聲音的分數。第六、七列類推。如第一 章所述，為了取得可信度，因此設計門檻值為使這三段女記者的測試語料都通過驗證，所以取第五、六、七列分數的最小值為門檻值，即0.012399。

門檻值（Threshold） 0.012399

驗證結果為：

參考語者 | 測試語者 | 分數(Score) | 門檻值 | 驗證結果
第一集的劉葆榮(Zf1_liubaorong) | 第二集的劉葆榮(Zf2_liubaorong) | -0.042003 | 0.012399 | 拒絕
第二集的第二次訪問王進東(Zf2_wangjindong2) | 第一集的王進東(Zf1_wangjindong) | -0.201615 |  | 拒絕
 | 第二集的第一次訪問王進東(Zf2_wangjindong) | 0.128923 |  | 接受
 | 第三集的王進東(Zf3_wangjindong) | 0.325247 |  | 接受
第一、二集的女記者(reporter-1_2) | 第三集的女記者(Zf3_reporter_all) | 0.146295 |  | 接受
第二、三集的女記者(reporter-2_3) | 第一集的女記者(Zf1_reporter_all) | 0.022340 |  | 接受
第一、三集的女記者(reporter-1_3) | 第二集的女記者(Zf2_reporter_all) | 0.012399 |  | 接受

驗證結果為接受意指該測試語者與參考語者（即訓練模型的語者）經本測試判定為同一人，拒絕意指判定為不同一人。因此由上表，在本實驗所設定的「儘可 能把 False Rejection降至最低」，亦即「儘可能不去拒絕」，或「只要兩段聲音有一定相似度，就會被接受」的條件下，在本實驗所擁有的語料下所測試的結果為第 一集的劉葆榮與第二集的劉葆榮應可判斷不是同一人，第二集的第一、二個王進東與第三集的王進東應可判斷是同一人，第一集的王進東與其餘兩集的王進東應可判 斷不是同一個人。

第四章 結論

本篇報告經由高斯混合模型的語者驗證技術，判別出了焦點訪談錄像中第一集的劉葆榮與王進東分別與第二集的劉葆榮與王進東應可判斷不是同一個人的結 論。 在3.3節中，本篇報告採用混合數為512的模型，其實本篇報告亦有做混合數為256或128的實驗，除了數字少許不同外，結論（驗證接受或拒絕）卻是完 全相同的。

參考文獻

[1] 鍾偉仁，”語者辨認與驗證之初步研究(An Initial Study on Speaker Recognition and Verification)”，2001年，國立台灣大學電信工程學研究所 碩士學位論文
[2] Steve Young, Dan Kershaw, Julian Odell, et. al, "The HTK Book (for HTK version 3.0)”, July 2000


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

中国大陆部分媒体参与迫害法轮功的追查报告

追查迫害法轮功国际组织

2004年2月9日

综述

1999年7月中国江泽民集团镇压法轮功以来，中国大陆新闻媒体在江氏集团的控制下，炮制了一系列诬陷诽谤法轮功、煽动全国人民仇恨法轮功、全民洗 脑的宣传攻势。影响力大的诬陷文章首先由中央级媒体如中央电台（CCTV）、新华社、人民日报、中新社、光明日报、解放军报、中国青年报等推出，然后全国 各地媒体转载转播。大陆媒体不遗余力的一边倒的欺骗宣传，对人类有史以来最邪恶，血腥和残暴的镇压起到了帮凶和推波助澜的作用。

1999年江氏集团镇压法轮功一开始，江氏就成立了制订和执行迫害法轮功政策的最高机关“610办公室”和主管镇压的宣传机构。该宣传机构由江氏集 团中央政治局委员、中央书记处书记、中宣部部长刘云山负责，中央610办公室副主任李东升任副职[1] 。作为 610办公室核心成员的李东生身兼中央电视台副台 长及党委书记要职，对CCTV配合镇压法轮功所做的系统的欺骗宣传起着不可推卸的责任。主管镇压的宣传机构的任务就是控制全国所有媒体诬陷诽谤法轮功，为 全面镇压开路。

江氏集团的媒体历来就是党的喉舌。江氏在和美国电视台（CBS）六十分钟节目华莱士谈话时直截了当地承认：“媒体，应该是党的喉舌”。该段文字在中 共的版本中被删除。江氏强调新闻工作必须按照“党和人民的意志、利益进行舆论导向”。1996年1月2日，江氏在接见解放军报社副师以上干部的讲话中提 到：“我们的报纸办得好，可以对党的路线、方针、政策和任务起到有力的宣传、贯彻作用”。“党报、党刊、国家通讯社和电台、电视台都要积极宣传党的主张， 在引导舆论中发挥主干作用。”江要求“各级党委要经常研究讨论新闻工作。比如每一段时期的宣传方针、指导思想、报道重点、宣传效果等等，都应该在党委会上 讨论。党委主要负责同志要亲自过问新闻宣传。”[2] 在江氏集团严密控制下中国的媒体报道没有真实性可言，完全是欺骗人民，贯彻执行江氏政策的工具。

1999年7月23日，《人民日报》社论“提高认识看清危害 把握政策 维护稳定”以“鼓吹‘地球爆炸’，‘末日来临’”等谎言诬陷法轮功，在法轮功的书籍、磁带和音像制品被禁止发行、被强行销毁，普通民众无法了解法轮功真相 的情况下，为江氏镇压法轮功制造舆论借口。在法轮功学员被非法关押，遭受精神和肉体上的残酷迫害，被强迫放弃信仰的情况下，新华社以“不信春风唤不回”， CCTV焦点访谈“复苏——一个原‘法轮功’人员的自述”，“从毁灭到新生——王博和她的爸爸妈妈”等美化施暴者，粉饰迫害，使迫害得以维持。

在谎言，镇压难以维持之际，CCTV和新华社又联手制造了“天安门自焚案”，“京城血案”，“浙江毒杀乞丐案”等恶性案件栽赃陷害法轮功，煽动整个 社会仇恨法轮功学员，为江氏集团加大力度迫害法轮功，采用更加残酷的手段镇压法轮功创造条件。

在江氏发动的镇压法轮功运动中，中国很多媒体一直扮演着举足轻重的帮凶角色，完全丧失了新闻工作的职业道德，违背了新闻的公正性、全面性、客观性和 正面导向性，所造的谎言之多，涉及范围之大，性质之恶劣，不亚于纳粹宣传部在二战时期对犹太人迫害中所起的作用。媒体造假，直接或间接地造成了成百甚至上 千的法轮功学员被迫害致死；几十万法轮功学员被非法关押或流离失所；上亿的法轮功学员及家属被社会所歧视，承受着精神上的迫害。鉴于江氏集团宣传机构的谎 言所造成的恶劣后果，追查国际对参与新闻造假、煽动仇恨的个人和单位进行了一系列的调查。

1 舆论先行――为迫害作准备

对法轮功的镇压和迫害，中国中央喉舌媒体的编造新闻和造舆论是使这场迫害得以延续和持续恶化的根本原因。

1999年6月7日，江在中央政治局会议上发表关于抓紧处理和解决“法轮功"问题的讲话后，7月24日，新闻出版署发出了《关于立即收缴封存〈中国 法轮功〉等五种书的通知》，将1999年6月1日，由新闻出版署同意青海省新闻出版局青海人民出版社出版的《转法轮法解》、《法轮佛法——在悉尼讲法》、 《法轮佛法——在欧洲法会上讲法》、《法轮佛法——在北美首届法会上讲法》4种书进行查禁处理。

1999年7月22日民政部取缔“法轮大法研究会”的决定和公安部通告：“根据《音像制品管理条例》的有关规定，凡宣扬‘法轮大法’（法轮功）内容 的音像制品，...必须予以查禁。各级文化行政部门和音像制品行政管理部门要立即对音像市场进行检查，禁止任何单位和个人批发、销售、出租、放映宣扬‘法 轮大法’的音像制品，一经发现要立即收缴和销毁，并依法对经营者予以处罚。”[3] 中央电视台CCTV在1999年7月28日的新闻栏目中提到：“...近日对有关‘法轮功’的书刊、音像资料等进行了追缴和集中销毁。据了解，天津市出版 管理部门近日收缴宣传‘法轮功’的书籍２２种、７３０００余册；武汉市公安部门对有关法轮功的书刊、音像资料等共１３万余件进行了集中销毁。这些...宣 传品中，包括...书籍１０万册、音像制品２.７万盘”。

至此，在民众无法接触到法轮功真实原著，知情权被剥夺的情况下，中央的宣传机构和媒体开始对法轮功进行断章取义，大肆编造谎言的方式对法轮功进行诬 蔑和诽谤，煽动民众对法轮功的仇恨情绪。

1.1 断章取义，无中生有

1999年7月23日，《人民日报》社论“提高认识 看清危害 把握政策 维护稳定”中称法轮功“鼓吹‘地球爆炸’，‘末日来临’”等。然而，追查国际查到法轮功创始人李洪志先生1998年在美国讲话中说："我可以在这里严肃地 跟大家讲，所有称在1999年将要发生什么地球的灾难啊，或者是宇宙的灾亡啊，这样的事情是根本就不存在了。" [4] CCTV转播一个由国务院宗教事务管理局召开的外国记者会，会上播放李洪志先生的演讲录像，经国际追查组织调查发现，CCTV把演讲录像中「这样的事情 是根本就不存在了」的「不」字剪掉，再将其他一些讲话掐头去尾重新组合，演讲就变成在「宣扬地球爆炸」，硬把李洪志先生的讲话变成完全相反的意思。所谓的 “末世论”，也是把法轮功原著中提到的释迦牟尼称现在为末法时期篡改而来的。宣传机构的很多造假都是采取类似的手法。

1.2 制造谎言 伪造证人

1999年7月28日，新华社记者徐家军以“潘玉芳老人指证李洪志伪造出生日期”为题，制造谎言对李洪志先生人格进行诽谤。文中称“现年８０岁高龄 的潘玉芳老人对往事记忆犹新。据老人回忆，１９５２年夏 天，是年３３岁的潘玉芳被请至住在吉林省怀德县公主岭镇为卢淑珍接生。卢淑珍分娩时难产，疼得难以忍受，潘玉芳不得已为其注射催产素。当婴儿生下来时，已 经全身发 紫。这个婴儿便是李洪志。”。然而，根据《哥伦比亚百科全书》(哥伦比亚大学出版，第五版，版权1993)，科学家们于1953年才发现了催产素的分子结 构，同年，科学家们才在实验室合成了催产素，而催产素应用于临床，是1953年以后的事。

1.3 利用并欺骗杀人犯造假

1999年12月29日，中央电视台晚间新闻和焦点访谈的“邹刚杀人案”是一起利用杀人犯造假的案例。据知情人透露，邹刚是松花江林业总局种子站职 工，当时39岁。他从小就有幻听、幻视、幻觉等精神异常症状，经常胡言乱语。就在案发前两天，邹已彻夜不眠，烦躁不安，神情呆滞，精神已严重错乱。在这种 情况下，其亲属于案发前一天，曾给哈尔滨太平精神病院打电话，联系给邹刚治病事宜。[5]

据另一个和邹刚曾经关押在一起的知情人透露，中央电视台焦点访谈节目为了造假，欺骗邹刚如果配合说是练法轮功练的，可以保他不判死刑。然而，邹刚被 利用完后，仍然被判处死刑灭口。《黑龙江内参》第2期2000年1月22日出版的“对自称‘法轮功’练习者邹刚犯罪情况的调查”中指出：记者会同公安及有 关部门对黑龙江省森工总局松花江林业管理分公司营林处种子站工人邹刚的犯罪情况进行调查。初步查明，除邹刚自称是“法轮功”练习者外，未发现其为“法轮 功”练功者的其它证据[6] 。根据法 轮功经典书籍《转法轮》第七讲第一节“杀生问题”：“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能 杀生。”[7] 然而，为 了煽动仇恨，造假媒体导演和利用了多起自残或杀人案栽赃陷害法轮功，完全不顾杀害生命与法轮功的要求完全相反这一事实。

2 歪曲事实 粉饰迫害

自1999年7月，江氏集团违反宪法、国际人权公约，在中国系统、全面镇压法轮功以来，中国数百多个“劳教所”对超过十万的法轮功修炼者监禁[8] 。江 氏密令对法轮功学员要“名誉上搞臭，经济上搞垮，肉体上消灭”，各拘留所，劳教所，监狱等为了强迫法轮功学员放弃信仰，并参与诋毁法轮功，采取了连续多日 剥夺睡眠；多根高压电棍同时长时间电击，地牢、水牢、死人床、坐板，野蛮灌食，紧身约束衣等等一系列残酷手段进行迫害。2004年1月为止，至少有881 名法轮功学员被迫害致死[9] 。然而，中国媒体不仅极力掩盖所有这些残忍血腥的迫害事实，更对劳教所、看守所等一些施暴者进行美化，粉饰迫害，欺骗民众，使迫害得以维持并进一步恶化。

吴玲霞，年仅37岁，黑龙江省双鸭山市法轮功学员。2001年5访友时被抓，送到双鸭山看守所非法关押一个月后，于2001年7月2日又被送进佳木斯市西格木劳教所，于2002年7月27日离开了人世。

吴玲霞被绑架进佳木斯劳教所遭迫害导致肝硬化腹水和双下肢溃烂的照片

2.1 法轮功学员张昆仑、赵明指正电视台造假

现居加拿大的著名雕塑家张昆仑教授在山东时，因为修炼法轮功，被抓三次。张教授揭露说：“有几个警察一下把我按倒在地上又踹，又打，派出所的所长 说：最高领导江泽民主席讲话了，整死法轮功学员，怎么整都没事，整死了抛出去埋了就说是畏罪自杀。然后它们就用电棍电我的全身，由两个警察同时电... 非常痛苦还不能喊，一喊它们就拿电棍往嘴巴里捅...”。[10]

张教授被营救到加拿大后，关于中央电视台放的张教授在劳教所绘画、看下象棋，对央视造假过程揭露道：“实际上都是在做戏！当时有个政委说他们有个教 绘画的老师，希望我能给他一些指导......后来把纸笔墨都拿来了，硬要我指导。我不知是圈套，实在没办法，只好说：那我给你画两下，你看看吧。这一下 就给录了像了。后来我一看电视，原来是这么回事。还有下象棋那个情节，你不知道中国的劳教所制度是非常严厉的，录像那天，他们拿来了象棋，扑克，让大家一起来玩。也叫我一起来玩，我说我不会玩这些，也不懂下象棋。他们说：你不懂就坐这里看看，边说就边硬把我按在椅子上，一坐下就又录了像了。完全都是骗局！”[10]

法轮功学员被电刑的场面。

同样的事情也发生在爱尔兰留学生赵明身上。赵明2000年因回国上访而被关押。在北京团河劳教所受尽各种酷刑折磨。“在劳教所里每天都是一场鏖战， 我曾经被警察唆使犯人群殴、被长时间体罚，不让睡觉，被一帮警察围着用电棍电击。”“他们先威胁我要我「转化」。在我严辞拒绝后。他们开始把我往床板上 绑，这是为防止电击时身体跳动。脚，腿，上身，手臂，分别绑住，还有一道从我的嘴里跨过绑住头部。绑完后他们再次威胁我「转化」。被我再次拒绝后，他们抱 出一捆电棍，开始分发电棍。那电棍有50多厘米长，除头上有两个电极外，整个电棍还有螺旋状金属环绕，用这部份放电，能在很长范围内电击。它们至少使用了 六根电棍开始对我全身电击。”[11]

在2001年下半年，中央电视台的记者李玉强（制作多部诽谤法轮功电视节目）到团河劳教所采访了赵明整整一下午。“他们表现得非常支持法轮功的样 子，问我怎么开始修炼的，有什么体会，受益。我于是尽述在大法修炼中身心受益的体会和对大法法理的科学性的认识，表面上看那真是一次愉快的采访，要是发生 在九九年以前还有可能。 ”[11]

赵明被营救到爱尔兰后，在一张江氏集团的反法轮功的VCD中，赵明看到了这次采访的镜头：“我发现就是这次采访的镜头，但他们把我的话脱离了上下文，又加上画外音，完全违反了我话的本意，用来攻击法轮功。其实他们如此费力地装模作样采访了一下午就是为了套取一两句话，试图抹杀我在劳教所受到折磨的事实。

新华社记者李善远、于力、张非非在“不信春风唤不回”中，把对法轮功学员的酷刑折磨，描述成“干警们无微不至的关怀”，把以迫害法轮功而臭名昭著的 马三家劳教所标榜成“教育转化的摇篮，改造灵魂的导师。”由于媒体造假，掩盖事实，使得一般民众无法了解法轮功学员因为不放弃信仰而被残酷迫害以致丧失生 命。这些喉舌媒体还进一步将一些法轮功学员在酷刑折磨下被迫放弃修炼，误导成所谓“转化”和“挽救”，严重歪曲事实，混淆视听。[12]

2.2 谎言下的高压和酷刑造成王博一家骨肉分离

2002年4月7日和4月8日，CCTV《焦点访谈》 “从毁灭到新生——王博和她的爸爸妈妈”[13] 及新华社 “生命·音乐·新生━━原‘法轮功’练习者王博的人生轨迹”[14] 以颠倒黑 白，歪曲事实的手法，把由于迫害而造成的王博一家的骨肉分离归罪于法轮功。而事实 是王博的父母被非法关押于劳教所，由于遭受迫害而骨肉分离。[15]

看看王博是怎样谈自己被转化的：“我在劳教所里极其痛苦，没有一点人身自由……它们把我绑架到北京新安劳教所，它们用24小时每天都不让睡觉的办 法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使你精神崩溃！”15王博在被折 磨得精神崩溃的情况下被强制转化。被转化的王博告诉父亲：“爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60 多岁的人，在我精神当中死过好几次了……”

王博的父亲王新中在谈到自己被强迫转化的过程时揭露道：“24小时不让睡觉，天天如此。在被断章取义、偷梁换柱的种种谎言和诽谤录像的欺骗下，再加 上多日不让睡觉的精神摧残下，我迷迷糊糊神志不清，就这样被所谓的‘转化’了。这绝不是我的本愿。”[15]

在揭露《焦点访谈》造假过程时王新中写到：“当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的‘偷梁换柱’手段而感到 震惊。”“我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有 意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：‘有些内容是不能报导的，政治的需要吧。’”[15]

那么，《焦点访谈》所删掉的王博一家修炼法轮功的内容是什么呢？请看王新中的描述：“96 年前，我和我爱人感情不和，准备在96年王博上高中后协议离婚，家庭出现了危机。95年王博停止了学习钢琴，我的身体很不好，神经衰弱、心肌炎、肠胃炎， 我爱人也神经衰弱、肩周炎，我们因一点小事经常争吵不休，互不相让，矛盾发展到了极点，我从单位申请了房子，做好了离婚的准备。”“就 在1996年7月我爱人开始修炼法轮功，通过修炼我发现她从思想、性格、身体各方面变化非常大，也改变了对我的看法和态度，随后我也开始了修炼。我们按照 真、善、忍去做，事事为别人着想，遇事找自己的不足，我们夫妻相互沟通，互相理解，生活重新出现生机，我们的家庭和睦了。各种疾病不翼而飞，扔掉了多年存 药的大箱子，退掉了准备离婚住的房子。王博有了欢乐的家庭。”[15]

王博被转化的案例只是媒体用来造假的众多谎言中的一个。媒体站在镇压者一边倒打一耙，把由于政府镇压而造成的法轮功家庭的骨肉分离的人间悲剧嫁祸于 法轮功；污蔑成法轮功学员“不顾家庭”、“破坏家庭”、“泯灭人性”等。绝口不提法轮功学员因修炼法轮功后身心受益的事实，把法轮功学员坚持说真话反映实 情诬蔑为“顽固不化”；把江氏集团利用国家机器对法轮功学员的残酷折磨美化成“春风细雨”。把好的说成坏的，邪的说成正的，把助纣为虐说成挽救生命。那么 “转化”意味着什么呢？河北省法制教育中心的孔繁运对已“转化”的人说：“什么时候我看到你们打人、骂人才算真正转化彻底了。”[15

3 制造天安门自焚伪案

2001年1月23日下午北京天安门广场发生了一起震惊中外的所谓“自焚事件”。新华社和中央电视台反常地迅速报道，指称参与“自焚”的五人为法轮功学员。

由于“自焚”行为严重违反法轮功的原则和教导：“炼功人不能杀生”[7]及“所以自杀是有罪的。”[16] ，法轮功 学员否认了指控，一些国际媒体和第三方机 构也提出质疑。美国华盛顿邮报记者菲利普．潘采访了“自焚”事件中死亡的刘春玲的邻居们，文中指出：“从来没有人见她练过法轮功。”[17]

CCTV《焦点访谈》关于自焚的报道更是疑点重重，刘春玲倒地时明显被重物袭击的镜头，表明刘不是被烧死而是被打死灭口；3月17日活蹦乱跳准备出 院的刘思影突然死亡，也象她的母亲一样被灭口[18] ；根据台 湾大学语音实验室的语音分析，天安门自焚现场的王进东和一年后《焦点访谈》采访的王进东不是一人[19]

一件重物击在刘春玲的头部并弹起。刘被打得转身背向灭火器了，随即倒地。

刘春玲身上的火已被扑灭，刘面朝灭火器，就在这时隐约可见一只手臂伸向了刘春玲的头部，刘头部受击。

浑身“烧黑”的王进东，完好无损的雪碧瓶，和静止下垂的道具灭火毯。

2002年初，李玉强在河北省会法制教育培训中心采访王博时，曾和那里被非法关押的法轮功学员进行“座谈”，当时有法轮功学员问她“自焚”镜头的种 种疑点和漏洞（尤其是已烧得黑焦的王进东，两腿间夹的盛汽油的雪碧瓶子却完好无损）。李玉强公开承认：广场上的“王进东”腿中间的雪碧瓶子是他们放进去 的，此镜头是他们“补拍”的。她说这是为了让人相信是法轮功在自焚，早知道会被识破就不拍了。[20]

国际教育发展组织于2001年8月14日在联合国会议上的正式声明中指出：“中共当局并企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷 法轮功。然而，我们得到一份‘自焚’事件的录像分析却表明，整个事件是由政府一手导演的。”“追查迫害法轮功国际组织”成立后追查的第一个案例就是天安门 自焚案，详情请参阅有关的追查报告[18]。由北美非营利民间中文电视台“新唐人”制作的影片“伪火”，获第51届哥伦布国际电影电视节荣誉奖 （The 51st Columbus International Film and Video Festival ，Honorable Mention:False Fire: China's Tragic New Standard in State Deception，by Bing He, Jimmy Zhou, New Tang Dynasty Television）。“伪火”系统地分析了“自焚事件”的诸多疑点，从而揭示了天安门自焚事件极有可能是中国江氏政府为栽赃法轮功、并为镇压法轮功制 造借口而炮制的一起伪案。

“自焚事件”发生于镇压法轮功一年半之际，当时中国绝大部分民众已经开始厌倦并反对江氏集团对法轮功修炼者的残酷打压，镇压已经难以维持。自焚案的 抛出，挑起了普通百姓对法轮功修炼者的仇恨，由同情法轮功修炼者到认同镇压，此后所发生的仇恨法轮功的案例明显增加，江氏集团对法轮功学员的迫害也更加严 重，据不完全统计，被迫害致死的法轮功学员由原来的173名(从镇压至自焚伪案前的18个月)急增至881名（从自焚伪案至2004年1月的36个月间 708名被破害致死）。

鉴于天安门自焚事件的恶劣性质，“追查国际”对参与造假的媒体和个人进行了一系列的追查。由于新华社对“自焚”过程的报道采用不署名的方式，国际追 查对新华社有关单位进行了调查。新华社网络中心主任周锡生称自己“不管这件事情”。经过其它渠道，了解到“自焚”事件由新华社国内部负责。国内部主任称 “不能帮助查询当事记者的姓名”，而且说：“法轮功的问题不能由新华社回答”。《焦点访谈》的一些相关人士否认参与了自焚的节目制作，称不知道为什么他的 名字在上边；还有的找到本人后不敢承认自己就是当事人，并否认电话是中央电视台的电话。负责技术制作的杨涛洲承认参加了“自焚”片子的后期制作。一些《焦 点访谈》剧组人员告诉调查员该剧组制作的关于法轮功的影片都是由李玉强负责的。追查国际对李玉强进行了多次调查。当调查员列出自焚等片疑点时，李玉强非常害怕，李说：“我听不懂你在说什么，你要先跟总台联系。”

4 利用精神病人造假――制造恐惧，煽动民众参与迫害

4.1 傅怡彬案

精神病人傅怡彬在《焦点访谈》中表情丰富，健谈，丝毫不象个在押杀人犯的表现。

2001年12月16日，新华社与中央电视台《新闻联播》、《焦点访谈》节目，以“‘京城血案’——傅怡彬弑父杀妻”为名，发起了对法轮功新一轮的 攻势，对法轮功的诬陷诽谤也又一次升级：从造谣自残自杀到杀人。媒体造假的手段也从开始的断章取义、篡改原文到完全的无中生有。《焦点访谈》中傅怡彬称 “我把他们杀了，整个我们这一个大家子，修炼成了以后，到了极乐世界，永享欢乐。”然而在法轮功任何著作中，都找不到“杀人就是度人”这一逻辑，相反，在 法轮功著作《转法轮》中却明确写道：“炼功人不能杀生”。[7]

美国精神病专家Viviana Galli医生指出：“从精神病学的角度来看，傅怡彬凶杀案是一个非常明显的精神病案例。假如这个凶手向记者讲的是真话，我们可以从中得出结论，即当他在 2001年11月25日杀死他的父亲和妻子时，他是犯有精神病的，并且，直到2001年12月17日他接受采访时，他看上去仍然精神异常。当他杀人的时 候，他不仅患有妄想症，并且表现有命令式幻听的症状及能量异常增多。他似乎患有慢性精神病。”[21]

曾经认识傅怡彬邻居的马瑞金女士也证实了傅怡彬早就患有精神病。马瑞金女士说：“傅怡彬这个人其实在几年前就已经精神不正常了，他有一个亲戚在黄寺 大街附近住，和我曾经是同事，大概是在93年的时候，他的这个亲戚就跟我们说过，说他经常不穿衣服，一丝不挂的就到处乱跑，家里人怎么管都管不住，也就是 说，在8年前，他已经是精神不正常了。”[22]

加拿大广播标准委员会(CBSC)于2002年8月16日公布了一项裁决，判定加拿大中文城市电视在2001年12月16日转播中国中央电视台新闻 节目“傅怡彬谋杀案”之举违反了加拿大广播协会的『职业道德守则』和『有关暴力守则』、以及广播电视新闻主编协会的『（新闻业）职业道德守则』中的四条规 定。加拿大广播标准委员会裁决城市电视转播央视诋毁法轮功的报道是“不公正和不恰当的”。[23]

4.2 浙江毒杀乞丐案

中央电视台2003年7月14日的“焦点访谈”播出了浙江省苍南县龙港镇连续发生的17起系列投毒杀人案，并栽赃投毒者为法轮功学员。新华网的7月 2日的文章称，发生在温州市苍南县的“６.２６”特大系列投毒杀人案已于昨晚成功告破。即于7月1日晚破获。然而7月3日追查国际调查员调查时，当地政府 部门的人员（县宣传部） 肯定地表示案子未破，没说凶手是法轮功，500名警察还在调查。[24]

当事人陈福兆有精神障碍，这一点陈的父亲，苍南县某卫生院及苍南县龙港镇政府 (陈福兆家所在镇) 都证实了这一点。一位认识陈福兆的医生在接受国际追查组织调查时表示，“陈福兆得了精神病有好多年了。”并且在案发之前陈父曾带陈福兆去内安（音）精神病 院接受过治疗。[25]

但是在新华社和中央电视台的报道中，却刻意回避这一事实，反而把陈福兆奇怪的言论和杀人的行为，归结为法轮功的诱导。尤其新华社2003年7月14 日的报道称，陈福兆是因为“反修”法轮功提倡的“真善忍”而杀人的，但是没有解释，与“真善忍”相反的行为为什么与法轮功有关联，以及有何关联。根据调查 可以看出，在“浙江毒杀乞丐案”的报道中，由中央610操控，媒体专事诋毁法轮功的记者“操刀”，刻意忽略陈福兆罹患精神病的事实，把不合逻辑的言语说成 是他受法轮功的诱导，把系列毒杀乞丐的罪行说成是他修炼法轮功的需要，完全迎合当局诬蔑、镇压法轮功的需求。一些知情人士被警告和禁声。

追查组织调查员对新华社浙江分社进行调查时，浙江分社表示：“我们是官方的新闻机构，稿子登出来是有严格口径的。”“采访是根据政府提供的事实的消 息”。“这个稿子怎么写及写作过程不是个人行为，也不是分社的行为，是相关部门的要求，是组织了很多力量去写的。”

追查国际依掌握的事实证据，发现1) 新华社和中央电视台等“指定”媒体垄断消息，对指定媒体外的其他媒体封锁消息。2) 这些“指定”媒体刻意编造新闻，其中包括署名记者没有参与采访，报道中出现过的诸多人物表示并没有接受过采访等；3) 公安和中央610在背后直接操纵此案；4) 参与此案报导的新华社记者和当地专案组成员近期纷纷以升职方式调离。[26]

和“京城血案”类似，这是又一起利用精神病人栽赃陷害法轮功的恶性案例。2003年12月30日浙江温州法庭判处陈福兆死刑。此举不仅违反中国和各 国相关法律，更涉嫌杀人灭口。从杀害自己亲人到群杀，是江氏集团媒体诬陷宣传的又一次升级。这种宣传煽动全社会对法轮功的仇恨和惧怕，使一些不明真相的群 众对传播真相的法轮功学员进行举报和抓捕，配合镇压。

5 揭露媒体造假的法轮功学员被重判或虐杀

不论是中国宪法还是国际公约，都规定了人民有信仰自由和言论自由。可是在过去的四年多时间里，法轮功学员的信仰和言论权利却被彻底剥夺了。四年来江 氏集团违反宪法和国际公约，控制全国所有电视台和其它宣传机器，对法轮功造谣诬蔑，栽赃陷害。为了更多的人知道法轮功的真实情况和揭露媒体造假，法轮功学 员采取了电视插播等办法。

2002年3月5日，长春部分法轮功学员通过有线电视网在长春市和松原市播出《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，被认为是中共建政以来第一次民间大规模突破大陆媒体一面倒宣传的重大事件。然而，江氏集团惧怕民众知道真相，参与插播的法轮功学员或被判以重刑，或被迫害致死。 2002年9月20日长春市中级人民法院判处周润君、刘伟明、梁振兴、刘成军等15名法轮功学员4至20年重刑。庭审期间，法官和法庭其他人员听任警察在 庭上庭下殴打被非法审判的法轮功学员。[27]

刘海波因被怀疑向参与插播的法轮功学员提供住所于2002年3月12日被长春市公安局宽城分局刑警大队刑讯逼供打死；刘义于2002年3月18日被 长春市公安局绿园分局刑警大队打死在刑警大队办公室；一名不知名的法轮功学员于2002年3月16日在长春市公安局锦程分局被打死[27]。

刘成军被关押时备受摧残，已无力保持自然坐姿。

吉林农安县法轮功学员刘成军是促成长春电视插播的主要人士之一。在经过长达二十一月的牢狱和酷刑，刘成军于2003年12月26日凌晨4点被迫害致 死，有目击者看到刘成军的鼻孔、耳朵、大腿等处有血液流出。当日中午11点，吉林监狱纠集大批警察，未经尸检，在家属反对的情况下，强行火化遗体。刘成军 被关押期间，遭各种酷刑折磨,被强制坐老虎凳52天。[27

6 对参与媒体造假的个人和单位的追查

中国大陆媒体不仅没有如实报道数百万中国民众遭受的不公正的迫害，反而还编造谎言诽谤法轮功，引全国媒体和民众支持迫害，使这场针对法轮功的群体灭 绝罪行合法化，已经成为协同犯罪的成员之一。以下列出的仅是部分人员及造假案例。

参与媒体迫害法轮功的主要单位和个人：

610控制宣传机构负责人：
中央政治局委员、中央书记处书记、中宣部部长刘云山：
中央610核心成员，主管镇压的宣传机构。

中央电视台
台长赵化勇、副台长李东升：
自1999年7月20日江氏集团镇压法轮功以来，中央电视台积极配合镇压，制造了为数众多的诬陷诽谤法轮功的节目。仅2002年4月25日至2003年底 不到两年的时间内，“焦点访谈”，“新闻节目”，“科技频道” ，“说法周刊”，“中国外交坛”，“电视批判”，“中国网络媒体论坛”，“生活频道”等制作的诬陷诽谤节目就达332个。

中央电视台焦点访谈剧组
焦点访谈剧组制造和播出了包括“天安门自焚”，“京城血案”，“浙江乞丐案”等一系列恶性诽谤法轮功的案例，对煽动仇恨起了极其恶劣的作用（详见 附录1）。中宣部常务副部长吉炳轩2003年08月21日在“焦点访谈序一”中做出以下结论：“揭批‘法轮功’等重大宣传方面，《焦点访谈》始终站在新闻 宣传的第一线，受到了党和政府的高度重视。可以说《焦点访谈》在确保导向和提高引导水平两个方面，实现了新闻宣传工作的有机统一，成为电视新闻评论类节目 的一面旗帜。”

焦点访谈剧组主要责任人（详见附件1）：
编剧及记者：李玉强

从不正面示人、专事诋毁法轮功的“记者”李玉强。

参与制作了多部恶意诋毁法轮功的的报道，包括文字和电视。其中包括“天安门自焚案”系列节目，“王博采访”，“浙江乞丐案”，对赵明的采访制作等等（追查 国际将有专门调查报告）。几乎焦点访谈所有的恶性诽谤节目都出自于李玉强之手，而且节目中的现场记者几乎都由李玉强担任（详见附录1）。当追查国际调查员 对“焦点访谈”剧组其他人员进行调查时，他们明确指出李玉强负责法轮功的节目。李玉强制作了关于“天安门自焚案”的“邪教本质　残害生命”等恶性诽谤影 片。值得注意的是，在每次的电视采访中，李玉强从来没有在电视上正面出现过，总是采访侧面、背影或黑光来遮盖其真实相貌。

摄影：张雪峰，林刚
焦点访谈节目主持人：翟树杰，柏杨，敬一丹，方宏进
制片人：梁建增，柏杨，孙克文，关海鹰，陈虹
主编：杨继红，孙杰
责任编辑：李长胜，王琦冰
节目总监：孙玉胜
合成：杨涛洲

新华社
新华社社长田聪明，新华社副社长马胜荣，新华社总编辑南振中
据不完全统计，仅2000年1月至2003年10月，新华网上诽谤法轮功的文章就有522篇。

参与迫害法轮功的记者:
徐家军：（吉林分社）1999年7月28日写文章诬蔑诋毁法轮功
张敏 周伟 ：（北京分社），2001年2月6日写文章诬蔑诋毁法轮功
段羡菊，明星：（北京分社）， 2001年2月17日、18日、19日写文章诬蔑诋毁法轮功
翟伟，王雷鸣：（总社），2001年3月18日写文章诬蔑诋毁法轮功
高建新：（总社），2001年03月20日写文章诬蔑诋毁法轮功
陈毛弟、厉正宏：（上海分社），2001年3月20日写文章诬蔑诋毁法轮功
李善远，于力，张非非：（辽宁分社），2001年3月23日写文章诬蔑诋毁法轮功
李肇东：（总社），2001年03月28日写文章诬蔑诋毁法轮功
彭红（总社），王恒涛，李丽静（河南分社）：2001年03月29日写文章诬蔑诋毁法轮功
张非非：（辽宁分社），2001年6月15日写文章诬蔑诋毁法轮功
王雷鸣，陈凯星，令伟家：（总社），2001年6月17日写文章诬蔑诋毁法轮功
崔军强，张舵，牛爱民：（北京分社），2001年１２月２３日写文章诬蔑诋毁法轮功
邬焕庆：（总社），2002年1月23日写文章诬蔑诋毁法轮功
王恒涛（河南分社），翟伟：（总社），2002年1月23日，2002年5月19日写文章诬蔑诋毁法轮功
江亚平, 陆大生：（总社），2002年4月17、18日，2002年04月25日写文章诬蔑诋毁法轮功
沈虹冰，胡锦武：（江西分社）2002年5月23日写文章诬蔑诋毁法轮功
王雷鸣(总社)，董智永，王金良（河北分社）：2002年6月26日写文章诬蔑诋毁法轮功
王世焕，赵卓昀：（西安分社），2002年08月25日写文章诬蔑诋毁法轮功
李术峰（总社），钱咏虹（内蒙古分社），黄燕：2002年5月8日写文章诬蔑诋毁法轮功
李亚彪 ，查鑫：（吉林分社），2002年09月20日写文章诬蔑诋毁法轮功
牛纪伟：2001年7月19日，2002年07月21日写文章诬蔑诋毁法轮功
张奇志，张和平：（浙江分社），2003年7月14日写文章诬蔑诋毁法轮功
王宇：（总社），2003年08月27日写文章诬蔑诋毁法轮功

中新社
潘旭临、齐彬： 2002年04月08日写文章诬蔑诋毁法轮功

人民日报
袁建达：2001年02月12日写文章诬蔑诋毁法轮功

光明日报

朱伟光，王琦：2001年5月18日写文章诬蔑诋毁法轮功
高建进： 2001年04月17日写文章诬蔑诋毁法轮功
孙献涛： 2001年03月26日写文章诬蔑诋毁法轮功
孙献涛： 2001年03月23日写文章诬蔑诋毁法轮功
木子： 2001年03月23日写文章诬蔑诋毁法轮功
刘丽强，王绍雄：2001年02月17日写文章诬蔑诋毁法轮功
崔志坚，刘先琴：2001年02月05日写文章诬蔑诋毁法轮功
肖玉华：1999年07月29日写文章诬蔑诋毁法轮功
苗家生：2000年01月03日写文章诬蔑诋毁法轮功
肖玉华：1999年12月08日写文章诬蔑诋毁法轮功
苗家生：1999年11月27日写文章诬蔑诋毁法轮功

北京晚报
杨昊：2001年02月16日写文章诬蔑诋毁法轮功

中国青年报
王海洲：2002年5月20日写文章诬蔑诋毁法轮功

解放军报
岳双喜、张建军：2002年1月26日写文章诬蔑诋毁法轮功

国际追查组织对参与媒体造假的部分当事人进行了追查。当调查员追查新华社记者为什么不顾职业道德而造假时，有的记者表示：“关于法轮功的文章都是指 派，自己不会主动去写。作为记者，写什么，不写什么，报社的老总来安排你，上边叫我去采访就要去，说哪个不写还不能写。”还有的记者称：“在这个问题上我 不是个自然人，我是个社会人，请你理解。我署的不是XXX，是新华社记者XXX，是不一样的。”以此来否认一个新闻工作者应具备的道德和良知，事实上在这 场迫害中助纣为虐。

追查国际对于已经掌握的单位及个人诋毁、迫害法轮功的犯罪事实，将会尽快递交给国际人权机构，认定他们的“人权劣迹”，并向有关法律机构提出法律诉 讼。对于近几年来直接利用媒体诽谤并诬陷法轮功的最主要责任人及单位，“追查国际”将从即日起，对其逐一进行立案追查。进一步核查其犯罪事实，同时将已经 掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光。根据“迫害信仰自由的外国官员”不得进入民主国家的 有关法案（见附件2），“追查国际”将责任人的犯罪记录递交各国海关和移民部门备案。

本案在调查过程中得到了各方面，包括部分责任人的协助，追查国际将在可能的法律量刑中提请法庭酌情考虑。对于一些配合国际追查组织调查，并帮助我们 进一步澄清造假来源的个人和单位，我们将不公布他们的名单，对于他们的悔改表现，我们都将酌情考虑。当事人即使在被调查时错过了澄清的机会，也希望能尽快 与我们联系，把你所知道的真实情况尽快告诉我们。

参考文献：

1. 关于“610办公室”的调查报告（二），追查610办公室迫害法轮功罪行委员会，2003年12月4日
2. 《光明日报》2003年05月07日：论江泽民新闻思想的理论开创性（袁新洁）
3. 《法轮佛法――北美首届法会上讲法》（李洪志，青海人民出版社，1999年1月版，第42页）
4. 中华人民共和国新闻出版署1999年7月22日关于重申有关“法轮功”出版物处理意见的通知。
5. CCTV炮制的“邹刚杀人案”已真相大白─ 向世人证实：邹刚绝对没有练过法轮功，作案纯属精神病态所致（明慧网，2001年12月21日）
6. 《黑龙江内参》第2期2000年1月22日出版的本刊调查“对自称'法轮功'练习者邹刚犯罪情况的调查”（新华社记者王淮志）
7. 《转法轮》（李洪志，中国广播电视出版社，1994年12月版，第229页）
8. 《成立“追查中国劳教所迫害法轮功罪行”委员会通告》，追查迫害法轮功国际组织，2002年2月12日
9. 《881名被迫害致死的法轮功学员名单及情况简介》，明慧网，2003年1月26日
10. 休斯顿法轮大法电台采访加拿大法轮功学员张昆仑教授 （2001/11/22）
11. 一个清华学子的跌宕人生――从红朝谎言中觉醒─谨以此文献给所有的中国同胞 （大纪元2003/11/7）
12. 不信春风唤不回——辽宁省马三家教养院帮教“法轮功”劳教人员纪实（新华社记者　李善远，于力，张非非2001年03月23日）
13. 《焦点访谈》：从毁灭到新生——王博和她的爸爸妈妈（2002年4月8日）
14. 少女获新生--原“法轮功”练习者王博的人生轨迹（新华社记者邬焕庆 吕国庆 董智永 2002年4月7日）
15. 王博的父亲王新中详述《焦点访谈》造假内幕 （王新中 2002年8月8日）
16. 《法轮佛法（在悉尼讲法）》（李洪志，法轮佛法出版社，1997年3月版，第77页）
17. 华盛顿邮报2月4日“人体自焚点燃中国秘密”，菲利普.P.潘（Washington Post: Human Fire Ignites Chinese Mystery Motive for Public Burning Intensifies Fight Over Falun Gong，Philip P. Pan）
18. 《“天安門自焚疑案”調查報告之一》（追查迫害法轮功国际组织-“天安门自焚事件”调查委员会，2003年5月16日）
19. 《语音验证结果报告》（台大语音实验室，２００３年４月１９日）
20. 《央视“焦点访谈”女记者李玉强承认“自焚”镜头有假》（明慧网2003年5月14日
21. 《An American Psychiatrist's Comments: The Fu Yibin Case is a Psychiatric Case》（Dr. Viviana Galli，clearwisdom，1/17/2002）
22. 《京城血案的真相》（放光明录像，2002年1月14日）
23. 《加拿大广播标准委员会裁决 城市电视转播央视诋毁法轮功的报道是“不公正和不恰当的”》（法轮大法信息中心2002年8月20日，裁决书全文(英文)请参见： www.cbsc.ca/english/decision/020816.htm）
24. 《关于‘浙江乞丐被杀案’初步调查报告》（追查迫害法轮功国际组织，2003年7月3日）
25. 《追查国际关于‘浙江乞丐毒杀案’的调查报告（2）》（追查迫害法轮功国际组织，2004年1月4日）
26. 《追查国际关于‘浙江乞丐毒杀案’的调查报告（3）》（追查迫害法轮功国际组织，2004年1月15日）
27. 《刘成军被害案调查报告》（追查迫害法轮功国际组织，2004年1月7日）

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


关于

关于“浙江乞丐被杀案”初步调查报告

追查迫害法轮功国际组织

2003年7月3日

2003年7月2日，新华网在浙江频道报道一篇标题为“毒死１６名乞丐、拾荒者的犯罪嫌疑人系一法轮功分子”，小标题为“浙江特大系列投毒杀人案告破”的文章。署名记者卢晶，文章发表时间为北京时间17：37：16。该报道使用了明显的非法轮功言论“杀死乞丐、拾荒人员会有利于修炼‘法轮功’”来指称犯罪嫌疑人“陈福兆”为“法轮功分子”，除此之外，没有提供任何证据证明此人与法轮功有关。（http://www.zj.xinhuanet.com/2003-07/02/content_666441.htm）。

“追查迫害法轮功国际组织”(下简称：追查国际)随即对此案展开全面调查，以下为部分直接从参与此案的警方、记者和当地工作人员处得到的证据。

新华社提前定案，与当地报道矛盾

图一：都市快报网页文章 (2003-07-02 10:31:18)

新华网的7月2日的文章称，发生在温州市苍南县的“６.２６”特大系列投毒杀人案已于昨晚成功告破。即于7月1日晚破获。然而7月2日北京时间10:31:10由当地负责报道刑事案件、警察和公安部门的记者唐泽文对此案件进行的报道，发表在浙江“都市快报”。文章标题为“龙港一个月14名乞丐非正常死亡”，远较新华社更详细地介绍了此案（见图片一）。文章指出警方正在发布悬赏通告，对此案进行重点调查，而且文章提到的几个重要线索也与法轮功无关。很显然，记者唐泽文比新华社更了解此案的情况，浙江“都市快报”已是第三次发表这一案件的追踪报道, 从未指称此案系法轮功所为。很明显新华网的报道与温州当地一直负责类似案件记者的报道相矛盾。一般来讲，中国这类刑事犯罪案件是由当地媒体进行跟踪报道，而新华社却在这一案件上越级代理，宣告此案已于7月1日晚侦破并与法轮功有关，而此时“都市快报”7月2日早10:31:10报道此案还没有侦破。

关于浙江温州苍南县龙港镇“乞丐非正常死亡一案”最早由浙江当地媒体“都市快报”在6月27日报道了7名乞丐在6月26日同一天非正常死亡，共6男一女，系外地人，年龄在50岁至70岁之间。这是一篇典型的犯罪案件报道，交待了受害人的基本情况，性别、年龄等。(见图片二)。而新华社的报道却没有一般意义上对案情的介绍和简单细节，而是将此案更多地与法轮功做联系。

图片二：都市快报网页文章 (2003-06-27)

“追查国际”苍南县追查结果：案件未破

（为了保护相关被调查人，所有姓名省略。）为了进一步核实此案，“追查国际”特别调查了苍南县有关单位。

苍南县宣传部：“追查国际”7月3日调查了苍南县宣传部，一位男士肯定地表示：本案还没有破案，500名警察还在调查，他的很多公安朋友都参与了。没有说凶手是炼法轮功的，当地报纸也没有报道。

苍南县广播电视局：“追查国际”调查苍南县广播电视局时，一位先生指出：当地没有报道，更没有报道说凶手是炼法轮功的，并建议跟当地新闻中心和其他单位联系。

苍南县龙岗镇政府：为了揭开新华网所称的凶手“陈福兆”之迷，“追查国际”特别调查了苍南县龙岗镇政府。一名官员在被追问陈福兆身份时指出：陈福兆是个精神病患者。

公安高层略过同类案件凸出本案

苍南县龙岗镇系列毒杀外来乞讨、拾荒者一案，与5月24日破案的同样发生在温州地区的陈勇锋一案，具有惊人的相似性：针对外来乞讨、拾荒者，手段残忍，系列做案。陈勇峰连续杀害十名乞丐，分尸九名，然而此案却没有得到任何关注，只有当地“都市快报”进行过报道（见图三），没有新华社的追炒。在陈勇锋一案之后，又有七名外来乞讨、拾荒者非正常死亡，但是仍然没有得到当局关注；6月26日的半天之内出现7名外来乞讨、拾荒者因“毒鼠强”中毒身亡，500名警察连续5昼夜调查，案情仍然没有任何进展。

然而针对此案，媒体报道“公安部长周永康和浙江省委书记习近平相继作出批示，要求浙江警方尽快查明案情，妥善处理此事。” 7月2日新华网迅速公布此案已于7月1日告破。前后破案时间为5天。

图片三：都市快报网页文章 (2003-05-20 09:54:13)

新华社修改网页内容

新华网浙江频道7月2日17点37分刊出的文章，将“都市快报”唐泽文的报道以“相关报道”的形式附在后面。新华社的文章一刊出，许多地方媒体立即转载。然而在当晚23点多再看新华网时，发现附后的唐泽文的文章已被删掉。而一些较早转载新华网文章的中国其他媒体，如“玉林日报”等则保留了新华网文章的最初样貌，见以下相关链接。 http://www.ylrb.com.cn/news/20030703/gnxw/102729.htm。

很明显，针对同一系列毒杀案，唐泽文的报道结论与新华网的报道完全不同。这也许是新华网删掉该文章的原因。

结论

可以初步断定，新华社和公安部利用此案来诬陷、嫁祸法轮功，混淆大众视听，达到进一步诽谤和迫害的目的。而对14名外乡的乞讨、拾荒者的悲惨结局、导致案情发生的个人及社会原因，以及杀害这14条人命的凶手究竟是谁，江氏集团掌控的新华社和公安部并不真正关心。

“追查国际”将继续追查此案件，并随时报告案情进展。


追查国际关于

追查国际关于“浙江乞丐毒杀案”的调查报告（2）

家人和当地人士证实：陈福兆患精神病

2004年1月4日

2003年6月26日，浙江温州市苍南县龙港镇发生系列毒杀乞丐案，媒体报道此案得到中国公安部高层周永康和浙江省委的批示后，7月2日，新华网发表署名记者卢晶的文章声称此案于7月1日晚已告破，称此案的“犯罪嫌疑人系一法轮功分子”。2003年12月30日浙江温州市中级法庭判处疑犯陈福兆死刑。“追查国际”于今年7月2日对此进行立案，已与7月3日公布最初调查结果，见（http://upholdjustice.org/NEWS/hotcase_22/2003-09/1064256350.html）。发现此案涉及公安高层和新华社嫁祸法轮功，以达到进一步迫害的目的。经过将近半年的调查，追查国际得到了进一步追查结果，将逐步公之于众。

家里人：案发前带陈福兆去过精神病院

案发不久，2003年7月中旬，“追查国际”联系到陈福兆的父亲陈细豹。陈父表示，陈福兆及妻子余晓玲（音）与父母生活在一起。刚刚生的小孩才两个月， 目前儿媳妇已带孩子回到娘家。“案发前曾带陈福兆去内安（音）精神病院看过，有半个月左右。” “（陈福兆）吃饭时饭放在桌上，柳叶叉放在碗里”，“平时 （陈福兆）他在家里一天都不讲话，不象电视上那样”；“（福兆工作）医院的杨院长，对他不好，吵了架”。“毒杀案后，龙港有500名警察调查，镇上所有的人都被公安带去问过，（陈父）我也被带去问过。福兆被带去问后，查出来杀了人了。”陈福兆被抓后，公安不允许家里人见陈福兆。知道陈福兆杀人的过程是从电视上了解到的。

政法委官员：不知道案发时，（陈福兆）是清醒还是不清醒

2003年8月，当地负责镇压法轮功的某“政法委”官员在接受调查时表示，“不知道案发时，（陈福兆）是清醒还是不清醒。陈福兆做的和说的怎么和（《转法轮》）书上的相反，我也奇怪。...这个案子由“专案组”在管。”

卫生院负责人：陈福兆有精神障碍

北京时间2004年1月3日，苍南县某卫生院负责人接受调查时说，认识陈福兆已经很多年了。“他（陈福兆）精神障碍是有的，他以前有过。他看好了，这次他复发了，是好几个人打他了以后复发了。”“他这个这个有因素，有因素造成的，原来我们都认识的。这个人很好的。在这里，原来卫生系统是没有给他饭吃。这个卫生系统也是个因素，他在医院打工了，你要把他开除掉；他自己开诊所了，又把他搬掉；后来他拿5万块钱把芦浦卫生院买过来，买进去在那边又没有收入，里面内部吵架又打他。所以他复发了。”

“他早在龙兴（音）医院的时候就不好，很早了。”“他去医院里看过的，而且是经常复发的。”“我们医生的分析，一个是父母因素，7-8年前他大学毕业的时候，我们这里不是父母包办（婚姻）嘛？把他搞成这样的。他不喜欢要，要解约，但是已经有两三年了，解不了。… 第二个因素是卫生部门的因素，卫生部门没有给他出路，他大学生已经学出来了，你没有给他生活来源。没有给他安排工作。没有关心他。”（注：陈福兆目前的妻子余晓玲是后来谈的，结婚时间为两年左右。）

另一位认识陈福兆的医生在接受调查时表示，“陈福兆得了精神病有好多年了。”

记者：陈福兆接受采访时，有时清楚，有时不清楚

一名采访过陈福兆的记者在接受调查时称，陈福兆接受采访时，“有时清楚，有时不清楚。”报道出来后，很多观众打电话说，“陈福兆看起来象精神病”。

“追查国际”还了解到，温州龙港当地练法轮功的人很少。龙港只有一位在外做生意的人，从来没有看过法轮功的书，仅仅因为学过两次动作就被当作法轮功学员送“进转化班”。

案发后的几个月内，本组织调查员还联系到苍南县某律师事务所。律师表示讨论过此案，认为如果被告是精神病的话，是不应该被判死刑的。但是陈福兆的案子极为敏感，也许会有不同的判决。2003年12月30日浙江温州法庭判处陈福兆死刑。此举不仅违反中国和各国相关法律，更涉嫌杀人灭口。

追查国际将在近期持续推出进一步的调查证据，包括当地公安和公安高层，以及新闻媒体是如何采用欺骗、恐怖和高压手段利用此案来嫁祸法轮功，达到进一步镇压和迫害的目的。请留意本组织近日的新闻公告。

鉴于此案关系重大，并涉及相关证人的生命安全，以上所有调查证据，包括文字、照片、录音和录像，均由“追查国际”存档，并将于适当时机提交有关法律机构，而暂时不向媒体公布有关证人的名单。


追查国际关于

追查国际关于“浙江乞丐毒杀案”的调查报告(3)

指定媒体炮制新闻 中央和公安高层直接操纵

2004年1月15日

2003年6月26日，浙江温州市苍南县龙港镇发生系列毒杀乞丐案，在媒体报道此案得到中国公安部高层周永康和浙江省委的批示后，7月2日，新华网 声称此案于7月1日晚已告破，以一些缺乏事实根据的理由称“犯罪嫌疑人陈福兆系一法轮功分子”。随后，新华社和中央电视台进一步对此事件进行报道，让陈福兆在电视上宣传与法轮功教义相反的“修炼”理论，如“反修” “不真、不善、不忍”和“杀人上层次”等，利用此事件对法轮功进行了又一轮的诋毁和攻击。2003年12月30日浙江温州市中级法庭突然判处疑犯陈福兆死刑。鉴于此案疑点和漏洞诸多，“追查国际”于今年7月2日特别对此进行立案追查，并于2004年1月4日公布了调查报告（2）。调查结果显示：陈福兆是一个间歇性精神病患者，其父说在案发前曾带陈福兆去过浙江内安（音）医院看过精神病；另外调查显示新华社报道与其他媒体报道相矛盾，涉嫌造假。

本篇报告（III）依掌握的事实证据发现，1)新华社和中央电视台等“指定”媒体垄断消息，对指定媒体外的其他媒体封锁消息。同时这些“指定”媒体刻意编造、炮制新闻，其中包括署名记者没有参与采访，报道中出现过的诸多人物表示并没有接受过采访等。2)公安和中央610在背后直接操纵此案。案发后，来自北京和中央某部门的高层入住龙港某高级饭店，包下20多间房；而这些参与此案的中央来的“专案组”的成员在案件所谓破获后(2003/7/1)并未离开龙港镇，而是在所有“指定”媒体公布报道后的7月15日离开。3)参与此案报导的新华社记者和当地专案组成员近期纷纷以升职方式调离。如对此案进行报道的新华社记者张奇志被提升为采访室副主任，陈学超原为龙港分局教导员，现升为苍南县刑侦大队长，陈玉民原在龙港镇现提升到苍南县公安局长。

指定媒体 炮制新闻

指定媒体 垄断报道

自2003年7月2日新华社宣称“浙江投毒案”与“法轮功”有关后，关于此案的报道遍布中国各省市主要媒体，掀起了又一轮对法轮功的媒体战。然而调查显示，尽管众多媒体的转载了这一事件的报道，真正对此案过程进行采访和报道的权利却被严格地控制在新华社、中央电视台、以及法制日报。7月2日以前，案发后不久，曾有地方媒体进行两次报道，没有将此案与法轮功联系起来。7月2日后，地方媒体没有再对案件进行过报道，并且之前的报道也被从网站删掉。从7月2日到7月15日，以上三家中央媒体分别派记者到龙港镇对犯罪嫌疑人陈福兆、公安、陈家人以及当地群众进行采访，并且炮制了所谓的“反修”、“不真、不善、不忍”、“杀人提高层次”等与法轮功教义完全相反的理论。参与采访报道的记者是：中央电视台李玉强（注：李玉强不属于中央电视台正式编制，参加过众多对法轮功进行诬蔑的媒体报道，是“天安门自焚伪案”报道的主要记者。）、新华社浙江分社张奇志、新华社浙江分社温州支社社长张和平、新华社记者邬焕庆（参与报道过“天安门自焚伪案”）、和法制日报社记者李新会。一位知情的记者在接受调查时说：这个案子(浙江626投毒案)报导什么，不报导什么，怎样报导，在什么时间报导，都是有严格的导向的，并且是由相关的国家部门指导的。

署名记者却没有参与采访

2003年7月2日，新华网浙江频道发表署名记者卢晶文章，宣称“浙江特大系列 投毒杀人案告破”，这是第一篇将此案与法轮功联系在一起的报道。然而追查国际了解到，卢晶系新华社浙江分社政文编辑部记者，她没有参与此案直接的采访，这篇报道由其它记者负责，她并不知情。另一位知情人透露，这篇报道是由新华社浙江分社政文室采编室记者张奇志负责，张奇志还与张和平在7月14日再次报道此案，并抛出“反修”理论。前不久，张奇志因为报道有功，被升任为浙江分社政文采编室副主任。

炮制“天安门自焚”报道的李玉强再次出场

2003年7月14日，中央电视台播出了关于此案的“焦点访谈”节目，并事先于新闻节目中通知观看此节目，一些工作部门和机关由上级通知来组织观看此节目，明显有别与一般新闻和电视节目的操作。

此集“焦点访谈”的采访报道再次由多次拍摄故意歪曲和诽谤“法轮功”节目的女记者李玉强负责，播出为“焦点访谈”主持人柏杨。李玉强的头衔是中央电视台新闻评论部记者，可实际上李玉强不属于中央电视台的正式编制。据知情人介绍，“这位名不见经传的记者来自于东北，因为反面报道法轮功，获得了新闻奖， 中央电视台的诽谤法轮功节目主要由她采访。”

2001年1月23日“天安门自焚伪案”发生后，李玉强担任主要采访记者和编辑，参与制作了前后三次的中央电视台“焦点访谈”节目，对法轮功进行恶意诽谤。2002年初，李玉强在河北省会法制教育培训中心采访王博时，曾和那里被非法关押的大法学员进行所谓的“座谈”，当时有法轮功学员问她“自焚”镜头的种种疑点和漏洞（尤其是已烧得黑焦的王进东，两腿间夹的盛汽油的雪碧瓶子却完好无损）。李玉强公开承认：广场上的“王进东”腿中间的雪碧瓶子是他们放进去的，此镜头是他们“补拍”的。她说这是为了让人相信是法轮功在自焚，早知道会被识破就不拍了。

爱尔兰研究生、法轮功学员赵明说，他在北京团河劳教所被非法关押期间，“曾被‘焦点访谈’专门负责制作诬陷诽谤法轮功的节目女记者李玉强进行过所谓 采访。李玉强为套取可供造假的资料，甚至向赵明表示自己支持法轮功。但是她转身就可随意进行剪接拼凑新闻，实在找不到漏洞，就以旁白的说词配画面制作假新闻。”

李玉强还参与过很多对法轮功进行恶意诋毁的报道，包括文字和电视，在这里不一一列举。（追查国际将有专门调查报告）值得注意的是，在每次的电视采访中，李玉强从来没有在电视上正面出现过，总是采访侧面、背影或黑光来遮盖其真实相貌。

2003年年初，追查国际曾接到关于李玉强的举报，指：“李玉强并不是单纯的记者身份，她多次到全国各地关押法轮功的劳教所、洗脑班等去对法轮功学员进行所谓的‘转化’。李实际为610办公室工作。”

不存在的采访

在“指定”媒体的诸多报道中出现的多位受访者，经实际调查，却发现有关他们接受采访的报道竟都是编造的。

一位报道中被采访的村干部接受调查时说，“根本没有见过记者，不知道自己的名字为何出现在报纸上。…我长期在外做生意，事情发生时，根本不在本地。…报纸上出现的（我）名字和职位到是对的，但没有说过那样的话”。

一位陈福兆的陈姓朋友说，“记者采访他，写出来的报道与他说的不一样。把他和陈福兆父母的关系都搞坏了。”

陈福兆的一位相识也说，自己没说过的话上了报纸。

还有一位某共青团干部也在报道中出现，说：“两年前见过陈福兆，没有接受过采访。他们（记者）是用了我的名字。”

媒体刻意回避陈福兆的精神障碍

陈福兆的家人、朋友、熟人，甚至专门负责镇压法轮功的政府官员，都证实他很早以前就有精神障碍，并且在案发之前接受过治疗（见“追查国际”调查报告二）。但是在新华社和中央电视台的报道中，却刻意回避这一事实，反而把陈福兆奇怪的言论和杀人的行为，归结为法轮功的诱导。尤其新华社2003年7月14日的报道称，陈福兆是因为“反修”法轮功提倡的“真善忍”而杀人的，但是没有解释，与“真善忍”相反的行为为什么与法轮功有关联，以及有何关联。

根据调查可以看出，在“浙江毒杀乞丐案”的报道中，由中央610操控，媒体专事诋毁法轮功的记者“操刀”，刻意忽略陈福兆罹患精神病的事实，把不合逻辑的言语说成是他受法轮功的诱导，把系列毒杀乞丐的罪行说成是他修炼法轮功的需要，完全迎合当局诬蔑、镇压法轮功的需求。一些知情人士被警告和禁声。

中央610和公安高层直接操作

在调查过程中当地法院和宣传部门人员均要求调查人员向610查询此事，而浙江省610的人员竟对调查人员声称此案要找就找中央610。

中央专案组来人住龙港当地高级饭店

龙港某高级饭店在接受调查时确认，负责此案从北京来的“专案组”的成员在案件破获后(2003/7/1) 并未离开藏南县龙港镇而是到7月14日后才离开。而官方指定媒体确认是从20003/7/9去采访的。中央专案组来人住在该饭店，总共有20多间房，包括有3、4间最贵的房间。相反同是来调查的浙江公安厅和当地公安住在另外一个便宜的旅店。

多名地方专案组成员得到提升

确凿的证据显示，多名专案组成员于近期得到提升。其中包括，张奇志，原新华 社浙江分社正文采访室记者，报道浙江毒杀乞丐案后，被提升为采访室副主任；陈学超，原苍南县龙港分局教导员，现提升为苍南县刑侦大队长。陈玉民，原来在龙港镇派出所工作，现提升为苍南县公安局副局长。

同期发生的多起杀乞丐案被略过

新华社称，龙港镇系列毒杀乞讨案发生在5月25到6月26日期间。然而就在5月24日温州地区破获了一件非常类似的杀乞丐案，罪犯陈勇锋针对外来乞讨、拾荒者进行系列做案，手段残忍，先后杀害十名乞丐，分尸九名。然而此案却没 有得到公安高层和新华社的任何关注，一家当地媒体曾对此进行报道，但随即因与此案发生时间相近，案件之后被低调处理。陈勇锋案与陈福兆案到底有没有更深层的联系还不能确定，然而两件类似的毒杀乞丐案却受到了在媒体和公安方面得到的完全相反处理，显示出陈福兆案背后另有隐情。

知情记者说“请律师也没有用” 陈福兆在被采访中并不清醒

一位采访过陈福兆的记者对陈的朋友说：找不找律师关系不大，花钱多的律师不用找了。随便找个律师就可以了。…花钱也没用。你想想，中央都来人了，这是什么问题。 另一位记者对陈的朋友说：陈福兆在被采访时有时清醒有时不清醒，但这是国家行为，你不要管了，别费心了，请律师也没有用。

调查结论

追查国际于2003年7月2日对此进行立案以来，通过半年来深入实地等多种方式的调查，掌握了以下的事实证据。1、此案由中央610、公安部背后操纵，其目的是诬陷、嫁祸法轮功，混淆大众视听，以达到进一步迫害的目的；2、新华社和中央电视台等“指定”媒体在垄断采访的基础上，不顾记者基本职业道德，编造受访者说话内容、随意炮制“反修”、 “杀人上层次”等明显违背法轮功教义的所谓“理论”来歪曲和诋毁法轮功；而对案件的本身和引发中国多起“毒鼠强毒杀案”的社会原因等却并不关心；3、通过对陈福兆的家人、朋友、熟识的医生、以及地方官员处核实，陈福兆是精神病患者，案发前陈父曾带陈福兆到内江医院看过精神病。然而浙江法庭刻意隐瞒这一事实，判处陈福兆死刑，该行为涉嫌杀人灭口，掩盖事实真相。

追查国际认为此案应该得到中国以外的第三方独立调查机构的调查，追查国际愿意配合和合作，还事情的真相于本来面目。追查国际保留对背后操纵此案的真正元凶的法律起诉权利，所有追查国际所掌握的证据将会提交有关法庭和相关组织。


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于“中国反邪教协会”参与迫害法轮功的调查报告

（2004年3月26日）

一、概述

“中国反邪教协会”是由具有宗教或者科技身份的党政高级官员发起成立的组织。该协会的所有活动，都是通过政府及其媒体的参与，用其成员的宗教或者科 技身份，向国内和国际社会发布和解释中国当局镇压法轮功的理由，向中国当局建议镇压法轮功的措施，制造反法轮功的理论，并直接参与包括转化法轮功修炼者在 内的各种迫害活动[1]。

“中国反邪教协会”成立于2000年11月13日[2。随后，该 协会在全国各地的省、市甚至企业和学校中迅速成立了相应的组织，并动员社会各界人士参加、开展反对法轮功、转化法轮功学员的运动。

据中国反邪教协会副理事长兼秘书长王渝生介绍，截至2003年10月，中国各省、自治区、直辖市成立了24个反邪教协会，尚有7个省、自治区正在积 极筹备，各省、自治区、直辖市的反邪教协会是中国反邪教协会的团体会员。自2000年11月中国反邪教协会成立至今，全国和地方的反邪教协会组织展览宣传 活动近千场次；举办报告会、演讲会、座谈会千余场；建立了"中国反邪教网站"；组织编辑影视作品20多部，编辑出版刊物40万册[3]。到2004 年，各地仍在陆续成立反邪教协会。

二、“中国反邪教协会”主要领导成员

该组织主要发起人和骨干成员是具有宗教或者科技身份的党政高级官员。他们声称是民间的志愿者。主要包括[4]：

庄逢甘，理事长：全国政协常委，中国科协副主席，中国科学院院士
王渝生：副理事长兼秘书长，全国政协委员，中国科技馆馆长
傅铁山：副理事长，全国人大副委员长，中国天主教爱国会主席
圣 辉：副理事长，全国政协常委，中国佛教协会副会长
龚育之：副理事长，全国政协委员，原中共中央党校副校长
何祚庥：副理事长，全国政协委员，中国科学院院士
潘家铮：副理事长，全国政协委员，中国科学院院士、中国工程院院士，中国工程院道德委员会主任
王家福：副理事长，中国社会科学院法学研究所研究员、中国法学会副会长、曾任法学所所长
郭正谊：副理事长，全国政协委员，中国科普研究所研究员，

王大珩，王绶棺，邹承鲁，张光斗，张 维，胡亚美，钱令希，梁守盘，梁思礼、司马南

三、“中国反邪教协会”的官方性质

中国反邪教协会是借民间组织名义的官方组织。其官方性质可从组织机构、经费来源、活动性质和活动特点诸多方面证实。

1. 组织机构：

中国反邪教协会是中国官方机构中国科学技术协会的成员单位，其办事机构挂靠在政府机构中国科技馆[5。主持日常 工作的秘书长和副秘书长都是全职的国家机关工作人员。而有些地方的反邪教协会的负责人就是当地的党政官员。所有的反邪教协会办事机构都设在政府机关内。

王渝生，中国反邪教协会副理事长兼秘书长，中国科技馆馆长。由于他的原因，中国反邪教协会[6]和中国关爱协 会[7 （同一个组织，两个名字）都注册在中国科技馆。王渝生是这两个协会的法人代表。

李安平，中国反邪教协会副秘书长，原中国科学技术史学会办公室主任，专职秘书。2001年1月调动工作（注意，是调动工作。在中国这 是和民间组织没有任何关系的，只在官方机构内部才有调动工作这一说），成为中国反邪教协会的专职副秘书长。因为调动紧急，原工作没有来的及交代，致使当年 中国科学技术史学出版学会通讯的工作未能按计划面世[8]。

程宁宁，中国反邪教协会专职副秘书长[9]。中国女科技 工作者联谊会秘书长，中国科学技术协会国际部副部长。2004年2月29日调查核实，陈宁宁仍然是科协国际部的编制，还在国际部上班[10]。也就是说， 这个专职副秘书长是从政府机构科协拿工资来做反邪教协会的事。

辽宁省营口市反邪教协会会长就直接由镇压法轮功的党的官员担任。2004年1月12日，辽宁省营口市举行反邪教协会成立大会。市委副 书记、市纪委书记王恩来和市委副书记刁绍长当选为名誉会长，市委常委、市政法委员会书记王友三当选为会长[11]。而政法委正 是直接操纵指挥迫害法轮功的主要行政部门，也是专职镇压法轮功的“610办公室”所挂靠的部门。

山东省莱芜市科技局（市政府机关）的学会部就是反邪教协会。根据科技局的机构设置，其学会部挂反邪教协会办公室牌子[12。

下级官方机构接受上级反邪教协会的指令。北京市崇文区科学技术委员会和科学技术协会曾经按照北京市反邪教协会要求，组织人员撰写‘致 联合国人权组织的一封信’以向国际社会显示镇压法轮功的“民意”[13]。这说明该协 会具有政府职能部门的功能。

实际上，国际上一般也是把中国反邪教协会作为官方机构来看待的。英国广播公司BBC的报道就直称其为“官方中国反邪教协会”[14]。

2．工作经费：

如上所述，反邪教协会的成员和常设办事机构人员都已经在政府编制内了，再加上目前所知的反邪教协会办事机构都设在政府机关内，办公用房、用车等基本 设备和工资这些主要开支是由政府解决。

北京市科委曾经一次性资助110万元人民币成立北京市反邪教协会及开展相应的系列宣传教育活动[15]。在以中国反 邪教协会章程为蓝本的各地区反邪教协会章程中，协会经费来源都有一项“有关单位资助”。然而在天津河西区、河北张家口市反邪教协会章程中关于协会经费来源 的这一项就直接说明是“政府资助”[16]。山东省莱芜 市反邪教协会章程中经费来源的这一项是“财政拨款”[17]。

2004年，重庆市科协和市反邪教协会决定对2003年度"健康生活在我家"活动（注：活动有反法轮功内容）的优秀组织单位进行表彰。对获得优秀组 织奖的集体一次性给予1000元--3000元的奖励；奖励经费在科协活动经费中列支[18]。

3．活动性质

中国和各地反邪教协会的活动接受党委政法委、“610办公室”的领导和直接指挥。

中国反邪教协会主办的“中国反邪教网”称：反邪教协会是特殊的民间社团组织，具有重要的政治职能和任务，只有在党委的领导下，紧紧围绕防范和处理邪 教工作大局开展活动，才能完成使命[19]。中共浙江省委强调要切实加强科协对反邪 教协会工作的领导[20]。重庆市反邪 教协会第一次和第三次理论研讨会，都有市委政法委的负责人到会讲话，对以前的工作给以肯定并对以后工作提出具体要求[21], [22]。山东莱芜市 反邪教协会的章程第二章业务范围第六条本会业务范围明确了协会贯彻党和政府反对邪教组织的方针政策和重要指示精神，承担有关部门交办的反邪教任务[17]。

2003年10月，中国反邪教协会组团出访美国，明确说明是按照中央的部署和安排[23]。

反邪教协会成立和重大活动都有当地的党政主要官员到会祝贺或讲话。这在任何一个民间团体都是不可能的。例如，2001年3月29日，湖北省反邪教协 会成立时，副省长苏晓云出席成立大会并讲话[24]。内蒙古自治区反邪教协会成立时，自治区 党委常委、宣传部长张国民出席成立大会并讲话[25。

山东省各级党委“处理法轮功问题领导小组”则把反邪教协会挂靠的科协吸收为成员单位，凡有重大活动，省委都会对反邪教协会的工作有具体的安排和指 导，而反邪教协会在认真完成后都会向党委报告[19]。

可以看出，反邪教协会是各级党委处理“法轮功”问题领导小组事实上的成员单位，遍布全国各个省市各个阶层，其运作体现了官办的“特殊性”和肩负的 “重要的政治职能和任务”。在国内，为当局镇压法轮功出谋划策,协助宣传和提供“理论思想依据”，为江泽民集团镇压法轮功推波助澜。在国际上，反邪教协会 积极参与大陆境外的反法轮功宣传，为江迫害法轮功的政策寻求解释，将迫害延伸到海外。

四、“中国反邪教协会”的主要目标和特点

中国反邪教协会暨全国各省市反邪教协会是以反对法轮功为主要甚至唯一目的的组织。这直接违反了国务院社会团体登记管理条例[26] 。该条例 第四条规定，社会团体不得损害国家利益、社会公共利益以及其他组织和公民的合法权益。从中国和各地的反邪教协会的章程可以看出，该协会建立的主要目的是损 害作为公民的法轮功修炼者和群体的合法利益[27] 。作为全 国反法轮功宣传的一部分，其目的是败坏法轮功和法轮功修炼者的名誉。该协会主要日常工作之一是积极提倡、实施和直接参与对法轮功学员的转化[28] 。这是侵 犯了宪法赋予公民的信仰自由。和以往对人民的迫害完全来自统治者不同，这是以一个民间团体的名义对人民进行思想信仰迫害。这在中国近代史上是罕见的。在对 法轮功修炼人的迫害中，很多组织团体不同程度参与了，但只有反邪教协会一家以此为主要或唯一的目的。

五、“中国反邪教协会”成立后的主要活动

1．全国反法轮功宣传的重要组成部分

配合江泽民操控的宣传机器在全国乃至世界范围内煽动整个社会仇恨法轮功是“中国反邪教协会”的主要工作任务。在接受《光明日报》 记者刘敬智采访时，中国反邪教协会秘书长王渝生就解释了 “百万人签名”活动是主动出击，把对法轮功的仇恨让世界知道 [29] 。

2001年1月23日发生的“天安门自焚”以及随之立即开始的铺天盖地的宣传是江泽民集团镇压法轮功升级和争取民众对镇压认可的最重要步骤[30] 。中国当 局从来没有允许过第三方的独立调查。华盛顿邮报记者菲利普.潘对“自焚”现场死亡的刘春玲居住地河南郑州的调查[31] 、“追查 国际”对几次在CCTV焦点访谈中出场的“自焚”组织者王进东的语音鉴定[32] 、新唐人 电视台制作的获奖作品“伪火”对现场录像的慢镜头分析[33] 都表明 “自焚”是刻意导演的。追查国际注意到，此时正是镇压陷入内外交困、难以为继，急需一个重大突破的时候[30] 。还有不 到两个月的时间，联合国人权会议将再次提出中国镇压法轮功而侵犯人权的问题。江泽民迫切需要向中国人民和全世界证明其镇压的合理性而逃脱谴责。1月11 日，即“自焚”发生前的12天，中国反邪教协会开始推出反法轮功的“百万人签名”运动，很大程度上就是为这个做准备的[34] 。就在这 个关键时刻，“天安门自焚”“碰巧”在合适的时间、合适的地点以最合适的方式发生了。目前尚未能证实中国反邪教协会“百万人签名”和“自焚”案的直接联 系，但“自焚”显然给了“百万人签名”最需要的理由和推动力。

2001年1月11日， "反对邪教、保障人权"的百万公众签名活动由北京开始向全国扩展[34] 。到3月 中旬，反邪教协会带到日内瓦联合国人权会议100卷签名布匹，重达1吨，主办者声称有约150万个签名[35] ，约占全 国人口比例的千分之一。鉴于当时中国政府已禁止跨省的民间团体活动，这项签名运动能在全国主要城市开展完全依赖于官方的组织。例如，天津市由团市委组织[36] ，江西的 签名地点就在省政府大院里[37] 。而各高 等院校的签名则由教育部和各地教委统一安排[38] , [39] 。

在海内外举办反法轮功图片展。2003年11月26日至12月5日, 由中国科协和中央610办公室筹办，中国关爱协会和中国反邪教协会在北京连续10日举办反法轮功的图片展[40] 。图片展 煽动观众对法轮功的仇恨。中国反邪教协会的同名图片展曾经通过中国驻外使馆在新加坡[41] 、韩国[42] 、荷兰海 牙[43] 、法国巴 黎[44] 等地展 出，把仇恨宣传延伸到海外。

中国反邪教协会发起人之一、常务理事、武汉广播电视局局长、武汉电视台台长赵致真，在1999年6月专门制作的污蔑法轮功及其创始人的录像片，成为 1999年7月20日开始镇压法轮功时CCTV的主要材料[45] 。

每当有重大事件，反邪教协会就不断发表声明、组织座谈会等来配合当局的镇压。如就“傅怡彬弑父杀妻案”发表的声明[46] ，就“天 安门自焚”事件发表的声明[47] ，就“鑫 诺卫星再次插播事件”发表的声明[48] ，就美国 国会通过188号决议，中国反邪教协会理事长庄逢甘发表的文章等[49] 。

铺天盖地的宣传在镇压法轮功的运动中至关重要。华盛顿邮报2001年8月5日的报道中引述一位中国官员的话说，（镇压是否奏效）取决于三个因素：暴 力、宣传和洗脑。他说，高压宣传是至关重要的。当中国社会转向反对法轮功，迫使修炼者放弃信仰的压力就增加，政府对不放弃修炼者使用暴力也就容易得多。政 府利用“天安门自焚”作为反法轮功宣传的中心，通过反复播放12岁女孩的烧伤镜头，终于使许多中国人相信了政府说的。“纯暴力没有用，光是洗脑也无效，而 如果不是宣传改变了公众的态度，没有一种方法会起作用。”[30]

反邪教协会的宣传就是起了这样一种作用。

2. 为迫害法轮功提供理论思想依据

2000年11月成立到2003年底，中国反邪教协会已经召开了八次报告会暨学术讨论会[50] ，举办了 两届以“反邪教的理论与实践”为题的学术年会，专门讨论有关“转化”的理论等[46] , [51] 。

2002年，北京市反邪教协会、北京心理卫生协会、市防范和处理邪教问题办公室（610办公室）毕淑、刘福源等的研究结果“邪教痴迷者心理社会相关 因素及干预措施的研究”获北京市科协2002年度科协系统优秀调研成果奖[52] 。山东省 反邪教协会会长关于反法轮功的理论研究还被列为山东社科院的“十五”科研项目[53] 。

3. 为迫害提供具体方案

反邪教协会并不满足仅仅在理论上提供方案，还直接插手第一线公安司法的领域参与迫害。反邪教协会发起人之一，中国工程院士潘家铮在全国政协会议讨论 时提出过一个系统的镇压方案。其中部分内容包括：网络封锁（甚至建议法办为法轮功提供渠道的网站负责人）；发动群众深挖和群众监督；对不放弃修炼的，党员 退党、团员退团、担任公职的退职，不得从事教师、律师、记者、医师等工作[54] 。

这个政策直接导致了对法轮功学员的迫害延伸至包括教育、法律界在内的社会各个领域。教育界有数十名教师和学生被迫害致死，其中包括60多岁的延边大 学医学院教授朴世镐。他因讲法轮功真相被抓到延吉看守所后，遭到折磨虐待，但始终坚持对法轮大法的信仰。朴教授在延吉看守所被迫害至死[55] 。广州大 学女教师李小今于2002年6月27日晚上被绑架进广州市黄埔戒毒所洗脑班，在不到24小时的时间内被迫害致死[56] 。仅清华 大学一校就有姚悦等三十多名法轮功学员被判非法劳教和长达12年的监禁[57] 。法律界 内则发生了包括江西法官胡庆云被迫害致死，超过十名律师、法官等受迫害案例[58] 。

4. 洗脑计划的主要策划和积极参与者

前苏联和其他一些独裁国家虽然也曾用精神病院迫害持不同政见者，但在规模和程度上都远远不及发生在中国的对法轮功修炼者的精神迫害。中国这场遍及全 国的对全民的洗脑运动是史无前例的：通过全国的媒体造谣、诋毁；劳教所、单位和街道等以剥夺睡眠、强迫看诋毁法轮功的报纸、电视和施以酷刑等暴力洗脑。反 邪教协会在这场洗脑迫害中起主要作用。

吉林省反邪教协会理事、空军610成员王志刚，吉林省反邪教协会会员宋剑锋，多次接受吉林省劳教所、610办公室等有关部门的邀请做系列报告；多次 配合中央、空军、沈空以及吉林省、长春市610办公室的各类转化、研讨等工作。他们编写的两本书，在全国各地几百个劳教所、教养院、监狱、政法委、610 办公室、转化班等单位使用；在十几个省、自治区、直辖市劳教所或转化班上作为重点教材[59] 。据曾在 吉林省饮马河劳教所被关押的法轮功学员披露，这个以酷刑和打死多名法轮功学员而出名的劳教所，就曾经让王志刚在那儿对法轮功学员洗脑[60] 。

据报道，河南省反邪教协会组织专家参与“帮教转化工作”[61] ；山东省 济南市反邪教协会组织有关专家到劳教场所和转化学习班讲课；胜利油田反邪教协会总结出12种教育转化工作方式和方法、阐释了转化标准；山东省反邪教协会还 配合省委有关部门培训专管干部800多人次，为劳教场所、教育转化基地提供书籍和音相资料[62] 。山西省 反邪教协会深入劳教部门开展帮教转化[63] ；黑龙江 省哈尔滨市反邪教协会组织讲师团到万家劳教所讲座并赠送书籍[64；河北省 张家口市反邪教协会成立“帮教团”深入到市和各县区“法制学校”开展帮教转化工作[65] 。

这种“转化”后果的一个典型案例是中国协和医科大学基础所助理研究员林澄涛。林澄涛是国家“863”计划和美国中华医学基金CMB项目的课题骨干。 他于2001年10月被绑架到团河劳教所二大队。2001年年末，在新安劳教所被洗脑的林的妻子，从女子劳教所寄来信，建议劳教所二大队队长用它们女子劳 教所的招术，如电刑、体罚、精神刺激、熬夜等来逼迫林屈服。警察不断逼迫林反复看他妻子的来信，林最终承受不了这种刺激和打击而精神失常[66] 。

5. 以民间团体的名义将中共的迫害延伸到海外，再将刻意制造的“海外新闻”反馈到国内证明其得到“国际支持”，加剧国内的迫害。

2000年底，中国反邪教协会倡议开展反法轮功的“百万人签名”活动。签名活动于2001年1月11日从北京大学开始向社会上推动。中国反邪教协会 把100匹100米长卷分发各地，由各地党政部门及地方“反邪教协会”组织公众签名。截至2001年2月26日，组织者声称签名人数已超过150万人。3 月份，中国反邪教协会赴日内瓦联合国人权会议代表团将组织到的重达1吨签过字的100卷布匹带到日内瓦公开展示[67] 。

2002年3月，中国反邪教协会又带到日内瓦联合国人权会议1万多封反法轮功信件[68] 。然而， 证据表明这些提交各联合国反映“民意”的信件[69] 就是由反 邪教协会自己组织撰写而非自发。如来自北京崇文区‘致联合国人权组织的一封信’就是由北京市反邪教协会下达任务，崇文区科协组织“法轮功转化人员”或作转 化工作的工作人员撰写的[13] 。

2003年3月，以中国科技馆馆长，中国反邪教协会秘书长王渝生为团长的中国反邪教协会代表团再次赴日内瓦。这次是以中国关爱协会的名义。这是“追 查国际”调查员拍摄的中国代表团在联合国大门外展示的反法轮功展板（左图）和书籍影像资料（右图）[70] 。

中国反邪教协会已经连续3年参加日内瓦的联合国人权会议了。期间还在法国[71] 、瑞士[72] 等地为当 地华侨和留学生举行反法轮功的专题报告会。

中国反邪教协会的反法轮功宣传被刊登在中国驻外大使馆的网站上。

此外，作为中国反邪教协会的主要成员的傅铁山[73] 、圣辉[74] 等官方宗 教界人士在出访时以宗教人士的身份攻击法轮功及其创始人。

以上中国反邪教协会在海外的活动都被人民日报、新华社、CCTV等中央级媒体报道，而后被全国媒体广泛转载，成为反法轮功宣传的重要组成部分。

六．结论

从成立纲领、实际操作和后果都可以看出，中国反邪教协会是江泽民对法轮功修炼人群犯下群体灭绝罪的主要帮凶和具体实行者。对其证据确凿的主要成员， 建议有关方面参照国际法庭对纳粹战犯中宣传文化部门的官员和卢旺达三位已被定罪的宣传种族灭绝罪犯的判决追究其法律责任。

参考资料

1． 中国反邪教协会章程

2． 《人民网》北京2000年11月13日专讯。特派记者胡果报道：中国反邪教协会今天在北京中国科技会堂举行成立大会。

3． 《人民网》天津2003年10月28日电。记者陈杰报道：全国反邪教工作经验交流会在津召开。

4． 《中国反邪教网》中国反邪教协会发起人名单

5． 《中国科技学术协会全国性学会名录》

6． 中华人民共和国民政部社会团体成立登记公告（第25号）

7． 中华人民共和国民政部社会团体成立登记公告（第44号）

8． 《中国科学技术史学会通讯》（第11号）2000-03

9． 《北京科技网》

10． 《追查国际》调查记录2004-02-29

11． 《中央统战部网站》

12． 山东省莱芜市科技局机构设置：(7)学会部（挂反邪教协会办公室牌子）

13． 《崇文科技动态》第1期，2002年12月18日（总第1期）

14． 《BBC中文网》2001年3月25日。BBC中文网驻德国特约记者史明报道

15． 《北京科教信息网》北京市科普工作新进展：2001年，......资助110万成立北京市反邪教协会及开展相应的系列宣传教育活动，......

16． 《天津市河西区反邪教协会章程》第二十九条，本协会经费来源：一、会费；二、捐赠；三、政府资助；......。《张家口市反邪教协会章程》第三十条，本 协会经费来源：一、会费；二、捐赠；三、政府资助；

17． 《莱芜市反邪教协会章程》第二章，业务范围。第六条，本会业务范围 1、贯彻党和政府反对邪教组织的方针政策和重要指示精神，承担有关部门交办的反邪教任务。第五章，资产管理、使用原则。第二十六条，本会经费来源：1、会 费。2、捐赠、资助。3、财政拨款。4、其它合法收入。

18． 《重庆市科协文件》重庆市科学技术协会、重庆市反邪教协会关于表彰2003年度“健康生活在我家”活动优秀组织单位的决定（渝科协发[2004]第4 号）......奖励经费在科协活动经费中列支。

19． 《中国反邪教网》2003年07月04日（李安平）山东各级反邪教协会统一挂靠在科协，各级党委处理"法轮功"问题领导小组都把科协吸收为成员单 位，......对党委有关部门交办的各项工作任务，反邪教协会都认真完成，并及时向党委有关部门报告工作。

20． 中共浙江省委“关于进一步加强党对科协工作领导的意见”2003年1月20日，“要切实加强科协对反邪教协会工作的领导。”

21． 《金桥信息》（jqinfo.com）2001年12月15日报道。重庆市反邪教协会第一次理论研讨会于2001年11月27日至28日在巴南区东方宾馆 召开。市政法委副书记朱华凯到会讲话，代表市政法委对本次研讨会的召开表示祝贺，对市反邪教协会成立以来的工作给予了充分的肯定，并对市反邪教协会今后的 工作提出了具体的要求。

22． 《上海反邪教协会网站》2003年10月8日报道。2003年9月23日至24日，重庆市反邪教协会第三次理论研讨会在巴南区召开，......市委政法 委秘书长莫欠恒和中国反邪教协会副秘书长李安平出席本次研讨会并讲话。市政法委秘书长莫欠恒......对市反邪教协会今后的工作提出了具体要求。

23． 《中国科学院心理研究所工作通讯》二OO二年第十二期（总101期）中国科学院心理研究所办公室。2002年12月30日。“中国反邪教协会向心理所致感 谢信”。中国反邪教协会按照中央的部署和安排，于10月中旬组团出访美国，......。"

24． 《湖北日报》2001年03月31日本报讯（记者张小燕、通讯员丁高波报道）29日，“湖北省反邪教协会”在汉成立。副省长苏晓云出席成立大会并讲话。

25． 《内蒙古新闻网》2003年12月26日报道。

26． 社会团体登记管理条例（1998年9月25日国务院第8次常务会议通过）第四条。社会团体必须遵守宪法、法律、法规和国家政策，......不得损害国家 利益、社会公共利益以及其他组织和公民的合法权益，不得违背社会道德风尚。

27． 关于发起成立"中国反邪教协会"的倡议书

28． 《新华社》北京2001年12月19日电 在中国反邪教协会第一届学术年会上，与会者就……“法轮功”练习者的心理分析、教育转化“法轮功”练习者的方法与策略等方面进行研讨。

29． 《光明日报》 2001年7月16日报道

30． The Washington Post. Washington, D.C.: Aug 5, 2001. pg. A.01（John Pomfret and Philip P. Pan. ）

31． The Washington Post, February 4, 2001, "Human Fire Ignites Chinese Mystery" (by Philip P. Pan) .

32． 《追查国际》自焚语音鉴定报告

33． 《放光明电视制作中心》新唐人影片《伪火》获第51届哥伦布国际电影电视节荣誉奖(2002年1月制作)

34． 《中新网》北京1月11日消息：由中国反邪教协会发起的“反对邪教、保障人权”百万公众签名活动11日在北京大学拉开帷幕。

35． 《人民网》2001年3月25日人民网特约记者顾玉龙报道。

36． 《中新社》天津2001年2月2日电 (记者 孙志民)由共青团天津市委发起的“天津市百万青少年反邪教统一行动”今天启动。

37． 《中新社》南昌2001年2月7日电(记者段八一)江西省“反对邪教保障人权百万民众签名活动”今天在江西省政府大院举行签名活动。

38． 《中国教育报》2001年2月12日

39． 中共教育部党组共青团中央关于在各级各类学校广泛开展“校园拒绝邪教”活动的通知（2001年2月1日）教党[2001]1号

40． 《中国科普》2003年11月27日。由中国关爱协会和中国反邪教协会主办的《崇尚科学 关爱生命 维护人权 反对邪教》大型展览，26日在北京中国科学技术馆开幕。中共中央政治局委员、书记处书记、中宣部部长刘云山，中共中央政治局委员、书记处书记、国务委员、 公安部部长周永康观看了展览。

41． 《中新网》北京2001年11月10日消息：由中国驻新加坡大使馆、中国科协和中国反邪教协会主办的"反对邪教维护人权"图片展10日下午在新加坡中华总 商会嘉庚堂举行

42． 《新华社》汉城2001年12月20日电（记者高浩荣）“反对邪教，维护人权”图片展20日在中国驻韩国大使馆开幕。这次图片展由中国驻韩国大使馆、中国 科学技术协会和中国反邪教协会共同举办。

43． 《新华网》海牙2002年1月29日电（记者王星桥）由中国反邪教协会和中国驻荷兰大使馆联合举办的“反对邪教，维护人权”图片展29日在荷兰海牙开幕。

44． 据新华社巴黎2002年1月4日电（记者徐振强）由中国反邪教协会和中国驻法国大使馆联合举办的“反对邪教，维护人权”图片展4日下午在巴黎开幕。

45． 《人民日报》2000年元月1日第九版。武汉电视台台长赵致真在全国科普工作大会上发言的摘要

46． 《人民日报》2001年12月20日第四版中国反邪教协会第一届学术年会在京召开（北京，2001年12月19日）。

47． 《光明日报》 2001年2月2日本报北京2月1日电

48． 《新华社》北京2002年7月9日电 “中国反邪教协会强烈谴责‘法轮功’攻击我国鑫诺卫星新罪行的声明”

49． 《人民日报》2002年08月05日第四版全国政协常委、中国科学院院士庄逢甘：“养虎为患必将自食恶果”

50． 中国反邪教协会八次报告会暨学术讨论会

51． 《中国科学技术协会网站》中国反邪教协会2002年年会在京举行，以“反邪教的理论与实践”为题（北京，2002年12月25日）。中国科协副主席、书记 处书记徐善衍出席会议并讲话，要求“协会要积极开展邪教问题及其发展规律的理论研究，积极配合有关部门做好教育转化工作和宣传揭批工作"。

52． 《首都科技网》（www.bast.net.cn）2002年度科协系统优秀调研成果

53． 《山东省社会科学界联合会》山东社科院“十五”科研项目

54． 《中国工程院》潘家铮院士在全国政协讨论上发言。

55． 《明慧网》2002年8月30日吉林省消息，延边大学医学院的老教授朴世浩，因向民众讲法轮功真相被拘禁在延吉看守所数月，于2002年8月21日被迫害 致死。

56． 《明慧网》2002年8月22日。广州大学教师李晓今于6月底被绑架进广州市黄埔戒毒所洗脑班，于第二天被迫害致死，死因不明。

57． 《明慧网》2002年2月23日因修炼法轮功而遭迫害的清华学子纪事

58． 《明慧网》2001年11月7日据法轮大法讯息中心11月6日报导 ：来自江西的消息证实，南昌市大法弟子、原江西省高级人民法院处长胡庆云已在今年早些时候被当局迫害致死。消息来源称，主管迫害法轮功的“610办公室” 严密封锁一切消息。

59． 《天鉴网》摘自吉林省反邪教协会编《反邪教工作简报》 2001年11月1日第 15 期

60． 《明慧网》2004年2月2日“正念抵制吉林省饮马河劳教所野蛮洗脑”

61． 《河南报业网-河南日报》2002年01月21日 河南省反邪教协会，因为“举办专家专场报告会，参与组织‘反对邪教、保障人权’百万公众签名活动，并从科技界、社科界、法律界中组织专家，参与对‘法轮功 ’痴迷者的帮教转化工作”、“揭批‘法轮功’工作成绩突出，受到中国反邪教协会的肯定。

62． 《中国反邪教网》 2003年6月9日发表的中国反邪教协会副秘书长李安平文章

63． 《山西科普网》“山西省科协2002年工作回顾与2003年主要工作思路”山西省反邪教协会......，深入劳教部门开展帮教转化，汇编印发反对邪教学 术论文集等工作。

64． 《东北网》（阎智凯）哈尔滨市科协、反邪教协会2002年2月26日组织反邪教讲师团到万家劳教所......，并赠送了《反邪教教育读本》等科普书籍。

65． 《张家口科普》张家口市反邪教协会成立“帮教团” 2003年9月18日，张家口市反邪教协会成立了以协会部分理事为主要成员的“帮教团”。其任务是深入到市和各县区“法制学校”开展帮教转化工 作，......。

66． 《明慧网》2003年1月1日“野蛮洗脑酿人伦惨剧：年轻学者被逼精神失常、妻子被洗脑后要求酷刑折磨丈夫”。2001年年末，林（澄涛）的妻子在新安劳 教所被邪恶势力洗脑，背叛了自己信仰，从女子劳教所寄来信，建议队长用它们那里的招术，如电刑、体罚、精神刺激、熬夜等来逼迫林屈服。可见，邪恶的洗脑是 何等的丧失人性，使一个修心向善的人变成一个陷害亲人的人。恶警不断逼迫林反复看他妻子给他的来信，林最终承受不了这种刺激和打击，冲到筒道里大喊大叫， 从此精神受到严重摧残。

67． 《中新网》2001年3月27日特写“反邪教百万公众签名长卷递交联合国”

68． 《新华社》 2002年3月23日“1万多封中国公民反邪教信件在日内瓦广场上展示”

69． 《北京周报》据《中国新闻网》2002年3月21日：中国反邪教协会向联合国人权机构转达中国民意

70． 《追查国际》调查员2003年日内瓦报告。

71． 《新华社》巴黎2001年3月25日电 正在法国访问的中国反邪教协会代表团25日为旅居法国的华侨华人举行了题为"反对邪教，保障人权"的专题报告会。

72． 《中新网》北京3月21日消息。2002年3月20日中国反邪教协会代表团在日内瓦举行报告会

73． 《人民网》2003年2月21日报道。

74． 《人民网》2000年8月30日报道。

附录I。历年参加联合国人权会议的中国反邪教协会代表团部分成员

参加2001年联合国人权会议的（6人）：王渝生（团长、中国科技馆馆长）、傅铁山、圣辉、司马南、张凝（国家行政学院法学博士）

参加2002年联合国人权会议的(9人)：王渝生（团长、中国科技馆馆长）、叶叔华（代表团名誉团长、院士、上海天文台）、李安平（副秘书长）、程 宁宁（副秘书长）、石华（北京中医药大学教授）、邱丕相（上海体育学院教授）、刘天君（北京中医大学教授）

参加2003年联合国人权会议的（8人）：王渝生（团长、中国科技馆馆长）、王家福、学诚、石华（北京中医药大学教授）、尤雪云（中国人权研究会理 事）、王芃（牧师，南京金陵协和神学院图书馆馆长）

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

陈至立等教育部官员在中国教育界迫害法轮功的调查报告

(2004年3月16日)

综述

经查实，1999年7月江泽民下令镇压法轮功之后，陈至立步步紧跟，成为在教育系统实施江氏灭绝法轮功政策的积极推行者和具体实施者。迫害面覆盖之 广（研究生院、大、中、小学包括幼儿园），受害者人数之巨，程度之严重，手段之恶劣，中外教育史罕见。

陈至立利用与江泽民的特殊关系和获得的特权，强行在中国教育系统推行江氏的迫害政策。陈至立多次召开各种会议亲自部署对法轮功的迫害，以教育部名义 发文，在全国所有大、中、小学的教师和学生中，大搞“文革”式的人人表态过关；强迫教师学生观看诽谤、攻击法轮功的电影；在大、中、小学强制推行反法轮功 的“百万签名”运动，胁迫学生参与这场由少数人发动的迫害；通过教育系统将攻击和诬蔑法轮功的内容编进中小学教材及各级考题，甚至高考和研究生的试题中； 将中央电视台等媒体陷害法轮功的节目作为师范院校学习内容，在未来的教师队伍中进行煽动仇恨的灌输，以达到长期精神控制的目的。

对修炼法轮功的广大师生实行肉体和精神迫害

拒绝参与攻击法轮功和不放弃法轮功修炼的教师被开除公职，非法监禁；学生被学校除名、不能升学、毕业，被强迫送各类“转化班”（江氏集团镇压法轮功 运动中设立的“准集中营”，不经任何法律程序由非执法机构执行，对法轮功学员在剥夺人身自由的情况下进行暴力洗脑）、送入劳教所和精神病院，甚至被迫害致 死。据不完全统计，仅2003年一年至少有210所中国大专院校的435名法轮功学员被强迫送各类“转化班”、劳教所和精神病院。教育系统官员以剥夺教师 工作权利，剥夺学生升学权利为要挟，实施系统的迫害。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学生被非法关押，开除工职、学 籍，或直接送入劳教所。

最典型的例子是28岁的重庆大学研究生法轮功学员魏星艳的遭遇。由于被怀疑在“世界法轮大法日”期间在重庆大学校园放法轮功真相的气球和条幅，魏星 艳于5月11日在校园中被绑架。5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察当众强奸了魏星艳。之后，魏星艳绝食抗议，看守所强制对她进行了 灌食，导致她的气管和食管严重创伤，不能讲话，生命垂危。案发后，重庆大学校方和重庆市当局，不仅不追查迫害女大学生的凶手，反而封锁消息掩盖这一恶性犯 罪案的事实，并非法重判5位向海外曝光这一事件的法轮功学员，刑期最高达14年。魏星艳目前仍然下落不明。本组织已立案追查这一令国际社会震惊的案件。

许多坚持信仰的学生被拒之校门之外，许多受过高等教育的博士、硕士或对国家有贡献的专家、学者被非法关押在劳教所经受酷刑折磨、甚至被虐杀。

陈至立对法轮功修炼团体的迫害违反了中华人民共和国教育法中“公民不分民族、种族、性别、职业、财产状况、宗教信仰等，依法享有平等的受教育机会” 条款。

煽动仇恨，利用青少年搞群众运动

陈至立利用国家教育资源对几亿青少年灌输谎言和仇恨宣传，通过煽动不明真相的青年学生参与反法轮功的群众运动，达到其消除法轮功信仰的目的。例如， “天安门自焚”骗局后，2001年2月1日，由陈至立为首的国家教育部党组、共青团中央联合下发的通知(教党[2001]1号)，要求各省、自治区、直辖 市党委教育工作部门、教育厅(教委)、共青团委员会，教育部直属高校广泛开展反对法轮功的活动。接着，全国大规模学生群众运动开始了。

据中国的官方报道，2001年2月6日一天的时间里，在中央“610办公室”主任王茂林、团中央书记处第一书记周强、团中央书记处书记赵勇等直接指 挥下，全国100个大中城市的近千个社区的800万青少年，直接被利用参与反对法轮功的宣传活动，当天共张贴宣传画50多万幅，发放宣传资料1000多万 份，举行集会200多场。2001年2月，全国100个大中城市的1500多个青年社区，在不明真相且被胁迫利用的青少年学生的带动下，发动了1200多 万社区居民签名保证“不信、不传、抵制” ， 通过利用青少年，将所谓反“法轮功”声势推向社会。

动用本该用于发展教育的国家资源打压、诋毁法轮功

在大规模打压法轮功的几年中，陈至立动用大量国家资源，挪用于本该用于发展中国教育事业的资金，传播谎言、拦截法轮功真实信息、并对法轮功学员实施 迫害，例如陈要求高校加强对网络封堵技术的研究开发工作，集中力量开发新的互联封堵软硬件技术，为网上封堵有关法轮功的任何资讯提供技术支持。在校园内外 举办各类诋毁法轮功的“讲座”、图片展、文艺演出、社团活动，出版诋毁法轮功的刊物并向社会散发等。

不仅如此，陈至立将学术殿堂变成了迫害法轮功的场所，指示各级各类高校“充分发挥高校知识分子集中、学科门类齐全、理论与科研力量雄厚的优势，在深 入揭批‘法轮功’……、宣传马克思主义唯物论和无神论、普及科学文化知识等方面起到突出的作用。”胁迫高校中的知识分子抛弃学术道德，为政治需要，提供迫 害公民信仰自由的理论和思想基础。

将迫害延伸到国际社会

由于迫害本身的非法性以及国际社会的抵制，陈至立领导的教育系统对法轮功的迫害由公开渐渐转入隐蔽。而且逐渐通过外交渠道，以文化、教育交流等名义 将迫害推向海外。2002年7月3日至4日，陈至立出席教育部组织召开了全国教育外事工作会议并讲话，讲话中透露驻外使、领馆教育处(组)在打压法轮功方 面做了大量的工作。在江泽民、陈至立的授意下，各国使领馆在海外的华人社区中，大面积推广迫害。

陈至立以出国“文化、教育交流、考察”名义，无偿巨资资助他国，实施渗透，目的是把对法轮功的攻击和迫害推向国际社会。在几千万中国儿童因贫困失学 的前提下，陈却利用手中的权力在国外大肆挥霍教育资金和国家的财力。

本篇报告分为两部分。第一部分重点揭示陈至立在教育系统实施迫害的事实。第二部分将系统披露教育系统中的法轮功学员（包括大、中、小学学生、教师和 海外学子）所受到的迫害。

由于这场迫害的覆盖面之广和程度之深远远超出人们的想象，因此还有大量的案例有待进一步追查。恳请更多的正义之士提供更多信息，帮助我们完成更全面 的报告，制止迫害的进一步延续。

（注：参考文献见报告正文）

陈至立为首的官员在教育系统迫害法轮功的事实

1999年7月江泽民下令镇压法轮功之后，陈至立步步紧跟江泽民，成为在教育系统实施江泽民灭绝法轮功政策的积极推行者和具体实施者。从大、中、小 学直到幼儿园，受害者从学生到教师，无一幸免。

陈至立，得到江泽民提拔1998年升为中国教育部部长

陈至立通过召开各种会议部署反法轮功行动，强行在教育系统推行江的迫害政策。陈至立通过教育部给各省、市、区（县）教委（教育局）下达指示，要求全 国所有大、中、小学的教师和学生，人人都要在法轮功问题上表态，按任务写大批判稿、开大批判会、办大批判专栏，组织和强迫教师学生看攻击法轮功电影，并在 大、中、小学组织反法轮功的“百万签名” 活动。陈还通过教育系统将攻击和诬蔑法轮功的内容编进中小学教材及各级考题，甚至高考题中。

拒绝参与攻击法轮功和不放弃法轮功修炼的教师被开除，非法监禁；学生被学校除名、不能升学、不能毕业。严重的被强迫送各类转化班（江泽民集团镇压法 轮功运动中设立的准集中营，不经任何法律程序由非执法机构执行，对法轮功学员在剥夺人身自由的情况下进行暴力洗脑）、劳教所和精神病院，甚至被迫害致死。 据不完全统计，自1999年7月至2003年12月间至少有37名在职或退休大、中、小学教师和3名在校大学生因酷刑和迫害丧失生命[1]，仅去年一年 至少有 210所中国大专院校的435名法轮功学员被强迫送各类转化班、劳教所和精神病院。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学 生被非法关押，开除工职，学籍，直接送入劳教所[2]。更有人数众多的拒绝参与攻击法轮功和不放弃法轮功修炼的教师被学校剥夺教学权利，学生被学校剥夺学习的 权利、不能升学、不能毕业。

这些做法直接违反了中华人民共和国教育法[3]的以下条款：
第九条中华人民共和国公民有受教育的权利和义务。公民不分民族、种族、性别、职业、财产状况、宗教信仰等，依法享有平等的受教育机会。第三十六条受教育者 在入学、升学、就业等方面依法享有平等权利。

一、通过文件、讲话等形式攻击法轮功，并部署、实施迫害

几年来，陈至立通过制定发布文件和会议讲话等形式直接推行江泽民的打压政策，并且在多种场合刻意攻击法轮功。

（一）．直接执行江泽民的群体灭绝政策

从陈至立与江非同一般的私人关系和在多种场合的讲话中可以看出，自打压法轮功开始以来，陈始终直接主动执行、并在教育系统推广江对法轮功的“群体灭 绝”政策。率先在教育系统推行反法轮功的“百万签名”就是一例。

1． 陈与江的非同一般的私人关系

陈至立仕途升迁的关键时刻，无不同江的提携有关。80年代任职于上海硅酸盐研究所副所长，与江泽民大儿子江绵恒在同一所工作。江泽民任中共上海市委 书记后，陈至立于1988年被提拔为中共上海市委常委、宣传部部长。1989年4月，陈至立坚定地与江泽民站在一起，配合曾庆红全权负责处理《世界经济导 报》[4，因此得以 升任中共上海市委副书记兼宣传部部长。1997年8月江泽民颇费周折将她调北京，任国家教委副主任、党组书记。1998年3月18日，从 来没有从事过教育工作的陈至立被提升为教育部长，而陈至立是所有部长中得票最低的。香港「争鸣」报导，在国务院召开的高等院校校长会议上，由国家教育部直 属高校名校清华、北大、浙大、复旦等校校长，联署要求罢免、撤换教育部长陈至立。2002年三月的「两会」，有二十二个省(区)、直辖市的代表、委员对教 育部部长陈至立提出弹劾。「开放」2003年3月刊透露，三月七日、八日，人大三十二个代表团党委讨论由中央政治局制定的新届国务院领导班子名单，有二十 七个代表团对陈至立意见十分强烈，代表团的主流意见是反对和不赞成她任国务委员，有近四十所院校持反对态度。然而，2003年3月这个被拟定罢免的教育部 长，由于在镇压法轮功和其他方面上紧跟江泽民，竟然被破例提升为主管教育的国务委员[5]。

陈至立和江泽民的关系可以从来自新华网的图片2(6)略见一斑。2003年11月4日，身为中央军委主席江泽民（前排中）在北京会见出席第十五次全军院校会议代表时，将与军方无任何关系的陈至立（前排右二，唯一着便装者）带在身边。

图片2：2003年11月4日，中央军委主席江泽民在北京会见出席第十五次全军院校会议代表

2． 讲话中暴露镇压的旨意来自江

从陈至立针对法轮功的讲话中，不但可以看到她频频提及迫害的发动者江泽民及其“三个代表”思想，而且可以看到对法轮功的打压没有任何的合法依据，而 只是江的讲话和所谓“中央通知精神”，如：

2000年7月24日连日来，教育部党组先后召开部党组会议、部直属机关司局级干部会议和部机关全体党员干部会议，学习传达了江泽民的讲话和中共中 央的《通知》。会议上，陈至立要求部机关和教育战线的广大党员干部，“......从思想上、组织上深刻认识‘法轮功’组织……，把思想和行动统一到江总 书记重要讲话和中央通知的精神上来。”[7]

再如99年8月23日教育部向各高校发出通知（教党［1999］24号）[8]说，“高校党 组织要把开展‘三讲’教育与解决‘法轮功’问题的学习教育活 动结合进行。”2001年由教育部部长陈至立主持的教育部直属高校工作上，“中央处理法轮功问题领导小组”组长李岚清讲话9时，在攻击法轮功的同时，强调 以江的“三个代表”重要思想为指导推进新世纪高校改革与发展。

2001年1月31日，教育部机关在北京召开党员干部座谈会，教育部党组成员兼直属机关党委书记张天保代表部党组的讲话中还对部直机关揭批法轮功提 出了三点要求：一是思想认识必须到位。要求各单位党组织要组织广大党员、干部和职工，特别是各级领导干部，认真学习、深刻领会江泽民关于处理法轮功问题的 一系列重要指示和党中央确定的方针政策，把思想认识统一到中央精神上来，真正从讲政治，从关系到巩固党的执政地位、巩固社会主义制度和关系国家安危的高 度，认识法轮功问题的严重性，增强做好工作的主动性和自觉性。二是责任必须到位。部机关各司局、各直属单位要实行一把手责任制，......。三是工作措 施必须到位。各单位要充分调动群众，坚决抵制法轮功的一切……活动，要"看好自己的门，管好自己的人"。[10]“看好自己的 门，管好自己的人”一说，源自江 泽民1999年6月3日给中共中央政治局、书记处、中央军委官员的批示。[11]

（二）．陈讲话中明确指出迫害的深度、广度和长期性

从陈至立的讲话中，我们可以看到这场迫害的实质：政治迫害、思想迫害。陈将所谓的“斗争”上升到政治高度，要在教育系统通过强制手段彻底消除法轮 功。在多次讲话中，陈暴露了迫害的深度、广度、长期性以及残酷性。2001年2月1日，教育部在京召开江泽民《关于教育问题的谈话》发表一周年座谈会 [12]。陈至立说: “全国教育战线要继续认真贯彻《谈话》精神，......要大力开展...活动，同‘法轮功’进行坚决斗争。”她还说:“我们同‘法轮功 ’的斗争，是一场重大的政治斗争，要深刻认识到这场政治斗争的长期性、尖锐性和复杂性......”她指示各级各类学校在寒假开学后，大力开展同法轮功的 斗争。[13]

1．以思想、信仰定罪，实施政治迫害

陈在教育系统延用江的迫害逻辑，将思想和信仰的差异上升到敌我矛盾的高度，并在教育领域通过强制手段推行仇恨宣传和精神控制。同时，利用江的灭绝政 策剥夺修炼者的信仰权利。例如，99年8月陈通过中共教育部党组向各高校发出通知。通知中说，“要通过学习掌握辩证唯物主义和历史唯物主义的基本原理和基 本观点，进一步划清唯物论与唯心论、无神论与有神论、科学与迷信的界限。”

99年8月12日，教育部有关负责人、京津地区部分高校负责人和教育部机关有关单位负责人就如何继续在教育领域打压法轮功进行了座谈。陈至立出席并 发言。陈至立称，打压法轮功关系到“共产党人的根本信仰，关系到全国人民团结奋斗的根本思想基础，关系到党和国家的前途命运。”[14]

又例如，教育部关于印发《教育部精神文明建设领导小组2000年工作安排》的通知（2000年4月28日）教社政[2000]5号15明确提出：通 过各种形式在广大党员、干部以及师生员工中进行马克思主义唯物论、无神论和科学知识、科学思想、科学精神的教育，继续在意识形态领域打压法轮功,强迫师生 放弃法轮功修炼。

在这里提到的意识形态领域的差异，实质上成了日后教育系统以至全国范围内迫害法轮功的思想、理论依据。

1999年8月12日，在北京组织和举行教育界深入揭批“法轮功”座谈会上，任职教育部党组书记、教育部长陈至立说:“必须从讲政治的高度，进一步 提高对同“法轮功”作斗争的认识。” [14]

2． 迫害的广泛性

例如，陈在多次讲话中指令迫害要在“各级各类”学校进行[12]。在攻击和布 置打压法轮功的同时，要求全国各地数百万教育行政部门、中小学干部、教师学 习江在教育系统的《谈话》，并要求教育、教学工作的指导思想逐步统一到《谈话》精神上来。[12]

3． 迫害的长期性及对中国未来产生的影响

在讲话中，陈至立指出了迫害的长期性。下面的例证足以说明这一点：1999年12月6日，陈至立在教育部2000年年度工作会议上指示在教育系统 “要增强政治敏锐性和政治责任感，继续抓好对‘法轮功’的斗争，努力把问题解决在萌芽状态，保持和发展教育战线特别是高等学校稳定的大好形势。"[16]

2002年9月11日，《中国教育报》第1版刊登陈至立讲话，要求“教育系统进一步深刻认识与‘法轮功’斗争的艰巨性、复杂性和长期性，坚定不移地 与‘法轮功’斗争到底”。[17]

2002年4月12日，陈至立通过教育部办公厅印发文件教社政[2002]3号，在部内发送，文件称：“各地教育部门和学校要高度重视与‘法轮功 ’...的斗争，进一步认清这场斗争的长期性、尖锐性和复杂性，增强政治责任感和工作主动性。” [18]

在陈至立的报告和讲话中，可以看到他们对法轮功的诋毁和迫害不仅仅体现在一、两代人身上。2001-2002学年度上期，乐山师范学院《形势与政 策》课教学安排的意见中，将中央电视台等媒体攻击法轮功的节目作为学习内容。在培养教师的师范院校进行仇恨宣传，受影响的将不仅仅是当代青少年。[19]

4． 花费大量教育资源用于迫害

从陈至立的讲话中，以及之后教育系统的具体实施中可以看到，大量的教育资源和人才（尤其是来自高等院校的）被用于迫害法轮功，包括社会科学、自然科 学（迫害的理论和思想基础）以及高科技领域（制作围堵法轮功真相信息的软件、网络监控等）。

1）将教育系统作为迫害的思想策源地

迫害法轮功过程中，教育系统耗费了大量教育资源和人才资源将教育系统作为迫害的思想策源地。在99年教委对高校的通知中提到“要充分发挥高校知识分 子集中、学科门类齐全、理论与科研力量雄厚的优势，在深入揭批‘法轮功’……、宣传马克思主义唯物论和无神论、普及科学文化知识等方面起到突出的作用。” [20]

2002年1月7日教育部向各高校发出通知[21(教政法〔2002〕1号)关于教育部2002年工作要点谈到“深化教育系统新闻出版改革，加强对报 刊、电视、互联网站等多种媒体的统筹领导，正确引导教育新闻舆论。进一步做好高等学校稳定工作，深入开展与‘法轮功’…的斗争"。(教育部关于印发陈至立 部长在2002年度教育工作会议上的讲话和《教育部2002年工作要点》的通知)

例如，2001年2月20日"复旦大学学生反邪教研究会"成立。复旦大学的六位博士导师、教授等参与攻击法轮功。[22[

将法轮功与自然科学相对立，称法轮功为“伪科学”、“封建迷信”。并通过推广自然科学普及（“科普”）等手段，攻击法轮功。例如，99年教委在发给 全国各高校的通知中(8)，谈到“进一步划清唯物论与唯心论、无神论与有神论、划清科学与迷信的界限”，并以此为理论根据，在高校推广抹黑法轮功的宣传。 例如，在北京外国语大学学习部科技组的通知中写到，“活动目的：北外是以文学和艺术为主的大学，在大学里很少有科技类的活动举行。所以校学生会学习部借此 机会，计划在北外的校内举办一系列跟科技有关的活动，……有助于抵制法轮功等……的侵入。”[23[这一活动包 括，邀请科技馆人员讲座、图片展、组织学生到科 技馆做志愿者、免费派发杂志等，投入大量资金。

2）高科技网络监控封锁来自法轮功团体的信息

由于高等院校在高科技研究开发领域的特殊资源和条件，教育系统还利用高等院校，在网络监控等方面投入大量的人力、物力堵截来自法轮功团体和民间的不 同声音，同时，使大量学校的教职员工和学生在不知事实真相的情况下参与到迫害之中。

a. 组织网络封堵

以陕西省为例，2003年10月9日，“陕西省教育工作委员会”发出通知24（陕教工办[2003]49号），要求“各高等学校认真落实省委领导的 批示精神，积极开展网上斗争，把开展网上斗争特别是做好网上封堵工作作为与‘法轮功’……斗争的重要内容。”要求各校党委“切实加强对网上斗争工作的领 导，组织力量，加大投入，学校领导尤其是主管领导要定期进行检查，听取汇报，通报情况，分析斗争形势，进行工作部署；各校610办公室要与学校网管部门通 力配合，明确各自的职责、任务和工作目标，积极组织开展封堵工作；”

b. 动用大量资源、人力加强网络管理配合对法轮功学员的迫害

同时，上述文件[24 中还规定：“在各级学校加强校园网络及计算机设备的管理和监控，并做到责任到人，把责任落实到管理者。要按照实名登记的要求，坚 持上网人员登记制度，认真做好上网人员有关情况的登记工作。要按照网络安全管理的有关规定保存上网纪录，记录保存时间不得少于60天。要加强对校园网网上 信息的监控工作，坚持24小时监控，及时发现并删除有害信息，严防校内人员尤其是‘法轮功’人员通过校园网和学校的计算机设备访问‘法轮功’网站，查阅、 下载、上传反宣品及有关资料。”

同时，文件还要求各校“注意收集和及时上报网上斗争的有关情况，提供破案线索，并积极配合公安、安全部门追查访问‘法轮功’网站。特别是下载、上传 反宣品等有关材料的‘法轮功’人员。”

c. 建立攻击法轮功的网站加强仇恨宣传，并煽动群众运动

文件规定：“......加强对师生员工的网络安全教育，提高他们网上斗争的意识，教育他们不登陆、访问‘法轮功’网站，号召他们积极参与网上斗 争，主动检举揭发查看、下载、上传‘法轮功’信息的行为，在校园内形成群防群治的良好氛围，在师生员工中筑起一道抵御‘法轮功’网上攻势的防线。”

案例一：硕士、博士生和大学职员因在互联网上传递法轮功资料被判刑

驻香港的人权民运信息中心说，五名硕士、博士生，和一名大学职员因在互联网上传递被禁止的法轮功精神团体的资料而在12月13日被判刑。清华大学微 电子所96级硕士姚悦的刑期最长，高达12年。该信息中心说，来自上海的研究生王雪飞被判刑11年，清华大学电子工程系助教，电子系硕士孟军被判刑10 年，另一名清华博士生王欣被判刑9年。清华职工董延红被判刑5年。姚悦的丈夫，清华大学博士生刘文宇被判刑3年。

案例二：上明慧网而被非法抓捕

2002年8月20日，七位法轮功学员遭到合肥市郊区法院非法审判。他们分别是：李传峰（山东人、中国科技大学量子力学专业博士后，曾为中国量子力 学领域做出贡献并获得中科院奖励）、赵刚（江西人、中国科技大学地球物理专业博士生、中科大少年班毕业、曾在多家国际刊物发表论文）、李国峰（江西人、中 国科技大学物理化学专业硕士，2001年毕业后任安徽大学教师，曾在多家国际刊物发表论文）、薛霆霄（江苏人、中国科技大学物理化学专业博士生，曾在多家 国际刊物发表论文）、张进（合肥人、安徽建筑工业学院1998年本科毕业分配在安徽省轻工业设计院工作、后任安徽省新华职业技术学院教师）、左奇香（合肥 人、大学专科毕业）、李阳（新疆人、在合肥市某旅行社工作）。七位法轮功学员仅仅因为上明慧网而被非法抓捕的，这是他们被非法关押一年多之后的第一次开 庭。在法庭上，每一位大法弟子都明确指出：所有对他们的指控都是莫须有的、不成立的，他们从没有做过任何违法犯罪的事；相反，他们所做的一切，都是在国家 宪法允许的范围之内，他们是无罪的。他们的律师纷纷为他们做出了无罪辩护的发言。[25[

d. 加大投入，为网上封堵提供技术支持

文件24中还称，“各校在开展网络封堵工作中，要高度重视网络封堵技术的使用，加大资金和技术投入，及时采用高技术手段或进行技术升级和更新，开展 有效的网上封堵工作。同时，有条件的高校还要加强对网络封堵技术的研究开发工作，积极组织力量开发新的互联封堵软硬件技术，为全省开展网上斗争提供技术支 持。”

（三）. 教育系统的迫害是系统迫害的重要环节

几年来，陈立至等官员在教育系统推行的迫害不是孤立的，而是江泽民系统迫害的一个重要环节。之所以选择教育系统作为迫害、接受和煽动仇恨的主要对 象，是因为教育系统的组织和青年学生的特点决定的。

1． 和其他系统协同参与迫害

这一点可以从教育系统及各校610办公室和各省市“610”办公室[24[、公安部和宣 传系统的联系看出来。例如，2002年4月12日的上述文件，不 但要在部内发送，要求整个教育部进一步在中、小学校开展反对法轮功活动。而且还将此文件抄送给中央“610办公室”和公安部。成为教育部进一步迫害法轮功 的官方文件。

1） 教育系统内部存在“610”

以陕西省为例，在教工办的通知（陕教工办[2003]49号）中，明确提到“各校610办公室要与学校网管部门通力配合，……”说明，迫害法轮功的 “610”组织渗透到了每一个学校。

2） 教育系统与省市“610”办公室的联系

西安交通大学的党办消息（校刊524）中写到，“(陕西)省委610办主任，省委宣传部副部长,省委副秘书长,西安交通大学校党委副书记张迈曾介绍 了国内外同‘法轮功’斗争的形势，肯定了我校几年来的工作，并对我校今后工作提出了希望和要求：1、继续加强校园社区管理，抓好‘五个纳入’工作；2、加 大力度，进一步把校园网办成同‘法轮功’斗争的有力武器；3、进一步做好教育转化工作，力争三年内转化率达标；4、进一步加强反邪教理论研究，促进反邪教 工作的深入开展。（党办）” [26]

3） 教育系统与宣传系统配合推出仇恨宣传

2001年2月1日，陈至立通过教育部下达指示，要求在各级各类学校广泛开展以攻击法轮功为目的的“校园拒绝邪教”活动[21]；并连续数天 在中国教育 报网络版首页刊登各类攻击法轮功的文章，致使各地教育单位对法轮功及法轮功修炼者的各种造谣、攻击和迫害掀起了新一轮高潮。

2．利用教育系统的特点搞精神控制、推行迫害

与中国历次政治运动的做法（如“文革”等就是首先鼓动在校学生参与）一样：江泽民通过陈至立选择教育系统的学生作为发动群众运动，进行信仰迫害的首 选对象。他们利用学生，尤其是中小学生，世界观尚未形成，思想单纯、缺乏辨别能力等特点对其进行精神控制，同时在教育和其他领域推广迫害。由于教育在组织 形式上的特点，仇恨宣传在青年学生中便于推广，煽动仇恨的活动也便于组织。往往一个“通知”下来，就会有成千、百万的学生参与其中；例如，“自焚”骗局 后，2001年2月1日，由陈至立为首的国家教育部党组、共青团中央联合下发的通知(教党[2001]1号)[21]，要求各省、 自治区、直辖市党委教育工作 部门、教育厅(教委)、共青团委员会，教育部直属高校广泛开展反对法轮功的活动。

2001年2月6日一天的时间里，在中央“610办公室”主任王茂林、团中央书记处第一书记周强、团中央书记处书记赵勇等煽动和直接指挥下，全国 100个大中城市的近千个社区的800万青少年，开展反对法轮功的宣传活动。报道中称，当天全国各地共张贴宣传画50多万幅，发放宣传资料1000多万 份，举行集会200多场，共有800多万青少年直接参与。报道中说：“河北、河南、湖北、上海、天津、吉林、江苏、山东、江西、贵州、福建、内蒙古等地青 少年纷纷走上街头，深入社区，通过开辟反‘法轮功’……专题宣传橱窗，张贴挂图、招贴画，发放宣传资料，播放音像制品等形式，开展声势浩大的反‘法轮功’ 宣传教育活动，……”[27]

另外，通过各种方式操控学生将在学校接受的仇恨宣传推向家庭和社会[28], [29]。如：北京市 少工委与市教委在西城区实验二小举行了"校园拒绝邪教"现场会，同时在全市少先队员中开展了与爸爸妈妈共同抵制法轮功的签名活动。市少工 委并要求全市的少先队大队辅导员填写《北京市少先队员家庭成员练习法轮功情况调查表》。2001年2月，全国100个大中城市的1500多个所谓"青年文 明社区"广泛开展了攻击法轮功的所谓“文明公约签约”活动。在青少年学生的带动下，1200多万社区居民在公约上签名，保证“不信”、不传”并“抵制”。 [27]

在高等院校，大学生、高等院校中的教师（授）、专家、学者等思想活跃、可以通过更为广泛的方式获得信息，是中国历次运动的思想策源地（如“五四”运 动，“文革”、“六四”等），所以为了防止知识阶层了解真相并觉悟，高校系统也成为仇恨宣传、精神控制和推广迫害的重点对象。大专院校在教委的直接指挥 下，推出仇恨宣传、教唆和煽动学生参与迫害的例子比比皆是：如清华大学等高等学校制作校园网站的反法轮功专栏[30]；北京外国语大学将攻击法轮功的广告牌安插在校园的要道两边，还以“校园拒绝邪教”为名召开“揭批法轮功”的座谈会。[31]

北京外国语大学以“校园拒绝法轮功的邪教” 为名，召开 “揭批法轮功” 的座谈会[31]

北京外国语大学将攻击法轮功的广告牌安插在校园的要道上[31]

3．具体迫害手段同“名誉上搞臭、经济上搞垮、肉体上消灭”一脉相承

2002年4月12日的文件称，“对还未转化及曾被处理过的‘法轮功’人员，各学校暂不要安排其直接从事教育工作，并要安排专人做好教育转化工作， 防止其继续从事‘法轮功’...”,“通过主题团日、队会、班会、法制讲座、科普竞赛、文艺演出、社团活动等多种形式，...帮助广大中、小学生认识‘法 轮功’的……本质”，"各地教育部门要在当地党委的领导下，利用与‘法轮功’...斗争的典型事例和...挂图、录像和光盘等...，广泛在中、小学校进 行宣传教育，进一步揭露和控诉‘法轮功’...。各地教育部门要根据本通知精神，研究制定...具体方案。请将工作情况及时报告我部。”[17]之后，各地开 展的“百万签名”、“校园拒绝邪教”等活动就是来源于以陈至立为首的教育系统决策层的部署。[33]

二、剥夺法轮功修炼者本人及亲属、法轮功支持者受教育的权利

自99年开始，各级、各类学校的招生、入学等章程中，出现了“法轮功练习者”不能“报考”、不能“被录取”等规定。有的章程中规定“直系亲属、直接 抚养者或其他关系的旁系亲属系‘法轮功’的不予录取和接收”[34等政策； 有的章程中把对法轮功的态度作为能否招收、录取的条件，如华东师范大学在2003 年研究生入学简章中把“对一些重大政治事件（如“法轮功”问题等）的态度和认识”作为衡量能否入学的条件。由此可见，即使未修炼法轮功的学生，如果同情和 支持法轮功，都将失去接受教育的权利。

各级各类学校招生简章都是根据教育部的有关规定和通知制定的。由此可以得出，剥夺法轮功修炼者本人及亲属、法轮功支持者受教育的权利的决定是来自教 育部。下面仅就几个典型的例子加以论述。

（一）．中等专业学校入学

案例一：文山州2003年普通中等专业学校招生将法轮功学员排斥在外

在“文山州二○○三年普通中等专业学校招生工作实施细则”[35]中，明确规定 坚持修炼法轮功的学生不能报考该中等专科学校。

（二）．普通高等院校

案例二： 北京电子科技学院

北京电子科技学院在招生条件[36]的第六条 (3)中规定，“本人和家庭成员没有练习法轮功的行为。”

（三）．高等院校研究生院

案例三： 华东师范大学2003年将对法轮功的态度列入硕士研究生招生条例

“关于华东师范大学2003年硕士研究生招生复试工作的办法”[37]中称“接教育 部紧急通知，”其中复试要求的第三条“提供材料”部分一项规定：填写 “思想政治表现证明表格”。“内容应包括考生的政治态度、思想表现、工作学习态度、职业道德、遵纪守法等方面，并说明考生对一些重大政治事件（如“法轮 功”问题等）的态度和认识。此表须由考生人事档案所在单位填写并加盖公章。”

案例四：海洋所2003年硕士入学考试复试要求考生必须认同打压法轮功的政策，并用官方的理由为打压辩护

海洋所按学科分别对参加2003年硕士学位研究生入学的考生进行复试，对复试的考生进行了口试，口试以面谈为主，通过复试专家与学生的对话，考察考 生的语言表达能力、对问题的理解能力以及思考反应能力，要求考生必须就中国政府取缔“法轮功”的必要性论题表明自己的观点并阐述自己的认识。[38不但强迫 学生认同打压法轮功，而且还强迫学生按照官方的理由为打压法轮功进行辩护。

（四）．特殊院校录取政策

1．艺术类院系

案例五：北京师范大学艺术系

北京师范大学艺术系2002年艺术类全日制本科招生简章39中明确规定“法轮功练习者”不能报考。

2．军事院校

案例六：国防生录取条款中的株连政策

教育部、公安部、总政治部2001年5月31日下达“关于做好2001年部分普通高等学校招收国防生工作的通知（教学司[2001]17号）”[40] 中第五条规定，参加过“法轮功”、“直系亲属、直接抚养者或其他关系的旁系亲属系“法轮功”的“不予录取和接收”。这条规定不但剥夺了修炼法轮功的学生的 入学权利，还采取株连手法，剥夺法轮功修炼者亲人的入学权利。

案例七：支持、同情法轮功的同样无法入学

2003年9月26日公布的普通高校招生考试中的“报考空军飞行学员自荐条件”[41]明确规定“凡 有下列情况之一者，不宜报名”，其中第7条规定：本 人练过“法轮功”及对“法轮功”问题的认识不清者。这一规定意味着，即使本人不修炼法轮功，但是对法轮功持支持或同情态度，也同样不可以报考空军飞行员。

3． 师范院校

案例八：福建师范大学的推荐保送政策

《福建师范大学接收外校推荐免试生办法》42的第一条在政治思想方面要求，“拥护中国……的领导，……；没有参加法轮功等......"。

三、在大中小学校推行仇恨宣传和精神控制

陈至立为首的教育系统官员在迫害法轮功修炼人的同时，也将仇恨宣传推向教育领域。大搞精神控制，并胁迫广大教职员工、学生参与迫害。

（一）．在全国各校系统地组织、推行“百万人签名”运动

2001年2月1日，在中共教育部党组共青团中央发出通知(教党[2001]1号) [21], [33]，通知中要求 全国各级各类学校组织开展攻击法轮功的签名活动，通知下达之后，全国教育系统首先推行“百万人签名”运动，以“反邪教”为名，以利诱、欺 骗、强迫、威胁等手段让学生们签名，反对法轮功；然后通过媒体报道系统地向高校和全社会推广及实施，《人民日报》、《光明日报》的相关报道中可以看到，例 如，2001年2月光明日报密集报道各校反法轮功运动，如[43], [44], [45], [46]；然后将“百 万人签名”带到联合国，以向国际社会证明这场镇压的“民意”支持，再将得到的少数政府或团体的认同“返销”回中国以证明“国际社会”的支 持。孩子们在无知中受害并被镇压者充当迫害法轮功的工具。从2001年2月初，在寒假结束之后，全国各地各类学校便全面开始了这项“签名”运动。

案例一：学生在压力下违心地签名

一个叫屈明君的八岁小学生说：“前天学校老师通知，叫小学生统统签名反对法轮功。当时我内心说：我坚决不签名，看有机会就跑掉。可是班主任总是站在 我的跟前，我也不敢走，最後还是得签名。”[47]在学校的高压下，孩子们怎敢不呢？！

案例二：威胁、利诱迫使学生签名

2001年5月23日《明慧网》在大陆综合消息题为“如此百万签名" 一文中报道了一位家长目击学校强迫学生签名的过程：48

“我儿子小宝今年8岁，上小学二年级。2001年春季开学第一天，小宝所在小学教培中心的非法要求下进行了反对法轮功的签名活动。課间操时间该校所 谓的‘揭批法轮功’发言刚开始，我来到学校操场，目睹了当时的签名全过程。

“当时三台摄像机在不同角度进行拍摄，该校肖书记首先发言揭批之余要求各班主任看好本班学生，必须一个一个签名。在教师代表及小学三年级的学生代表 发言后签名开始。首先，教师签名，然后，学生在班主任的带领下一个一个开始签名。

......也许我的出现使小宝坚定了信心，由于他不签名，班主任郭老师连拉带拽，逼小宝签名，小宝一边流泪一边坚定攥着小手说不签 名。......事后，由于小宝是该校唯一不签名的学生。学校把他的情况向教培中心作了汇报。并多次找小宝谈话，威逼利诱。不让小宝入队，不让评班干部及 三好学生等。小宝说前几天课间操时间肖书记问他：签字吧！签了字让你戴红领巾。小宝说：想戴红领巾，但不能签名！”

案例三：不签名将被开除学籍

据《新生网》2001年5月5日报道：成都中医药大学已发出通知，强制每个学生在反法轮功的横幅上签名，否则将开除学籍。与此同时，在校内大搞文革 式的攻击法轮功与法轮功创始人的“大字报”“横幅”及“宣传品。”[49]

（二）．对法轮功的攻击被编进学生教材及各级考题（包括高考题）中

陈至立为首的国家教委通过教育系统的相关部门将攻击法轮功的材料编入中小学教材，以学生的考分和升学前途相威胁，并将攻击法轮功的材料编入各级考题 中（包括高考及研究生入学考题中），逼迫学生就范。

在浙江省教育厅文件(浙教基[2002]180号)《浙江省教育厅转发教育部关于进一步在中小学校开展反邪教教育的通知》[50]中要求浙江省 各级各类 学校:

“要根据中小学生的年龄、心理特征，结合时事政策教育和法制教育，以‘法轮功’……为反面教材，对中小学生进行反邪教教育......。为配合中小 学开展反邪教教育，省教研室已结合我省中小学课程教材改革，组织编写了反邪教教育的有关宣传学习资料，供各地选用。”[50]

案例四：攻击法轮功的内容编入中小学教材

有关部门向全国中小学生发放一本由徐锡安主编、北京出版社（非出版教材的人民教育出版社）出版的《校园拒绝邪教》，该书没有任何教育内容，完全是重 复媒体的宣传。严重违背《中华人民共和国义务教育法》[3]：
第八条 义务教育事业，在国务院领导下，实行地方负责，分级管理。国务院教育主管部门应当根据社会主义现代化建设的需要和儿童、少年身心发展的状况，确定义务教育 的教学制度、教学内容、课程设置，审订教科书。

《中华人民共和国义务教育法实施细则》第四章 教育教学
第二十条 实施义务教育的学校必须按照国务院教育主管部门发布的指导性教学计划、教学大纲和省级教育主管部门制定的教学计划，进行教育教学活动。
第二十一条 实施义务教育的学校应当选用经国务院教育主管部门审定或者其授权的省级教育主管部门审定的教科书。非经审定的教科书不得使用。

类似的教材还有很多，例如：《初中同步测控优化设计》丛书之一《初中政治二年级（上）》，歪曲法轮功、攻击法轮功及其创始人文字达数万字。在 《2002年中考政治开卷考试必备资料一本全》第191页之“热点话题” 中，将关于法轮功的完全违反事实的陈述作为正确答案。[51]

案例五：含攻击法轮功内容的各类试题

1).2001年硕士研究生入学考试政治理论试题及解答[52]（据报道，2001年全国报研人数首次突破50万大关）第二题（选择题）的第18和22 小题。考题和答案歪曲法轮功学员思想、举止异常且危险。

2).高考综合模拟试题《学科教育网》刊登的各类高考模拟试题中，攻击法轮功的内容比比皆是。例：2003年高考文科综合模拟试题中将“插播事件” 作为考题，让学生按照官方的“说法"给该事件定性。[53]

3).2001高考模拟历史试题中，重复官方对法轮功的攻击。[54]

4).浙江省余姚市2002年小学语文毕业测试卷（笔试部分）[55]

案例六：黑龙江初中女生拒绝答污蔑法轮功的政治考题被捕

据大纪元2003年2月1日报导[56: 17周岁的王琳，家住黑龙江省绥棱县马场。2002 年7月份，王琳参加了黑龙江省初中升高中的统一考试，在政治卷中，有一道污蔑法轮功的试题，王琳写上「法轮大法好」「法轮大法是正法」结果遭到绥棱县政法 委、公安局、绥棱县教委等部门的迫害，被迫流离在外，其父母遭到「610」的毒打。

据明慧网近日报导，2003年5月份，王琳在哈尔滨打工，被非法抓捕拘押在绥棱县至今。绥棱县「610」头目说：先关押一段时间，等到王琳够岁数了 再判。 家人希望各界伸出援助之手，帮助这位不幸的少女早日获释，避免悲剧重演。[57]

案例七： 攻击法轮功的内容编入师范学院的教材，以影响未来的师资

乐山师范学院2001-2002学年度上期《形势与政策》课教学安排的意见[19。在“专 题教育教学时间”注明“崇尚科学、抵制邪教”安排2课时， “组织学生认真学习领会贯彻落实中央、四川省教育厅、共青团四川省委关于反对"法轮功"的相关文件、资料，统一思想，提高认识，树立科学文明思想。”主要 学习参考资料包括，“天安门广场自焚事件始末”（人民日报、中国教育报、四川日报2001年1月31日）、新华社评论员文章、宣传部网页时事与理论园地： 攻击法轮功的专栏。

（三）．强迫学生看攻击法轮功电影

《明慧网》2003年9月11日 报道[58： 四川省南江县长赤镇不法人员强迫长赤小学全体学生观看攻击法轮功的电影，在观看的整个过程中，每个出口处都有人把守着，要求学生不愿看也不许出 去。有一个小学生因走出门外被看守者拧耳朵、打脸，吓哭了。回校后，还要求全体学生写观后感。

《明慧网》2002年12月28日在题为“大连金州区教委欺骗各单位、中小学生观看诬蔑法轮功的电影” 一文中报道[59 说：最近大连金州区教委组织各单位、中小学生观看诬蔑法轮功的电影，有的单位职工与中小学生根本就没有预先接到通知，等到观看时才知道是被 骗来的。有许多人不平的说："如果要知道就不来了，还向每人要了许多钱。"

江苏常州教育局按照市委宣传部和市委610办公室的指示，分配指标给下属各个学校名额观看反法轮功音乐剧《非常母女》。各单位交款取票，且必须“准 时前往观看，不得缺席。”并注明分配的票数只能增加不得减少。[60]

（四）、校园内的仇恨宣传

2001年2月1日，在《中共教育部党组共青团中央关于在各级各类学校广泛开展"校园拒绝邪教"活动的通知》 (教党[2001]1号) [21]中要求全国各 级各类学校“组织开展‘校园拒绝邪教’签名倡议活动，举办法制讲座、科普竞赛、文艺演出、社团活动等科学文明、健康向上的校园文化科技活 动，加大校园广播、有线电视、计算机网络和校报校刊、宣传栏以及各种刊物的宣传力度，形成"校园拒绝邪教"的浓厚氛围和强大声势。”

案例八：西北工业大学

西北工业大学以举办“知识竞赛”[61]为名给大学生灌输反法轮功思想。

案例九：在大学的官方网站设立反法轮功专栏

2001年2月，清华大学学生网站推出反"法轮功"专栏，新华社报道[62]说：“清华大学团委带领同学们利用丰富的网络资源，利用新媒体来开展……批 判。此网站栏目的主持人王居野是清华大学马克思主义理论研究和思想政治教育专业的硕士研究生。 ”

图片显示西北工业大学的反法轮功专栏[63]。

案例十：利用不知情学生去“转化”法轮功修炼者[64]

2002年7月15日，重庆大学"三下乡"服务团在云南、四川、重庆的巴南、丰都、巫山、合川等地农村开展"崇尚科学、反对邪教"宣传活动。他们把反对 "法轮功"的挂图、印刷品等送到了村头，并向农民群众进行宣讲。[65]

四、用“教育和文化交流”、“传播中国文化”的名义将仇恨宣传推向海外

由于迫害本身的非法性以及国际社会的抵制，由陈至立领导的教育系统对法轮功的迫害由公开渐渐转入隐蔽、形式上也更具欺骗性。但是迫害并没有停止，而 且逐渐通过外交渠道将迫害推向海外，以“文化、教育交流”等形式进行宣传渗透。2002年7月3日至4日，教育部组织各省、自治区、直辖市教育厅主管外事 工作的官员和外事处处长，部属高等学校主管外事工作的校领导和外事处长，驻部分国家使(领)馆教育参赞，以及教育部有关司局负责人近300人，在北京会议 中心召开了全国教育外事工作会议。陈至立出席会议并作题为“强调拓展世界眼光，开创新的局面”的讲话。讲话中透露驻外使、领馆教育处(组)在打压法轮功方 面做了大量的工作。陈至立在全国外事工作会议上强调“拓展世界眼光，开创新的局面。”[66]

（一）. 通过赞助海外中文学校、教育交流等方式渗透

包括哪些大量的工作呢？以中方驻美国的外交机构为例，通过和美方交换学生，向中文学校赠送教材，拉拢中文学校教师等手段，驻美使领馆将迫害推向美国 社会。杨洁篪在中国驻美使馆为美国中文学校教师举行新年联欢会上称，华人华侨已经创办了近六百所中文学校。不少中文学校已成为华人社区的文化活动中 心，……，传播中华文化，清除法轮功 ……做出了积极贡献，”“值得高度赞扬。”报道中还说，“三百多位华盛顿地区、马里兰、弗吉尼亚、特拉华州的中文学校教师出席了招待会。中国驻美使馆还向 中文学校赠送了中文教材。”[67]

（二）. 以文化交流的名义进行渗透

在对海外的渗透仇恨宣传和系统打压法轮功的过程中，教育界官员往往以所谓“传播中华文化”为前提和掩盖。这样做一方面拉拢国际力量，掩盖迫害；另一 方面，胁迫国际社会参与迫害。

近年陈至立本人频频出访海外，以所谓“传播中华文化”为前提和掩盖，利用“人际传播”之道，推广迫害，中法文化年就是一例。文化年是1999年和 2000年江泽民和法国总统希拉克在互访的时候共同确定的。在此次出访前，江向《费加罗报》记者称：法轮功是邪教。682003年10月，江的亲信陈至立 去了法国，并于10月6日在法国“中国文化年”开幕式上剪彩[69]。2003年 11月17-30日，在法国举办的《21世纪中国高等教育展(法国 2003)》[70]，此次活动由 教育部官员带队；近100所中国重点高等院校(其中包括国家教委直属的清华、北大和重庆大学。这些大学对修炼法轮功的师生进 行着严重迫害。详见即将发表的第二部分报告)、教育机构、基金会、部分院校的高科技企业、大学生文艺团体及有关媒体代表等200至300人参加，中国教育 部副部长章新胜参加了开幕式。

不久后，2004年2月胡锦涛出访法国期间，法轮功学员被法国警方非法拘押。[71]

参考文献：

1. 营救法轮功学员数据库；

2．路透社：留美清华校友向布什总统请愿；

3.“中华人民共和国教育法”；

4.《第四代》宗海仁著，明镜出版社出版；

5.“陈至立出任国务委员，周济当选教育部部长，”

6.“江泽民胡锦涛等领导会见全军院校会议代表，”

7.“教育系统广大师生员工坚决拥护中央《通知》表示要坚持不懈加强思想政治工作，” 人民网，2000年7月6日；

8.“中共教育部党组关于开学后在高校深入开展揭批“法轮功”斗争，进一步做好思想政治工作和稳定工作的通知，” 教党［1999］24号(1999年8月23日)；

9.“李岚清：以“三个代表”重要思想为指导推进新世纪高校改革与发展，”

10.教育部机关召开党员干部座谈会：“声讨揭批……”，中国教育报，2001年1月31日；

11.《关于中共中央办公厅《江泽民同志给中共中央政治局、书记处、中央军委诸同志的批示》的通知（中办发[1999]19号）》；99/6/3

12.“教育部召开江泽民同志《谈话》发表一周年座谈会”中国教育报（网络版），2001年2月2日；

13.“教育部座谈《关于教育问题的谈话》时指出抵制……，”法制日报（网络版），2001年2月2日

14.“国家计委教育部举行会议深入揭批“法轮功” （1999年8月15日）人民日报第二版

15. “教育部关于印发《教育部精神文明建设领导小组2000年工作安排》的通知”（2000年4月
28日）教社政[2000]5号

16. “在教育部2000年年度工作会议上的讲话”。

17. “全面贯彻“三个代表”重要思想　……”　《中国教育报》2002年9月11日第1版；

18.“教育部关于进一步在中、小学校开展反邪教教育的通知”，教社政[2002]3号（2002年4月12日）

19. 乐山师范学院2001-2002学年度上期《形势与政策》课教学安排的意见

20. “教育界召开深入揭批“法轮功”座谈会，”新华社北京99年８月１２日电

21. 中共教育部党组共青团中央关于在各级各类学校广泛开展"校园拒绝邪教"活动的通知 (教党[2001]1号)

22. 2001年2月21日光明日报，复旦学生成立反邪教研究会

23. 学习部科技组活动计划书

24. “陕西省教育工作委员会”通知（陕教工办[2003]49号）

25. “中国科技大学多名优秀学者被非法审判时严正声明自己无罪，”明慧报道

26. “我校对“法轮功”……常抓不懈 多管齐下……，”西交大校刊

27. 全国百个大中城市“青年文明社区” 开展反邪教文明公约签约活动

28. 各地少先队组织广泛开展“校园拒绝′教”活动

29. 团肇庆市委举行青少年声讨揭批法轮功签名行动

30. 2001年3月1日光明日报,清华大学学生网站推出反“法轮功”专栏

31. “北京外国语大学组织学生开展“校园拒绝邪教”活动”北京外国语大学2000-2001第二学期《校园生活》新闻 第三十五期

32. 明慧2003年12月17日报道：“揭露征文丑剧 兰州大学有关电话”

33. 广东省教育厅大事记（2001年）

34. “关于做好2001年部分普通高等学校招收国防生工作的通知” 教学司[2001]17号，2001年5月31日，教育部、公安部、总政治部

35．文山州二○○三年普通中等专业学校招生工作实施细则，2003年3月6日，(文山州招生办)

36．北京电子科技学院招生章程，2003年高校招生章程

37．关于华东师范大学2003年硕士研究生招生复试工作的办法，2003年

38．海洋所2003年硕士入学考试复试工作结束

39．北京师范大学艺术系2002年艺术类全日制本科招生简章

40．关于做好2001年部分普通高等学校招收国防生工作的通知 教学司[2001]17号，2001年5月31日，教育部、公安部、总政治部

41．报考空军飞行学员自荐条件 2003-09-26

42．《福建师范大学接收外校推荐免试生办法》

43．2001年2月2日光明日报， 教育部、共青团中央要求全国各级各类学校广泛开展“校园拒绝邪教”活动

44. 2001年2月2日光明日报，教育界人士呼吁对“法轮功”……；

45. 2001年2月16日光明日报，北航：学生党员揭批“法轮功”；

46. 2001年2月23日光明日报，清华园拒绝邪教；

47.《大纪元》“假民意之名，行专政之实，中共强迫民众签名反法轮功连小学生也不放过”；

48.《明慧网》2001年5月23日大陆综合消息；

49.《新生网》2001年5月5日报道；

50. 浙江教育网，浙江省教育厅转发教育部关于进一步在中小学校开展反邪教教育的通知；

51.《初中同步测控优化设计》丛书之一《初中政治二年级（上）》；

52. 2001年硕士研究生入学考试政治理论试题及解答；

53. 2003年高考文科综合模拟试题四；

54.“高考模拟历史3+x试题，”《中国基础教育网》；

55. 浙江省余姚市2002年小学语文（义教版）毕业测试卷（笔试部分）；

56．大纪元2月1日报道：黑龙江初中女生答政治考题遭抓捕
http://www.epochtimes.com/gb/4/2/1/n458510.htm

57. 明慧2004年1月31日报道：初中女生据实回答考题　遭非法抓捕
http://www.minghui.org/mh/articles/2004/1/31/66267.html

58.《明慧网》2003年9月11日 报道：“四川南江县小学生被迫看诽谤电影　不从者拧耳朵、打脸”；

59.《明慧网》2002年12月28日在题为“大连金州区教委欺骗各单位、中小学生观看诬蔑法轮功的电影”；

60. 常州市教育局文件，关于组织观看现代音乐剧《非常母女》的通知；

61. 西北工业大学“崇尚科学 反对邪教”知识竞赛简介；

62. 新华社2001年2月28日电：清华大学学生网站推出反“法轮功”专栏；

63. 西北工业大学的反法轮功专栏；

64. 上海财经大学教育动态200310-[2003/03/31]，“参与社会维护稳定—我校法学院大学生法律援助中心深入社区转化法轮功人员”；

65.“重庆大学在村头开展反对邪教宣传活动”；

66. 2002年7月3日至4日陈至立在全国外事工作会议上讲话：“强调拓展世界眼光，开创新的局面”；

67. 中新网2003年1月4日：“杨洁篪强调中美在新年里应扩大共同利益的汇合点”；

68. 江泽民接受法国《费加罗报》采访

69. 人民网2003年10月6日电，“中国文化年在法国巴黎隆重开幕”；

70."中法教育交流合作简况，"教育部国际合作与交流司
2003年6月12，中国教育和科研计算机网。
http://www.edu.cn/20031113/3094306.shtml

71."拘捕法轮功学员 法国政府高层无合理解释，" 大纪元2004年1月30日报道
http://www.dajiyuan.com/b5/4/1/30/n456966.htm

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于中国“反邪教警示教育活动”的调查报告

(2004年4月26日)

简介

2004年初，中国大陆全国范围内开始了一场针对法轮功的“反邪教警示教育运动”。这是江泽民集团1999年7月开始镇压法轮功以来进行的新一轮有 文件、有纲领、有周密计划的系统的政治迫害升级运动。这场运动涉及的范围从农村到城市、从大中小学到街道里弄、从北京上海这样的沿海发达地区到新疆建设兵 团。目前这场运动现在还在继续。本报告将揭示这场运动的部分事实和背景。

运动的发起和性质

这场运动的名称是“反邪教警示教育运动”，所根据的文件主要是国务院防范和处理邪教问题办公室、中央组织部、中央文明办、教育部、公安部、农业部、 团中央和中国科协等八部委[1]发布的《关于在全国农村开展反邪教警示教育活动的通知》（以下简称《通知》）[2]。在这场运动 中经常被引用的另外两个文件是《国务院关于加强未成年人思想道德建设的若干意见》[3]和中宣部等十 四部委《关于深入开展文化科技卫生三下乡活动的通知》[2]。《通知》下 达以后，各省[4]、市[5]、区县[6]直至乡镇[7]都发了相应的 文件。教育部门[4], [8]、共青团[9]等系统也有同 样的文件下达。

“反邪教警示教育运动”的开展是针对法轮功的。牵头发布《通知》的“国务院防范和处理邪教问题办公室”的另一个名字是“中央处理法轮功问题领导小组 办公室”，又名“610办公室”，因其成立于1999年6月10日而得名[10]。是江泽民为 了镇压法轮功而在现有党政体制外建立的有超级权力的私人指挥系统，类似于文革时期的“中央文革小组”。作为这个活动的主要宣传方针，全国农村反邪教警示教 育活动办公室统一组织编写了《反邪教警示教育宣传提纲》，在这个《提纲》里就多次重复了1999年7月以来江泽民集团对法轮功及其创始人的诽谤诬蔑性宣传 11。烟台教育学院“关于在全校开展反邪教警示教育活动的实施方案”中直截了当的声称“与‘法轮功’的斗争，不仅是一场严肃的政治斗争，也是一场争夺青年 一代的斗争”[12]。共青团河南 孟州团市委“关于在农村青年中开展反邪教警示教育活动的实施方案”中则提出由于法轮功“活动重点向农村转移”，“与我争夺人心、争夺群众”，针对当前农村 反邪教警示教育活动领导小组办公室的安排部署和河南焦作孟州市焦防办〔2003〕11号文件精神，团市委决定开展反邪教警示教育活动。同一文件中提出运动 的指导思想则是以"三个代表"和党的十六大精神为指导，深入贯彻中央关于同法轮功斗争的方针政策和国家关于防范、惩治邪教活动的法律、法规[9]。在伊川县召 开的洛阳市农村反邪教警示教育活动现场交流会上总结了以往高度重视农村的防范邪教工作，深入开展了同法轮功等的斗争[13]。这些文件都 说明了这项活动是为了开展又一轮对法轮功的迫害。

组织和措施落实

《通知》下达后，从中央到地方各级党委都分别成立了“反邪教警示教育活动领导小组”和相应的办公室并抽调人员组成专门的工作班子。如中央成立了“全 国农村反邪教警示教育活动办公室”[14]，湖南湘西土 家族苗族自治州及其所属的八个县市都成立了“反邪教警示教育活动领导小组”和办公室5。这个运动是由党和政府系统执行的，但日常的操作仍由各级政法委员 会、610办公室负责，反邪教协会也参与部分领导工作。如山东省青岛市的活动是由市防范和处理邪教办公室（610办公室）、市科协和市反邪教协会共同举办 的[15]。山东省东营 市《关于在全市农村开展反邪教警示教育活动的通知》由市防范和处理邪教领导小组（其办事机构就是610办公室）发出[16]。自称是民间 组织的“山东省淄博市博山区反邪教协会”在这个运动中的作用包括“对各镇、办、开发区的反邪教警示活动进行督查”[17]，显然起到了 政府职能部门的作用。

这次运动的另一个特点是专门为此培训了干部。如湖南湘西自治州农村反邪教警示教育活动领导小组举办了全州农村反邪教警示教育活动骨干人员培训班， 270余名骨干人员参加了培训[5]。山东省淄博市博山区和云南省威信县由 610办公室对反邪教警示教育活动骨干人员进行了培训[17], [18]。上海奉贤和 金山分别对几十所中小学校长和有关人员进行了培训[14], [19]。各地还分别 召开了动员大会[20]。如山东省淄 博市博山区召开了“全区反邪教警示教育活动动员大会”[17]，

为了加强对这场运动的控制，还定期召开现场交流会[13]，上级部门对 实施情况进行督查。负责检查的是省市一级的“610办公室”及相关部门，省市检查（督查）组一直下到区县[21]和学校[22]。检查内容包 括组织机构、领导、方案、计划、骨干培训、直至书写标语条数和放映VCD光碟场次这样的细节[23]。山东烟台教 育学院要求“各系、各部门要把这项工作作为重要的政治任务来抓，学校定期与不定期地组织人员进行检查，并将开展反邪教警示教育活动情况纳入学校争先创优和 考核工作，确保教育活动得到扎扎实实地开展”[12]。各地还要将开展反邪教警示教育工作的进 展情况，及时反馈到上级部门[23。

主题、口号和材料

整个运动的主题是以“崇尚科学、关爱家庭、珍惜生命、反对邪教”[1], [2], [9]的口号为名， 把迫害法轮功的运动进一步推向学校、学生、家庭。在农村还有一些口号措施，如“千条反邪教标语进村上墙、十万张明白纸入户到人”、“进村、到组、入户，面 对面”等[17]。使用的培训 材料主要是由全国农村反邪教警示教育活动办公室统一组织编写的《反邪教警示教育宣传提纲》[11]。该宣传提纲 的简化版被印成传单广泛散发。其它材料还有全国农村反邪教警示教育活动办公室统一制作的反邪教宣传挂图，中央防范办（防范和处理邪教办公室，即“610办 公室”）和广电总局制作的攻击“法轮功”的电影VCD光盘[24]。

运动范围

这次运动虽然名义上是面对全国农村，但事实上已经扩展到了全社会。除了在城市乡村的中小学进行外[1], [4], [8], [14], [16], [22], [25]~[32]，各个大专院 校也同样进行[12], [33]。在杭州召开 的浙江高校反邪教座谈会还特别强调了在农村反邪教警示教育全面展开的背景下，在高校开展反邪教工作的“深远的历史意义和现实意义”[34。从地域 上看，既包括了北京[2 上海[14, [19]这样的沿海中 心大城市，也包括了远在新疆的建设兵团[35]。

活动内容

主要活动方式是展出一套统一制作发放的展板，学校刊出黑板报、组织学生观看宣传电影、录像资料和图片展览；举行签名活动、举办征文比赛、演讲及竞赛 答题活动、举办图片展、书画展、科普展以及召开主题班会、开辟宣传专栏等；并组织学生上街宣传、散发VCD光盘、传单，[2], [17], [23], [24], [25], [26]~[31]。内蒙古举办 了相关的理论和群艺作品创作征集大赛[36]，河北省劳教 系统还组织了宣讲团赴全省各地巡回演讲[37]。

时间安排和经费

根据河南焦作孟州市团委文件，这次在农村开展的反邪教警示教育活动为期一年[9]。整个活动分 五个阶段，具体时间和内容安排如下：
（一）部署发动阶段（2003年12月30日至2004年1月10日）
（二）教育培训阶段（2004年1月11日至2004年1月15日）
（三）深入宣传阶段（2004年1月16日至2004年3月31日）
（四）集中整治阶段（2004年4月1日至2004年12月10日）
（五）检查验收阶段（2004年12月11日至2004年12月31日）
北京通州的宣传月为2004年4月[38]。浙江温州龙 湾区整个活动分为三个阶段：宣传动员阶段（2月9日至2月15日），实施阶段（2月16日至3月14日）和总结验收阶段（3月15日至3月20日）[32]。

这项活动的宣传资料一部分由中央免费发放，一部分由地方财政负担。如湖南湘西自治州除中央免费发放的反邪教警示教育活动宣传资料外，自己光印刷资料 就花费20万元[5]。

2001年“百万签名”的延续和扩展

2001年1月，由中国反邪教协会发起了一场百万人签名运动，以形成一种全社会反法轮功的压力，同时向国际社会证明镇压的群众基础和合法性。那次签 名运动就是以学校的学生为主体的[39]，不同的是， 那次是一个名义上的民间组织实施，而这一次则是以中央党政部委发文发动的。这次活动的目的之一是通过对中小学生洗脑从而影响家长。宁波市北仑区要求每名学 生编一份手抄小报，必须家长签字以达到向家长宣传教育的目的[28]。浙江温岭教 育系统则提出要达到“教育一个学生、带动一个家庭、影响整个社会的目标”[30]。武昌黄鹤楼 中学号召学生们回家后对身边的父母亲人邻居等进行“崇尚科学，关爱家庭，珍爱生命，反对邪教”的主题宣传，“以一传百、以百传千”，将警示教育活动向各社 区、全社会纵深开展[40]。山东烟台泉 山学校提出要"‘小手拉大手’，通过中小学生把这项活动向社会和家庭延伸辐射" [41]。铜川市教委 强调“向学生宣传反邪教的目的和意义，引导学生向其家庭成员及社会宣传反邪教知识，扩大了教育效果，形成了监督氛围”[42]。显然，这次 运动是用学生作为工具来达到向家庭和社会推广的目的。

就在这场“反邪教警示教育”活动开展的同时，中国大陆出现了又一轮迫害。据明慧网报道，二○○四年一至三月里，非法抓捕仍然普遍发生在中国大陆各 省。据通过民间传出消息的不完全统计，在这三个月里，被绑架的中国大陆法轮功学员至少450人，平均每周有近[40]人遭到绑架， 并面临更加严酷的精神和肉体折磨[43]。

参考资料

1． 《和桥二中信息网》2004年2月13日。2003－2004学年度第一学期休业仪式上的讲话。江苏宜兴和桥二中。......国务院防范和处理邪教问题 办公室、中央组织部、中央文明办、教育部、公安部、农业部、团中央和中国科协决定在全国农村开展以“……反对邪教”为主题的反邪教警示教育活动。

2． 《首都科技网》北京市科协学会联合办公室、北京反邪教协会、深入怀柔、门头沟区开展“三下乡”反邪教科普宣传活动。为贯彻落实中宣部等十四部委《关于深入 开展文化科技卫生三下乡活动的通知》和国务院防范及处理邪教问题办公室等八部委《关于在全国农村开展反邪教警示教育活动的通知》精神和积极促进面向农村， 深入扎实地开展"三下乡"工作和 "反邪教警示教育"......

3． 《中共中央国务院关于进一步加强和改进未成年人思想道德建设的若干意见》（2004年2月26日）

4． 《福建省教育厅文件》[闽教思〔2004〕2号]关于在全省中小学开展反邪教警示教育活动的通知。为贯彻落实《中共中央关于在全国农村开展反邪教警示教育 活动的通知》和省委610办公室、省委组织部、省委文明办、省教育厅、省公安厅、团省委、省妇联、省科协等九个部门联合下发的《关于在全省农村开展反邪教 警示教育活动的实施意见》精神，......

5． 《团结报》（湖南省湘西土家族苗族自治州）2004年3月30日全州农村反邪教警示教育活动全面展开。中央、省委关于在农村开展反邪教警示教育活动的文件 下发后，全州上下高度重视，按照中央、省委的要求，迅速行动，全面展开了全州农村反邪教警示教育活动。

6． 《周村区人民政府网站》（山东淄博）周村网讯：（2004年）1月8日，全区反邪教警示教育活动动员会暨培训会议在区会务中心第一会议室举行。

7． 《关于成立反邪教警示教育领导小组的通知》（中共浙江省衢州市柯城区花园乡委员会）

8． 福建泉州洛江区教育局转发福建省教育厅文件[闽教思〔2004〕2号]《关于在全省中小学开展反邪教警示教育活动的通知》

9． 《孟州市团市委文件》团市委关于在农村青年中开展反邪教警示教育活动的实施方案。孟青字〔2003〕20号

10． 《追查国际》关于“610办公室”的调查报告。http://www.upholdjustice.org/NEWS/610_25/2003- 09/1064343137.html

11． 《反邪教警示教育宣传提纲》——全国农村反邪教警示教育活动办公室编写

12． 《烟台教育学院》关于在全校开展反邪教警示教育活动的实施方案2004-03-02

13． 《洛阳电视台》一套节目2004年4月2日《午间新闻》：全市农村反邪教警示教育活动现场交流会昨天在伊川县召开。

14． 《奉贤教育动态》2004年1月30日。按照中央和市委统一部署，根据沪奉委610领导小组[2003]1号文件《关于印发〈关于在本区农村开展反邪教警 示教育活动的实施意见〉的通知》精神，今冬明春在全国和本市农村开展以"崇尚科学、关爱家庭、珍惜生命、反对邪教"为主题的反邪教警示教育活动。

15． 《金桥网》2004年4月9日青岛市反邪教科普巡展活动开幕

16． 《东营教育信息网》山东省东营市垦利镇二中反邪教活动记实

17． 《山东民间组织信息网》博山区反邪教协会积极开展反邪教警示教育活动

18． 《云南威信党建》2004年2月23日，（威信）县委、县政府在扎西宾馆举行全县反邪教警示教育培训会。

19． 《漕泾之窗》（上海金山区）1月8日上午镇反邪教警示教育培训讲座在政府二楼会议室举行

20． 《共青团孟州市委员会》在全市反邪教警示教育动员大会的发言

21． 《临淄区人民政府网站》（山东省淄博市）临淄网讯：2004年1月7日，由省委610办公室政策调研处处长王继超等一行三人带队的省委防范和处理邪教工作 督导组在市委610办公室主任王恩明、科长张亮的陪同下对我区同邪教组织斗争的情况进行督查。

22． 《新昌城关中学》（浙江省）2004年4月6日。省市领导来我校检查反邪教警示教育工作。3月1日，省委办公厅610办公室张国强主任和朱恒毅处长、市政 法委杜桐强副书记、市610办公室丁梅定副主任、市广电局邓江林副局长在县委常委、宣传部求子平部长以及县政法委杜伟阳副书记、县教育局徐禄新局长陪同 下，来我校检查反邪教警示教育工作。

23． 《资兴教育信息网》湖南资兴市教育局关于认真做好迎接市农村反邪教警示教育督查工作的通知

24． 《东方青年网站》2004-01-13廊坊香河团县委开展反邪教警示教育活动。......一是各级团干部要利用一定时间认真学习全国反邪警示教育办公室 编写的《反邪教警示教育宣传提纲》。二是要认真组织团员青年收看、参观全国警示教育办公室统一制作的反邪教宣传挂图，中央防范办和广电总局制作的揭批“法 轮功”、宣传精神文明建设和科技致富的电影VCD光盘，搞好经常性挂展和教育。

25． 《重庆北碚朝阳小学学校新闻》朝阳小学开展反邪教警示教育活动

26． 《广西百色人民政府网》2004年4月1日。那坡县中小学掀起反邪教警示活动高潮。

27． 山东淄博博山区实验小学（图片新闻）

28． 《宁波北仑教科网》北仑教育系统开展反邪教警示教育

29． 《温岭教育信息网》（浙江省温岭）市三中为了积极响应市教育局，太平街道的有关文件精神，在校园内积极开展了以“……反对邪教”为主题的反邪教警示教育活 动

30． 《温岭教育信息网》（浙江省温岭）方城小学开展反邪教警示教育

31． 《青岛电视台》2004年2月29日讯　今天上午，市南区在火车站广场开展了以“崇尚科学、关爱家庭、珍惜生命、反对邪教”为主题的大型“警示教育”宣传 活动

32． 《龙湾教育》2004年（第四期）（浙江省温州市龙湾区）我区教育系统深入开展反邪教警示教育活动

33． 《浙江科技学院》2004年3月15日我院举办反邪教图片展

34． 《中国反邪教网》2004年3月5日浙江高校反邪教座谈会在杭州召开

35． 《中新网兵团新闻频道》（新疆）2004年3月30日兵团农一师15团深入开展反邪教警示教育活动

36． 《内蒙古新闻网》2004年1月8日。

37． 《长城在线》2004年3月17日。河北省劳教系统宣讲团赴全省各地巡回演讲

38． 《CCYL》（中国共产主义青年团网站）北京市通州团区委、区未委会开展“反邪教警示教育宣传月”系列活动

39． 《追查国际》关于“中国反邪教协会”参与迫害法轮功的调查报告http: //www.upholdjustice.org/NEWS/hotcase_22/2004-03/1080336270.html

40． 《武昌教育网》崇尚科学，关爱家庭，珍爱生命，反对邪教——武汉市黄鹤楼中学相关活动记载

41． 《新华社》济南4月16日电（新华社记者田雨）烟台市农村反邪教警示教育活动吹清新之风。反邪教警示教育活动开展后，学校提出要"小手拉大手"，通过中小 学生把这项活动向社会和家庭延伸辐射。

42． 《铜川教育网》全市各级各类学校广泛开展“反邪教警示教育”活动。

43． 《明慧网》2004年4月15日报道。二○○四年一至三月里，非法抓捕仍然普遍发生在中国大陆各省。据通过民间传出消息的不完全统计，在这三个月里，被绑 架的中国大陆法轮功学员至少450人，平均每周有近40人遭到绑架，并面临更加严酷的精神和肉体折磨。其中以黑龙江、山东、辽宁、河北、四川等省最为严 重。

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


中国互联网监控被用来迫害法轮功修炼者的调查报告

——超过60亿人民币的“金盾工程”被用来侵犯人权和维护镇压

在过去一年，金盾工程的基础工作已经完成，中国的保安机器开始向西方企业购买一些非常复杂的监视技术。最终目标是将一个巨大的联机数据库与及一个围 绕各方面的监视网络综合 --- 引入言语和面貌识别、闭路电视、智能卡、信用记录和互联网监视技术。

—— 加拿大国际人权和民主发展中心,，2001年10月

金盾工程前期耗资8亿美元，折合人民币64亿。

——中国中央电视四台，2002年

在中国因网上发表异议或交换信息而被捕、遭禁的人数激增，仅仅在2003年一年中，被捕的人数就比往年急剧增加了60%。目前中国至少有54人因为 在网上发电子邮件，建立网站或者交换法轮功信息而受到囚禁。

——大赦国际，2004年1月28日

从1999年7月到2004年4月期间，不完全统计有108名法轮功学员由于上网而被监禁、劳教，三名法轮功学员被迫害致死。李长军， 法轮功学员，1968年出生，华中理工大学硕士研究生毕业，原湖北武汉地税局职员，2001年5月16日李长军在武汉与其他法轮功学员在一起从网络下载和 制做法轮功资料被警察非法抓走（一同被抓的还有六名法轮功学员，这七人均至少是研究生学位），经过40多天的摧残和折磨，李长军于6月27日晚10点零8 分离开了人间。其亲人见到的遗体骨瘦如柴，双脸青紫，脖子紫黑，双拳紧握，牙齿变形，相貌变形，后背像烫熟了一样，惨不忍睹。陈秋兰，法轮 功学员，黑龙江省大庆人，2001年7月因在网络张贴法轮功材料而被捕，2001年8月14日在东北黑龙江省大庆一所拘留中心被迫害致死，死时仅47岁。白 秀华，黑龙江省阿城市法轮功学员，原为阿城市哈尔滨建成分厂派出所户籍员。由于学习上互联网准备作法轮功资料，于2002年7月份被警察再次抓至 哈尔滨市公安七处，押在第二看守所，后被送往哈市万家劳教所。白秀华于2002年8月28日被迫害致死，遗体火化后才通知家人。

——追查迫害法轮功国际组织，2004年5月

“空气是自由的，水是自由的，为什么网络不能是自由的？？”

“今天我又收到了你的软件，非常感谢你的技术开发，你我们提供了一丝‘清新的空气’，在高压的形势下，人们接近窒息，我们是多么需要你们的帮助 啊！”

——中国大陆网民在突破网络封锁的网站“花园网”上的留言

超过60亿人民币的“金盾工程”被用来侵犯人权和维护镇压

1．"金盾"工程背景

2002年9月26-27日，在北京召开的中国公安科技暨信息化工作会议[1]上，公安部金 盾工程领导小组成员李润森这样介绍到金盾工程：“金盾工程就是‘全国公安信息化工程，也就是全国公安机关的电子化警务建设。”其中包括建设一支强大的“网 络警察”。李润森在会议上更特别指出“江泽民强调‘信息和网络安全关系国家安全’，他还指出中国公安部1999年提出“金盾工程”，计划在2006年左右 完成。

2001年10月加拿大国际人权和民主发展中心发表了长达三十九页的调查报告，指出“中国的保安机器宣布了一个雄心勃勃的工程：建立一个全国性的数 字监视网络，连接全国、地区和本地保安机构，能展示全景的监视网络。北京的构思是一个以数据库带动的遥距监视系统 --- 能够实时取得全中国每一个市民的登记记录，同时连接庞大的摄影机网络，确保可以加快警察对付示威的应变时间。”

“这套名为「金盾」的通讯安全系统显示了中国警方和安全部门如何利用跨国公司为商业用途而研发的技术，来跟踪和压制中国的持不同政见者。这套系统给 予中国当局前所未有的能力来监视、跟踪人权活动人士，民运人士的活动。”[2]

报告的作者瓦尔顿（Greg Walton）在接受“美国之音”采访时表示，“「金盾」系统具有声音识别功能，能够鉴定某一位上网者的身份、他当时所在地点，以及他浏览网页的兴趣所 在。这实质上使中国政府现用的所谓「巨大防火墙」的作用，从阻碍国际网站延伸到了数以百万计的个人电子计算机。这无疑将危害中国公民的隐私权和言论自由。” [3]

总部设在伦敦的大赦国际(Amnesty International) 2004年1月28日的报告[4称，在中国 因网上发表异议或交换资讯而被捕或遭禁的人数激增。仅仅在2003年一年中，被捕的人数就比往年急剧增加了60%。目前中国至少有54人因为在网上发电子 邮件，建立网站或者交换法轮功资讯而受到囚禁。 此外，在网络上散播SARS传染真相而被捕的人数无法统计。 ... 被捕者包括学生、持不同政见者、法轮功修炼者、工人、作家、律师、教师、国家公务员、前政府官员、工程师、商人。他们的被逮捕的原因有：在网上的请愿活动 中签名、呼吁惩治腐败、计划建立民运团体、泄露SARS真相、和海外组织联系、反对镇压法轮功、要求平反1989年的民主运动。大多数人被冠以「颠覆罪」 或「危害国家安全罪」，被判处2至12年的监禁。被捕者大部分都是年纪很轻的人。

大赦国际英国部主任凯特-艾伦(Kate Allen)说：“所有那些因为在互联网上和平表达他们意见而被捕的人都是良心犯，应该立即无条件地释放他们。同时，我们促请所有向中国出售那些监控技术 的公司能够利用它们的影响力，让中国政府允许网上言论自由，释放那些在因为在互联网上发表异见而被捕的人，他们的基本人权已经遭到了践踏。”

2003年2月，总部设在美国首都华盛顿的"卡内基国际和平基金会" 为新书<<开放的网络,封闭的社会>>，副标题是<<英特网对专制统治的影响>>[5]举行了出版发 布会。美国加州大学伯克利分校博士候选人泰勒-博阿斯是该书的两名作者之一。新书指出国际互联网并不象人们本来以为的那样会瓦解专制政府的信息控制，事实上包括中国在内的很多专制国家已经有效地限制了人民通过网络获得信息的能力。中国则发展出一套技术封锁政治异议人士的网站，或者把对中国政府不利的信息过 滤掉。

中国中央电视台报道，金盾工程前期已经耗资8亿美元，折合人民币64亿。其中主要的投资被用于来实现监控的人工智能技术，其中包括自动语音识别，相 貌识别等。金盾工程的一个重要目标是在全国各地的重要公共场所，比如天安门广场以及各省会城市的主干道，建立一个全国性的闭路电视或是CCTV的摄像机网络。[6]

图一：中国中央电视四台关于金盾工程投资的报道

香港的《开放杂志》2003年12月发表文章指出，“而最恐怖的是对全国进行全面严密数码控制的金盾工程。一旦实现，全国公众场所将遍布闭路监视电视，一切电话、互联网通讯、财务往来、个人行动、坐火车搭飞机出入国境的纪录，都将被纳入庞大数据库中而使人民的一言一行全掌握在当局的监控下，到时中国就真正成了令人不寒而栗的《一九八四》的老大哥帝国。 ”[7]

2．江绵恒介入金盾工程、策划全国监控系统

江绵恒系江泽民长子，在江泽民当权后，先后被任命为中科院上海冶金所所长，1999年11月出任中国科学院副院长，随后开始担任中国网络通信有限公 司（CNC）、上海汽车工业（集团）公司、上海机场集团公司等单位的董事会成员。[8]

江绵恒对中国电讯通讯企业的发展参与非常深。2000年以后，江绵恒开始介入金盾工程。世界周刊2002年6月报导，江绵恒称：“中国必须建立一个 全国性的网络，独立于互联网之外。”这项工程包括建立一个全国性闭路电视或 CCTV 摄影机网络以及互联网监控系统。常驻中国超过十年的美国华裔律师章家敦在《中国即将崩溃》一书中指出，江绵恒正在推动一个独立于全球互联网WWW之外的中 国网络系统，意即建立防堵筛选境外信息的庞大的防火墙。[9]

江绵恒为此多次在一些会议上进行讲话，并到中科院等技术开发部门鼓动研制封锁和监控技术。2001年10月和2003年2月，江绵恒多次到中科院计 算机网络中心视察工作，听取这个信息中心的工作汇报。江绵恒对该中心的工作发展提出了建议，据悉其中特别提到监控技术。[10]

目前中国正在朝着江绵恒所制定的计划开始实施。据2003年10月26日报道，“文化部市场司司长刘玉珠透露，目前正在全国范围内建设「电子政务建 设网吧技术监控系统」，其中四川、广西的「网吧监控系统」已经完成。在2005年前，将形成一个全国文化市场的信息监管系统。”[11]

2004年5月12日千龙网报道，“到6月底，上海将为全市1329家网吧的11万台电脑安装一套全新的监控软件。通过这套软件，管理人员可在办公 室里对网吧里任意一台电脑的情况进行监控。”这套软件由上海市文化广播影视管理局等职能部门投资700万元开发，目前编程工作已全部完成，并且通过了文化 部的检验。所有网吧将免费安装这套软件。上海市文广局副局长张哲说，“这套软件已在部分东方网网吧里试用，效果良好。”他表示，在软件全面安装后，文广局 将设一个监控室，24小时有人值班。值班人员可以随时调查上海全市网吧的任一电脑的情况。发现有人浏览受限制的网页，工作人员可以马上通过技术手段对这类 网页进行屏蔽，从而有效过滤网上信息。[12] 此消息刚一经发布，立即引起了中国的网民的激烈讨论和反对，称此举侵犯网民隐私权。

2000年1月，一份名为《计算机信息系统国际联网保密管理规定》的文件以中国国家保密局的名义发布。 新规定中称“上网信息的保密管理坚持"谁上网谁负责"的原则。凡向国际联网的站点提供或发布信息，必须经过保密审查批准。”文件还规定，凡在网上开设电子 公告系统、聊天室、网络新闻组的单位和用户，应由相应的保密工作机构审批，明确保密要求和责任。任何单位和个人不得在电子公告系统、聊天室、网络新闻组上 发布、谈论和传播国家秘密信息。[13]

然而一些分析家指出，规定中的国家机密，定义非常含混，中国政府对究竟什么是国家机密拥有广泛的解释权。 这意味着任何有关政府的信息都可以被解释成国家机密。英国广播公司BBC于2000年01月26日报道指出，这一规定是中国收紧对互联网的控制。[14]

总部设在巴黎的记者无国界组织于2003年发表报告指出，“在中国，因为在互联网上发表言论而被监禁的人数居世界首位”，揭示了中国政府对互联网上 人们发表言论进行严密监控的程度。[15]

3．网络监控的违法性和网络封锁对知情权的剥夺

网络监控使得公民的基本权利，如言论自由和知情权等受到严重侵犯。监控者根据自己的认识强行控制网民“该看、该听、该说”什么，并且将不服从规定者 和法律或政治上的惩罚结合起来，以强行压制和恐吓公民行使自己的基本权利。

网络监控还直接导致对隐私权的侵犯。公民上网包括浏览网页，写信、聊天等等内容，并不愿他人知晓其写信、聊天的内容，这明显属于个人隐私范畴，对其 进行监控便是窥其隐私。根据中国法律，隐私权的放弃要基于公民个人的自愿，网络的强制监控违反了公民的隐私权。[16]

在法轮功问题上，网络监控还被用来加重对法轮功学员的迫害，而且通过对法轮功网站的封锁剥夺了所有中国人对法轮功的知情权和选择自己对法轮功的认识 和理解的权利。然而通过网络封锁，江泽民集团强制中国公民接受对法轮功的诽谤和谎言，并且在民众中通过不实的宣传来煽动对法轮功的仇恨。

对于这种监控措施，不仅引起了国际间的普遍反对。中国的网民也大多持反对意见，认为侵犯了自己的权利。一位复旦大学中文系大三学生说：“作为成年 人，我们有权利自由地做自己想做的事。”[17]

另外，包括一些国内的法律界人士也对网络监控持质疑态度，上海一法学教授表示，在所有网吧都安装监控软件，这样消费者就没有选择的余地，被强制性的 监控，原则上这种做法是不合理的。这种行为可能侵犯到隐私权。[18]

网络监控实现的是资讯封锁，过去的事实表明，中国的资讯封锁导致公共决策失误，损害公众利益。一个明显的例子是2003年中国在SARS事件上的隐 瞒和对公民知情权的剥夺，导致更多的传染病列和死亡。[19]

图二：江绵恒视察计算机网络资讯中心

4．金盾工程的其他主要参与者

公安部金盾工程领导小组的主要成员目前有公安部长周永康[20]、公安部科委 主任李润森、公安部部长助理张新枫[21]、公安部部长助理朱恩涛[22]等。原公安部 长贾春旺[23]曾经是领导小 组成员。

周永康原为四川省省长，因在四川省严厉打压法轮功而得到江泽民的赏识，后成为公安部部长。2002年12月9日，刚刚兼任公安部部长的周永康在中国 公安部部属各局级单位主要负责人会议上，继续推行镇压法轮功政策，说“严厉打击法轮功仍是中国公安工作的重点”。[24]

李润森在公安部科技委第四次全体会议上的讲话中指出金盾工程中的一个主要项目是公共网络信息安全监控系统建设，称这一专项工程建设，在与‘法轮功 ’... 和其他敌对分子的斗争中，已经发挥了重要作用。[25]

除了全国公安部的办公室，金盾工程在中国的各个省市均设有领导小组办公室和工作人员[26]。跟据不完全 统计，全国金盾工程领导小组办公室的要员可达350人以上。

2002年12月6日，300位来自公安部全国31省市的公安厅、局金盾工程负责人参加上海举行的一连四日的首届「中国大型机构信息化展览会」。展 会展出的高新科技展品主要围绕有关金盾工程解决方案, 包括: 人口管理信息系统、刑侦信息系统、专为交通巡警而设的移动办案解决方案、视频监控解决方案、人脸识别、网络安全、公安综合业务系统、光纤以太宽带城域网解 决方案、以太网交换式路由器、数据交换产品等。[27

此外，金盾工程还得到“江系人马”、国务院副总理黄菊的特别关照。2003年9月2日在人民大会堂会见了全国“金盾工程”代表。周永康参加了会见。[28]

5．庞大的公安和国安网络监控系统和数十万的网络警察

整个网络监控系统的主要由中国的公安部和国安部负责运作。

公安部的重点是负责中国国内网络监控，和打击「异己」网站、过滤和封杀不同信息。主要由公安部下属公共信息网络安全监察局负责。同样这是一个从中央 到地方的庞大机构，在各个省会、地级市，一直到县级市都设有网络安全监察处、监察科、或监察支队。目前，公安部下属大约有编制人数多达三十余万人网路警 察，其人员多由具备网路专业知识与深谙电脑技能的年轻干部所组成。另外，除大量扩充网路警察的编制与人数外，更从中央到省与直辖市的各级单位中，分别雇用 及设立网路纠察，以加强对网路的监视。网路纠察的主要职责为专司负责不定时上网监视、纠正和消除网上有关「泄密」与「违规」、「错误」的信息。

国安部的重点是“要彻底阻断境外对中国网友的宣传，也要阻断境外和中国网友的通讯联系”，国安甚至提出今后不准中国互联网用户使用国外的免费电子邮 件信箱和封锁所有的国外搜索引擎。目前国安部也有三万多名的国安人员专职网络监控，主要工作即是专责监视网路的内容与封杀网页，以阻止所谓的「有害信息」 传播与散布，并同时对目前各地流行的网吧，施以不定期突击检查。

据内部消息，就网络信息封锁一事，负责网络信息安全的中国公安警察单位和负责国家安全的中国国家安全单位于2003年8月发生严重的冲突。国安抱怨 公安警察对网络信息安全控制"漏洞百出"、"工作怠慢"、"可能私下同情境外敌对分子"等等。到了9月初，国安部正式发了文件笼统地这样指责公安警察的工 作，导致公安警察部门有关主管网络信息安全的官员大为恼火。随后，同属公安和国安上级单位的中央政法委下达指令，要求国安进一步配合各地公安网络监控工 作，并准备接管部分原来由公安警察负责的工作。[29]

图3：中国警察审查互联网，通过监测器对网吧进行管理。

以下仅列出了少数地区公安系统网络监察部门。

黄山市公安局公共信息网络安全监察科
电话：0559-2314191-3191

郑州市公安局公共信息网络安全监察
郑州市公安局公共信息网络安全监察科
Tel: 6222023-22617
Fax: 6222023-22615
地址： 郑州市北二七路110号
邮编：450000
邮箱：service@zz-police.com

三门峡市公安局公共信息网络安全监察科
地址：河南省三门峡市崤山中路
电话：（0398）2822441转

苏州市公安局网监处
电话：0512-65115660
电子邮箱：szcyberpolice@vip.2500sz.com

鹤壁市公安局公共信息网络安全监察支队
地址：河南省鹤壁市经济技术开发区兴鹤大街
邮编：458000
电话： 0392-3328491转32068

驻马店市公安局计算机安全监察科
电话：0396-2912501-22721 22710 22723

平顶山市公安局网监支队
电话：0375-2924113转23600 or 23610

大庆市公安局信息网络安全报警处置中心
电话 ：6374179或6379220转2057,2281
报警邮箱 dqnet110@hrbeu.edu.cn

宁乡县公安局网络110
电话：0731-7881663

宁国市网络警察 联系
电话：4022789-3530

河南新乡市公安局计算机安全监察科
地址：新乡市开发区五一路与东干道交叉口 公安大楼15层
邮编： 453003
电话: 0373-5030587
传真: 0373-5039991

新密网络警察
电话：0371-9888380 内线 30000

南宁市公安局公共信息网络安全监察处
电话：0771-2891278，3999364

三门峡市公安局公共信息网络安全监察科
地址：河南省三门峡市崤山中路
电话：（0398）2822441转

安徽省公安厅公共信息网络安全监察处
代理维护：安徽国脉信息产业有限责任公司
地址：合肥市安庆路282号
邮编：230061
电话：0551-2801340
传真：0551-2816039
E-mail：zrw1986@ustc.edu.cn

湖南省公安厅公共信息网络安全监察处
联系电话：(0731)-4591044

连云港市公安局信息网络安全监察处
net110@pub.lyg.jsinfo.net
电话：5298288 5298300

沧州市公安局公共信息网络安全监察处
报警电话：0317-3077775

淄博市公安局公共信息网络安全监察处
上报电话： 0533-2189680
上报信箱： master@zbga.net

沧州市公安局公共信息网络安全监察处
报警电话：0317-3077775

淄博市公安局公共信息网络安全监察处
上报电话： 0533-2189680
上报信箱： master@zbga.net

石家庄市公共信息网络安全监察网
联系电话：0311-7026911-3150

乌鲁木齐市公安局公共信息网络安全监察处
联系电话：0991-4616110
E-mail：wlmq_wlaq@sina.com

宿迁信息网络安全监察处
电话：0527-4352299
技术支持：support@sq185.com

曲靖市公安局公共信息网络安全监察处
电话：(0874)3128646

吉林市公安局公共信息网络安全监察处
电子信箱：gawj@jlnetplc.gov.cn
地址：吉林省吉林市北京路51号
邮编：132011
电话：0432-2409718,2409719

梅州市公安局公共信息网络安全监察科
信箱：Mzmzgaol@pub.meizhou.gd.cn
电话：2169804 2169379

河源市公安局公共信息网络安全监察科

E-mail:hygawjk@heyuan.net
联系电话:0762－3310371

扎兰屯市公安局公共网络安全监察科
联系电话：0470-3202899－3311

保定市公安局公共信息网络安全监察科支队,联系人：李俊虎
电话：0312-3095102
0312-3071100-2459
信箱：bdnetsafe@hotmail.com

周口市公安局公共信息网络安全监察科
电话：8386850-22618
地址：周口市二七路周口市公安局

沈阳市公安局信息网络安全监察处
邮箱： sywj@sywj.gov.cn

牡丹江市公安局公共信息网络安全监察支队
电话：6282716 6282717 6282718 6282708 6282468

张家口市公安局网络安全监察处
E-mail gaseven@net110.he.cninfo.net
电话：0313-8682095

铜陵市公安局公共信息网络安全监察中心
联系电话：2831818-3080
电子信箱：root@tlwj.net

茂名市公安局公共信息网络安全监察科
E-mail:zjmmga@pub.maoming.gd.cn
联系电话:0668-2912481

焦作公安局公共信息网络安全监察科
电话：(0391)3933008-20305
邮箱： jz110@jztele.com

河源市公安局公共信息网络安全监察科
E-mail:hygawjk@163.net
联系电话:0762－3310371

龙口市公安局计算机通讯监管科
电话：8503500
邮箱：lkga@longkou.gov.cn

南宁市公安局公共信息网络安全监察处
联系电话：0771-2891278，3999364

图4：青岛市一地就有十二个网络监控部门

6．五花八门的封锁和监控技术
——上网必须使用身份证 “真善忍”“法轮大法”聊天室被禁

如前所述，中国在网络监控和封锁上投入了大量的人力和物力，开发了多种技术来进行网络监控和封锁。具体技术包括：

* 网址的过滤和国家级别的关键字过滤。“法轮功”和“真善忍”等是被封锁最严重的关键字。
* 对网页内容的过滤。
* 域名劫持。是不顾国际公约的明文规定而采用的不法技术手段，在自己的网络范围内把别人的域名（网络地址）改成假的IP地址，使归属网络范围内的人都无法访 问别人的地址。
* 对不同政见站点的IP封锁，从美国之音、自由亚洲电台到法轮功的明慧网等等，都是他们固定封锁列表上的站点。中国当局在对应策略中还采用了一些高科技的手 段，包含：阻断网站、电子邮件监控和过滤、攻击法轮功和异议人士网站。监控跟踪用户等。
* 为了加强监管网吧，一些城市的网络警察专门研制特殊软件，安装于网吧的伺服器中，软件不仅可以自动过滤、阻隔一些已知的不良信息，而且可以自动记载和跟踪 用户的操作，并会向网警发出警报，提示警方查处。
* 追踪敏感字眼。在与海外连接的接入接出口，内地网警除了可以「封杀」任何海外网址，令内地网民无法登陆浏览外，网警还可安装特别设备，这些设备运载的软件 拥有自动侦察识别功能，可任意设置，类似互联网的自动搜寻，用以监控每日数以亿计的电邮和各种信息。 例如，软件经设定后，一旦电邮或信息中含有「法轮功」、「六四」等敏感字眼时，软件即会自动跟踪、记录用户的名称、IP（地址）等，网警即可循线找到违禁 者。不少海外用户不明就里，与内地朋友电邮谈及一些「反动敏感」话题，其实都在内地网警的监测之中。

另外，网络监控部门还制定了各种针对网吧和普通公民上网的管理和规定。

以下报道纪录了中国网民必须使用身份证上网在网吧上网，以便网警监控和追踪。

网络聊天室信息封锁部分实例

中国各个主要的聊天室都采用了不同的方式进行封锁和关键字过滤。对于法轮功的真相资料更是列为防范的第一对象，阻止人们了解法轮功和听到法轮功修炼 者的声音，比如：过滤“法轮大法”，“真善忍”等关键字，并进行网管监控，追踪发言者的网络地址（IP等），返回到公安监控系统，对中国国内的法轮功学员 进行抓捕，其他的则是被永久性封锁IP，不让聊天再有机会发言。

追查国际调查员包括新浪聊天室、网易163聊天室医疗、搜狐聊天室和21CN网络聊天等多个中国最大的网络聊天室进行调查发现，在所有的聊天室内 “法轮大法”、“法轮功”、“真善忍”等都成为被封锁的关键字。以下列出了部分实录。

新浪聊天室 （http://chat.sina.com.cn/homepage/outside.shtml）

新浪聊天室作为大陆最大的聊天室之一，监控是最严格的。而法轮功的关键字也成了新浪监控表上的几十个禁字中的高度敏感字眼。而法轮功学员用于讲述揭 露迫害真相有关的一些汉语常用词汇，也被列入禁表，比如：迫害，真相，谎言，祛病健身，看守所，警察，自焚，(自焚者)刘春玲，王进东，江泽民，卖国，出 卖，国家，政府，等等。

监控是最严格的关键字举例：（图略）

1：不许在聊天室谈论“江泽民” 。 2：“卖国”一词也被禁

3：“法轮大法”, “真善忍”被过滤。 4：“法轮大法”被过滤，不能显示。

7．江绵恒是研制非法“过滤、监控”技术后的主要责任人

2003年2月18日，中国一家官方媒体中新网发表了一则消息：“中国科学院声学所开发 ‘法轮功内容审查系统’”。报道说，“当该系统对输入的文本进行处理时，若文本是鼓吹‘法轮功’的信息，则判定为黑文本；如果是批驳或反对‘法轮功’的， 则判定为红文本。”报道还称声学所开发的网络技术还应用于网关过滤系统，实现了单机、网关、政府监督的三级监控过滤系统，为建立单机、网关和政府三位一体 的监控过滤机制提供了科技保障。在单机上，一旦用户要访问的网站内容是有关法轮功的，系统可以马上过滤；系统在过滤的同时上报网关，网关上报政府；政府监 管监控部门可以全面监控。[30]

针对这一消息，中国大陆网友反应非常激烈。在新浪网这则消息的评论跟贴中，多达90%的跟贴是责骂中国的网络封锁和中科院的开发者。 一些网友认为这一举动“荒唐，可笑!”。 一些网友则明确表达了对研究此项目的科学家的失望。这些跟贴出现在中国严厉的网络封锁和扼杀言论自由的环境中，十分罕见。博训新闻网对这些网民的意见进行 了整理报道，包括：“政府的愚民政策 ”、“对中科院的批评”、“网络封不住”、“侵犯人权 ”和“玩弄纳税人 ”。

这些中国大陆网友对声学所的强烈责难，使得研究这项技术的研究室关闭了关于这项技术的网页，至今没有恢复。该技术员原被列为该所的语音和交互信息技 术部，归为“高技术研究与发展”。

2003年3月5日，即声学所处于国际间的负面批评声中，江绵恒视察声学所，显示江绵恒对此项监控技术的力挺和在整个网络监控项目中起到的核心作 用。中科院的网站对此进行报道说，在听取了声学所所长田静同志的工作汇报后，江绵恒发表讲话说，“近年来，声学所各项工作在所领导班子和全体职工的共同努 力下，取得了不可替代的创新成果，院高技术局对声学所的工作是非常满意的。在此，我向声学所全体职工表示问候、感谢和祝贺。借此机会，我想谈几点看法，首 先声学所在面向国家战略需求方面，工作定位是准确的，作用是不可代替的。” [32]

8．在中国被封锁的知名网站一览表

自从网路进入中国以后，政府关闭网站之举从未停止过。但2001年6月份以后，中共以“庆祝建党80周年需要一个良好的舆论环境”为由，整顿网路媒 体进入高潮。据新华社引述国家经贸委员会主任李荣融的说话，在这次关闭网站的浪潮中，当局已经检查了45,000家网吧。其中12,000家网吧被暂停营 业，3,300多家网吧被永久关闭。[31]

据哈佛大学法学院研究人员对各国204,012个网站进行了研究测试以后，发现至少从中国的某一地点和某一时刻有50,000多个网站是不能进入 的。然后他们再次尝试从中国大陆另一个试点登入这50,000多个网站，但仍然无法登入18,931个网站。[32]

负责这项研究的学者认为，中国当局在过滤网站方面的技术明显比以前进步了，他们使用至少四个监察方法。有证据显示，中国政府试图以控制互联网扩展的 方法，控制信息的流通，但中国同时希望获取互联网路流行所带来的经济利益。因此，中国当局积极拓展监控互联网的方法，包括鼓励国民使用公共网吧而非私人上 网，便利控制网民浏览的网站。

现任加州大学伯克利新闻研究生院中国互联网项目的主任萧强在2004年4月19日接受《大纪元时报》采访时说，中国封锁的内容主要是政治性、社会性 的新闻，这是中国政府的传统做法。色情和赌博也违法，但对那些反而只是象征性的封锁，或者大部分不封锁，可见网络警察的主要工作并不在那些方面，这可能也 是中国政府不愿意列出被封锁网站名单的原因。[33]

在所有被封的网站中，法轮功的网站处于被封锁的最严重之列，所有法轮功网站在中国都从未被开放过。

还有其他一些中国国内著名的网络媒体也被关闭，有的网站处于时开时关状态。其中包括“思想的境界”、“南方周末论坛”、“西祠胡同”、索易网“热门 话题”、“不寐论坛”与“天涯纵横”等许多网站。中国时事评论家何清涟女士在说：“如果说网路之外的所有媒体遭受严格的政治控制只有新闻从业人员才清楚， 那么网路的被封锁则将中共政府严厉控制传媒的行径公开化了”。[34]

然而网络的被封锁，也导致突破网络封锁软件的热门化，在过去2-3年的时间里，已有多家突破网络封锁的公司相继成立，实现了在技术上，只要下载和双 击运行这样的软件，就能够随时突破金盾工程的封锁，浏览各种被封网站，而不用担心自己的IP暴露。目前主要的软件技术有动态网 (www.dongtaiwang.com)、无界浏览(www.ultrareach.net)、花园软件 (www.gardennetworks.com)等。据统计这些网站得到了中国网民的认可和大量使用，其中动态网两年中有1700万人次访问。几十万的 人次下载了法轮功和“六四”的资料。[35]

以下列出在中国被封网站列表

中文新闻类：
大纪元新闻网，大参考，看中国网，博讯新闻，美国之音，自由亚洲电台，BBC中文网，世界日报，美国参考，蕃薯藤新闻，中国时报，联合报，中央日报，东方 日报，自由时报，中央社，苹果日报，东森新闻，法国电台，加拿大电台，人民报，新唐人电视台。

特色网站：
明慧网，欧洲圆明网，亚太正悟网，澳洲新光明，正见网，反对23条联盟，慧园，新生网，法轮功之友，法轮功新闻社，119，万维读者，还我河山，开放杂 志，北京之春，新世纪网，燕玲论坛，美国参考，劳改基金会，民主中国，法网恢恢，追查迫害，六四真相图片展，争鸣动向，自由新闻导报，东西南北论坛，民主 论坛，观察，封不住，中国之路，隧道，六四档案，议报，西藏之页，轻舟，宗教迫害调查，文学城，宇明小站，龙的传人，燕玲梦幻屋，华夏文摘，木子网，亦凡 书库，民主论坛，台湾放光明，龙的传人，天网，隧道，中华评述，中共血腥80年，法网恢恢，东西南北论坛，北美自由论坛，时政述评，浴火凤凰

外语新闻类：
CNN 有线新闻网络，BBC 英国广播公司，Reuter 路透社，New York Times 纽约时报，The Wall Street Journal 华尔街日报，Washington Post 华盛顿邮报，SCMP 南华早报，Los Angeles Times 洛杉矶时报，Financial Times 金融时报， The Economist 经济学人，Newsweek 新闻周刊，Far Eastern Economic Review 远东经济评论，VOA 美国之音，RFA 自由亚洲电台

搜索网站
Google， Alta Vista

技术网站
动态网，无界网络，花园网，清心论坛，代理看世界，网络自由联盟，自由网，自由网技术论坛，清心，代理365

参考资料：

1 “加快‘金盾工程’建设努力实现公安工作信息化”，李润森，2002年9月26-27日，全国公安科技暨信息化工作会议。
http://www.cnpsm.com/news/disp_more.asp?xw_id=4045&Dlid=2
2 "China's Golden Shield: Corporations and the Development of Surveillance Technology in the People's Republic of China", Greg Walton, International Centre for Human Rights and Democratic Development, 2001.
http://www.ichrdd.ca/english/commdoc/publications/globalization/goldenShieldEng.html
http://internetfreedom.org/gb/articles/1070.html
3 2001年10月29日美国之音报道，“加国人权指控「金盾」侵犯中国人权”，康妮，加拿大。http: //www.voa.gov/chinese/archive/worldfocus/oct2001/fri/101901991kngbtxt.htm
4 "People's Republic of China Controls tighten as Internet activism grows", Amnesty International, Jan 28, 2004. http://web.amnesty.org/library/Index/ENGASA170012004?open&of=ENG-CHN
5 "OPEN NETWORKS, CLOSED REGIMES The Impact of the Internet on Authoritarian Rule", Shanthi Kalathil and Taylor C. Boas, 2003.
http://www.ceip.org/files/Publications/OpenNetworks.asp?from=pubauthor
http://www.rfa.org/service/article.html?service=man&encoding=6&id=98102
6 “金盾工程前期耗8亿美元 建全国性监视系统--华府研讨会 专家谈中国政府新建立的全新高科技监控系统”，大纪元，2003年10月22日讯，http: //www.epochtimes.com/gb/3/10/22/n397830p.htm
7 《开放杂志》2003年12月报道。
8 江绵恒个人简介，中科院网站。http://www.cas.ac.cn/index/0Z/a1/31/14/Index.htm
9 “The Coming Collapse of China”, Gordon G. Chang, 2001.
10 江绵恒前后两次视察计算机网络中心的报道，中科院网站。
http://www.cas.ac.cn/html/Dir/2001/10/11/1015.htm
http://www.cas.ac.cn/html/Dir/2003/02/22/7531.htm
11"网吧监控软件细节浮出水面 文化部门可实时查屏2003-10-28 08:52, ChinaByte记者 冯大刚. http://www.chinabyte.com/homepage/219001851301855232/20031028/1739442.shtml
12“上海在千家网吧电脑装监控软件 遭隐私权争议”，2004-05-12
http://www.isc.org.cn/20020417/ca239191.htm
13 《计算机信息系统国际联网保密管理规定》, 中国保密局发布，2000年1月。
14 BBC: 中国收紧对互联网的控制, 2000年01月26日
http://news.bbc.co.uk/hi/chinese/news/newsid_619000/6196141.stm
BBC：中国收紧对网络信息的控制，2000年10月02日
http://news.bbc.co.uk/hi/chinese/news/newsid_953000/9532271.stm
BBC：中国发布控制互联网新法规，2000年11月07日http: //news.bbc.co.uk/hi/chinese/news/newsid_1010000/10106491.stm
15 "Living dangerously on the Net" Censorship and surveillance of Internet forums, Reporters Without Borders, 12 May 2003 http://www.rsf.org/article.php3?id_article=6793
16 “评论：网吧装监控软件是否侵犯隐私”广州日报大洋网2004年05月09日
http://tech.sina.com.cn/i/w/2004-05-09/1359358933.shtml
“网吧监控权应受到合理限制”, 杨涛（江西检察官）（来源：新京报）2004年04月30日http://news.sina.com.cn/o/2004-04- 30/02212436260s.shtml
“评论：网吧监控应当保障权利优先” 作者：苏振华 2004-5-5, 原始出处： 新京报http://www.blogchina.com/new/display/30231.html
17 “上海在千家网吧电脑装监控软件 遭隐私权争议”，2004-05-12
http://www.isc.org.cn/20020417/ca239191.htm
18 http://www.isc.org.cn/20020417/ca239191.htm
19 "Battling SARS: China's Silence Costs Lives", By Shanthi Kalathil, Originally published in the International Herald Tribune. http://www.ceip.org/files/Publications/2003-04-07-sars.asp?from=pubauthor
20 “国家发展改革委、公安部联合召开全国"金盾工程"工作会议，"金盾工程"正式启动建设”http: //www.qqhr.gov.cn/zwgknew/info_zwgk/listzwyw.asp?Nclassid=21&classid=17&id=368
21公安信息系统示范工程将适行, 2004年2月23日
http://www.icad.com.cn/html/2004-2-23/2004223173719.asp
22全国公安"金盾工程"进入全面启动新阶段
http://www.gzjd.gov.cn/jindun2/da01/db01/dc03/c0107006.htm
23 全国公安"金盾工程"办公室主任会议2000年11月6日上午在北京举行，公安部部长贾春旺、部长助理朱恩涛、科技委员会主任李润森出席会议。
http://news.xinhuanet.com/zhengfu/2002-01/22/content_248431.htm
24 "周永康在公安部各局级单位负责人会议上讲话"，2002年12月9日。http: //www.people.com.cn/GB/shizheng/20021209/884119.html
25 李润森在公安部科技委第四次全体会议上的讲话（摘要）
http://www.21csp.com.cn/fwxw/zjzxzx/zjlt/lt03.asp
26 http://www.pkusoft.net/news/GSNEWS/NEWxy30.htm
27 “首届「2002年中国大型机构信息化展览会」 全国31省市金盾工程领导云集”， 2002月12月19。http://www.adsale.com.hk/tw/iframe/anews-s3-n4.asp
28 “黄菊：保“金盾”工程顺利 为国家信息化作贡献”，2003年9月2日，新华网http://news.xinhuanet.com/newscenter/2003- 09/02/content_1059383.htm
29中国民主党通讯，吕爱武 2003年10月20日。http://mail.nl.linux.org/fud-counter/2003-10/msg00047.html
30 “声学所计算机语言理解技术取得进展 ”，2003年2月18日，中科院网站。http://www.cas.ac.cn/html/Dir/2003/02/18/7228.htm
32 “江绵恒视察声学所”，2003年3月5日。http://www.cas.ac.cn/html/Dir/2003/03/11/8636.htm
31 BBC: 中国关闭三千多家网吧, 2002年12月27日。 http://news.bbc.co.uk/chinese/simp/hi/newsid_2600000/newsid_2608300/2608389.stm
32 "Empirical Analysis of Internet Filtering in China", Jonathan Zittrain* and Benjamin Edelman, Harvard Law School, http://cyber.law.harvard.edu/filtering/china/
33 “[专访]萧强：中国信息封锁和反封锁分析”，大纪元，2004年4月19日。http: //www.epochtimes.com/gb/4/4/19/n514449.htm
34 “中国政府对网络的严厉管制”，何清涟，2003年10月16日。http://www.cicus.org/media/He_Chinese.doc
35 “【专访】动态网两周年 总裁谈突破封锁”，大纪元，2004年3月12日。http://www.epochtimes.com/gb/4/3/12/n483844.htm


被用于迫害法轮功的高科技

被用于迫害法轮功的高科技——网络监控

懂上网技术的法轮功学员被重点迫害

（2004年4月24日）

引言

总部设在巴黎的记者无国界组织于2003年发表报告指出，“在中国，因为在互联网上发表言论而被监禁的人数居世界首位”。

据“追查迫害法轮功国际组织”（简称“追查国际”）不完全的统计，已有97名法轮功学员由于上网而被监禁、非法劳教和酷刑折磨，有3名核实姓名的法 轮功学员被迫害致死。

大赦国际于2004年1月28日公布报告，指出在中国因网上发表异议或交换信息而被捕、遭禁的人数激增，仅仅在2003年一年中，被捕的人数就比往 年急剧增加了60%。被捕者包括学生、持不同政见者、法轮功修炼者、工人、作家、律师、教师、国家公务员、前政府官员、工程师、商人。他们的被逮捕的原因 有：在网上的请愿活动中签名、呼吁惩治腐败、计划建立民运团体、泄露SARS真相、和海外组织联系、反对镇压法轮功、要求平反1989年的民主运动。

在这些抓捕和迫害的背后，金盾工程的一个重要的组成部分——网络监控和网络警察都起到了一个最不光彩的角色。

对那些还不熟悉金盾工程的人，可以参照一下2001年10月加拿大国际人权和民主发展中心的一份长达三十九页的调查报告中的描述，“中国的保安机器 宣布了一个雄心勃勃的工程：建立一个全国性的数字监视网络，连接全国、地区和本地保安机构，能展示全景的监视网络。”“这套名为「金盾」的通讯安全系统显 示了中国警方和安全部门如何利用跨国公司为商业用途而研发的技术，来跟踪和压制中国的持不同政见者。这套系统给予中国当局前所未有的能力来监视、跟踪人权 活动人士，民运人士的活动。”

本篇报告是一个系统揭露金盾工程和使用网络监控来迫害法轮功学员的一部分。更多内容请留意“追查国际”网站 （www.upholdjustice.org）的最新发布。如愿向“追查国际”提供更多信息，请发送邮件至： media@upholdjustice.org

已核实3名法轮功学员由于上网被迫害致死

从1999年7月到2004年4月期间，经“追查国际”核实和不完全统计，有97名法轮功学员由于上网而被监禁、非法劳教和酷刑折磨，有3名核实姓 名的法轮功学员被迫害致死。

2001年6月27日，李长军在警察的看守所里被折磨致死。据在香港的人权与民运信息中心核实，李长军，33岁，曾在湖北省武汉地税 局工作（中国的中部），因坚持不脱离法轮功，曾多次被捕。 李长军的妈妈说，她的儿子死时全身都是疤痕和惨不忍睹的瘀伤，双脸青紫，脖子紫黑，骨瘦如柴。

经“追查国际”核实：
李长军，男，未婚，1968年出生，系湖北省随州市人。 李长军1991年7月毕业于葛洲坝水电工程学院，毕业后分配到枣阳市卷烟厂做电工5年。后又就读于华中理工大学计算机应用技术学科，获研究生学位。 1999年7月毕业后分配到武汉市地税局。但因坚持修炼法轮大法被该单位辞退。99年7月至今，先后在北京、随州、武汉等地多次被非法关押。2001年5 月16日李长军在武汉与其他法轮功学员一起下载和制作法轮功真相资料时被警察非法抓走（一同被抓的还有六名大法弟子，这七人均至少是研究生学位），被武汉 公安机关非法关押，遭到非人虐待和迫害，遂绝食以示抗议。经过40多天的摧残和折磨，李长军于6月27日晚10点零8分离开了人间。其亲人见到的遗体骨瘦 如柴，双脸青紫，脖子紫黑，双拳紧握，牙齿变形，相貌变形，后背像烫熟了一样，惨不忍睹。

陈秋兰，性别，年龄？法轮功学员，黑龙江省大庆人，2001年7月因在网络张贴法轮功材料而被捕，2001年8月14日在东北黑龙江 省大庆一所拘留中心被迫害致死，死时仅47岁。据美联社的报道说，在东北黑龙江省大庆市的一所拘留所里，一位姓李的中国警官说，陈秋兰于8月14日死于心 脏病突发。 李说，这位47岁的法轮功学员7月因为在网络上张贴有关法轮功的消息而被捕。然而，香港法轮功女发言人索非杨告诉CNN说，陈秋兰是被折磨了两个月后被毒 打致死的。她被禁止看医生。

白秀华，性别，年龄？黑龙江省阿城市法轮功学员，原为阿城市哈尔滨建成分厂派出所户籍员。由于学习上互联网准备法轮功资料，于 2002年7月份被警察抓至哈尔滨市公安七处，押在第二看守所，后被送往哈市万家劳教所。白秀华于2002年8月28日被迫害致死，遗体火化后才通知家 人。

懂上网技术的法轮功学员成为重点迫害对象

从对中国大陆法轮功学员非法判刑刑期的长短以及迫害的方式，可以看出，凡是通过一些渠道，包括通过互联网将迫害事实传播到国外或者采用电视插播手段 将迫害事实在大陆民众中揭示出来，将法轮功受迫害的事实揭露出来的法轮功学员都受到了更为严酷的迫害和镇压。使用互联网的法轮功学员被判刑的刑期长达14 年，做电视插播的法轮功学员的刑期长达20年（如被迫害致死的长春插播事件参与者刘成军）。这些直接体现了对法轮功进行迫害的当权者江泽民对让人们听到法 轮功声音的极度惧怕，同时也揭示了这场迫害建筑在对法轮功进行恶意诋毁和谎言的基础上，不仅剥夺了法轮功学员的基本信仰权利，也剥夺了所有中国人拥有知情 权和不被愚弄的权利。

以下列出了已核实的法轮功学员因上网而被重点迫害的案例：

姚悦，北京清华大学微电子学研究生，因在网际网络张贴关于法轮功的“材料”，于2001年12月13日被判12年。

孟军，北京清华大学教师，因在网际网络张贴关于法轮功的“材料”，于2001年12月13日被判刑10年。

王欣，北京清华大学教师，因在网际网络张贴关于法轮功的“材料”，于2001年12月13日被判9年。

董延红，女，30岁，北京法轮功学员，全国书法比赛获奖者，因为坚持信仰被清华西南楼居委会列为“重点”。2001年1月被监禁。 2001年12月13日北京市中级人民法院以使用互联网传播法轮大法真相资料、散发法轮大法真相传单等，非法判处董延红5年徒刑。

李文宇，董延红丈夫，北京清华大学员工,因在网际网络张贴关于法轮功的“材料”，于2001年12月13日被判3年。

王学飞，上海学生，因在网际网络张贴关于法轮功的“材料”，2001年12月13日被判11年。

2004年2月19日总部设在巴黎的「记者无国界组织」公开谴责中国最近将5名法轮功学员判刑入狱。这五人分别是陈庶民、袁湫雁、黎坚、殷艳和卢 正奇，因为在互联网上曝光重庆大学女研究生魏星艳被警察非法强暴事件，被当局以“玷污了政府的形象”为由，被判5到14年不等的徒刑。

记者无国界的声明中说：“压制这个精神运动的成员是完全没有道理的。” 呼吁释放在网路上张贴资讯被捕下狱的法轮功学员。

网络监控导致中国大陆法轮功学员被监禁、毒打和迫害的97案例列表

1．因通过电邮发送法轮功真象而遭迫害

姓名 | 时间 | 地点 | 迫害事实
姜忠 | 1999年7月 | 山东 | 姜忠，男，27岁，青岛人，原青岛啤酒驻潍坊办事处经理。1999年7月他向香港发送关于法轮功的电子邮 件，被绑架到寒亭看守所。在那里不许学法炼功，一次因炼功被戴上了死刑犯带的大镣。经常强行劳动，完不成任务就不给饭吃，不背监规或炼功就好几天不给饭 吃，所谓的饭就是盐水煮大萝卜，又苦又涩，菜底子都是黑黑的泥巴，少得可怜的硬馒头，那里的犯人几乎没有吃饱的时候。姜忠在那里呆了近8个月时间，瘦了 60多斤。他母亲（也是法轮功学员）多次从青岛来潍坊看他，那里的管教竟没让她看一次。他母亲四处上访、上诉，竟无一地方受理。 姜忠于2000年4月被送往潍北农场服刑，刑期三年。
姜训亮 | 2000年 | 龙口市 | 2000年龙口市法轮功学员姜训亮在家发电子邮件，被山东省公安厅追查出上网IP地址，其电脑也被没收。
郝平 | 2000年7月20日 | 北京 | 郝平，男，32岁，硕士毕业，国家地震局前兆中心技术工程师。2000年7月20号因为给中央电视台发反 映法轮功真象的电子邮件，公安机关通过邮件发送地址查到了郝平所在单位，指派北京万寿路派出所去人到单位把郝平抓走，送到海淀看守所刑事拘留。7月22日 凌晨1点，万寿路派出所3人、单位2人到家中搜查，家里只有其爱人和刚出生18天的婴儿。
北京某学员 | 2000年9月初 | 北京 | 北京某学员，男，22岁，99年考入北京理工大学，因上访学校不准其上学。之后派出所曾对其非法监禁。 2000年9月初因被怀疑向网站发送有关邮件被捕。
杨峰云 | 2000年11月12日 | 河北省邢台市 | 杨峰云，29岁，中国银行邢台分行科级干部。2000年11月12日下午2点，当他正在向外地发送电子邮 件时被公安非法抓走。他向浙江、青海、云南、西藏、天津、上海等九个省市的银行系统发送“善良的人们请来了解法轮大法的真相”、“正告公安”、“莲花之 洁”、“善有善报，恶有恶报，现世现报！”、“相约天安门”、“揭露江泽民为镇压法轮功而编造的假新闻”等十几篇法轮功真相的文章，不慎被查出。在专案组 里，他遭到连续六天的严刑拷打，有几次被活活打昏过去。
王真勇 | 2000年12月 |  | 王真勇（音译）西南大学心理学助理教授，2000年12月从国外网站下载四篇法轮功文章后用电子邮件邮寄 给他的一个朋友，王因此而被捕。
吴玉瑾 | 2001年3月 | 华北油田 | 华北油田法轮功学员吴玉瑾在网吧上网时被警察非法抓走，据说与发电子邮件有关。
汪洋 | 2001年6月 | 郑州 | 郑州巨龙信息科学研究院一名叫汪洋的法轮功学员因为使用自己的电话拨号上网，发送法论大法真相邮件，不慎 被警方查出电话号码，结果被非法传唤，住所遭到搜查。所有法轮功资料，以及两台笔记本电脑被没收。
董才勇 | 2003年12月 | 黑龙江省安达市 | 董才勇，黑龙江省安达市龙新公司职工（大学生），因在网吧发电子邮件讲真象被非法判刑三年。其父不堪独子 被抓，心急而痛，承受不住，跳楼自尽。

2．因上网发布消息而遭迫害

姓名 | 时间 | 地点 | 迫害事实
徐寅筌 | 1999年10月 | 长春 | 徐寅筌和张海涛两人在长春铁北监狱关押近一年，生死不明。此前早已经在七月份被关押在铁北拘留所。任何外 人包括家属不得探视。
李福军（译音） | 1999年10月 | 河南省 | 据路透社2000年1月3日北京报道，被中国政府定为非法的法轮功精神运动的一名负责人李福军（译音）被 判入狱四年。新年以来，已有一百多名法轮功修习者被拘禁。 37岁的李福军是一位来自河南省中部的新乡医学院的副教授，成为自去年七月取缔法轮功以来第十九个被判刑的法轮功负责人。 该报道称：李福军在十月份已被逮捕，法庭称他在互联网上发表的有关法轮功是如何治愈疾病的文章已造成了“极坏”的影响。
英霞 宋卫星 | 2000年3月 | 山东 | 英霞，女，31岁，是打死陈子秀的直接见证人，2000年3月她写了一篇见证材料，被她丈夫宋卫星交给功 友上了网，结果他们都被拘留了一个月，出来后宋卫星因此被劳教三年，英霞一直被非法拘禁在南关街办，4月，潍坊国际风筝会期间，来了许多外国记者要采访英 霞，吓得南关街办书记朱庆利说查无此人。6月，英霞步行进京上访想见朱熔基总理，却被总理家门前蹲坑的便衣绑架去，绝食13天，才放回。7月，她又进京上 访却被家乡公安通缉，一直流落在外，10月1日进京上访被绑架回，送到济南劳教三年。他们七岁的女儿宋欣研跟着年迈的爷爷奶奶。
张旭 | 2000年3月 | 深圳 | 2000年3月深圳法轮功学员张旭由于帮助在狱中的俞晖在网上发布俞晖给检察院的申诉词而遭绑架。张旭原 是深圳市某金融公司的副总经理，工作认真，廉洁奉公，乐于助人。
张学勇 | 2000年3月12日 | 河北省廊坊市 | 2000年3月12日，河北省廊坊市公安局以传看国际互联网上下载的法轮功创始人相片为由逮捕张学勇（中 国石油天然气股份公司石油科学研究院廊坊分院职工）。在公安局遭毒打后，被非法关押在廊坊市看守所，6月30日，又被非法判为劳动教养一年。
林永旭 | 2001年2月8日 | 珠海 | 珠海法轮功学员林永旭的《破除谣言，端正视听》一文在其公司-珠海格力集团内部网上公布后，被公安逮捕， 被判有期徒刑二年。
李长军 | 2001年6月27日 | 湖北武汉 | 李长军，2001年6月27日在拘禁期间被折磨致死。他因下载和印制法轮功资料而于2001年5月16日 被捕。此前他在武汉地税局工作并曾多次因修炼法轮功而被关押。
李宝庆 | 2001年6月 | 昌平 | 因中国科学院地理所研究员李宝庆在网上揭露国家机关对法轮功学员在完全限制人身自由的环境中进行强迫洗脑 的非法行为，在中央国家机关第三期深化教育学习班上，中科院京区党委副书记李培金大骂李宝庆，污蔑其为“反革命”。后李宝庆又被送往昌平参加2001年6 月21日开始的名为“法制教育学习班”的洗脑班。
陈秋兰 | 2001年8月14日 | 黑龙江省大庆 | 陈秋兰,2001年8月14日在东北黑龙江省大庆一所拘留中心死亡。他因在网络张贴法轮功材料而于 2001年7月被捕。
柯兴国 | 2001年 | 北京 | 北京法轮功学员柯兴国逃出强化洗脑班后，上网讲述了自己在洗脑班的经历，揭露了在江泽民集团对法轮大法的 恶意攻击、污蔑和栽赃陷害，以及对善良的法轮功学员惨无人道的迫害。为此柯兴国被追捕，流落再外。柯兴国不顾个人的安危，不断讲清真象，不幸被捕，被非法 关押在河北省深洲市看守所。在看守所柯兴国被打得吐血、嘴唇发紫，仍坚定信仰不屈服，以绝食抗议非人的摧残。。
董延红 | 2001年12月13日 | 北京市 | 董延红，女，30岁，全国书法比赛获奖者，因为坚持信仰被清华西南楼居委会列为"重点"。2001年1月 某日，居委会骗其去谈谈，从此没回来。2001年12月13日北京市中级人民法院以使用互联网传播法轮大法真相资料、散发法轮大法真相传单等，非法判处董 延红5年徒刑。
姚悦 | 2001年12月13日 | 北京 | 姚悦，北京清华大学微电子学研究员，因在网际网络张贴关于法轮功的“材料”于2001年12月13日被判 12年。
孟军 | 2001年12月13日 | 北京 | 孟军，北京清华大学教师，因在网际网络张贴关于法轮功的"材料",于2001年12月13日被判刑10 年。
王欣 | 2001年12月13日 | 北京 | 王欣，北京清华大学教师,因在网际网络张贴关于法轮功的"材料"，于2001年12月13日被判9年。
李文宇 | 2001年12月13日 | 北京 | 李文宇，董延红丈夫，北京清华大学员工，因在网际网络张贴关于法轮功的"材料"，于2001年12月13 日被判3年。
王学飞 | 2001年12月13日 |  | 王学飞，上海学生，因在网际网络张贴关于法轮功的"材料"，被判11年。
 | 2002年5月 | 山东淄博市 | 山东淄博市淄川区洪山镇派出所警察将一位把自己被迫害事实在明慧上刊登的法轮功学员（该学员还有两个小孩 没人照看，最小还不到两岁）送往王村劳教所的洗脑班进行强制洗脑。
吴东升 | 2002年8月15日 | 黑龙江宝清县 | 吴东升，女，38岁，黑龙江宝清县人。2001年8月被非法劳教2年。2002年因上网揭露被迫害事实， 8月15日再次被抓。被关押在佳木斯女子劳教第三监狱、建三江洗脑班。
韦炳练 | 2002年 | 百色 | 因被怀疑上网，于2002年被公安伙同单位设陷抓捕，被判刑五年零六个月。判刑的罪由是把两篇文章上传明 慧网。
蔡桂荣等十六人 | 2003年4月24日 | 黑龙江省鸡东县 | 黑龙江省鸡东县法轮功女学员蔡桂荣、罗伟、孔令芝、苑丽芹、王玉兰、李玉兰、刘丽香、李玉珍、孟庆荣、于 春珍、李淑芬、管凤英、王淑贤、许云玲十六人因上网发表迫害真象，被警察非法绑架至鸡东县看守所，于4月24日被非法劳教1～3年，被关押在哈尔滨市戒毒 所。
刘辉 李书民 钱劲松 | 2003年10月 | 河北保定市 | 河北保定市原610、市公安局于2003年10月底在新市区非法抓捕30多名法轮功学员，他们先后被非法 关押在保定市看守所。其中有一小型资料点被破坏，三名上网学员被抓。（这三名学员是刘辉是：[河北保定移动通信公司高级技术维护]、李书民[大清河指挥部 重要技术人员]、钱劲松[保定市北市区国家税务局公务员]）。由于上网资料、严正声明、揭露资料等被抄，已知因此有70多名法轮功学员被绑架。 椐可靠消息12月4日晚刘辉、钱劲松和另外两名法轮功学员被非法劳教，由保定看守所送至保定劳教所，李书民情况不详。
管玉琴 | 2003年12月25日 | 黑龙江省方正林业局 | 管玉琴：女，36岁，黑龙江省方正林业局法轮功学员。因上网揭露四年来自己两次被非法劳教，和在教养所、 戒毒所、兴隆洗脑班等多处地方被非法关押，受到的精神上和肉体上的迫害事实，被黑龙江省610列为省迫害重点对象。省610悬赏一万元抓捕她。方正林业地 区公安局出动多名警察于2003年12月25日在大庆将她非法绑架，带回方正地区公安局看守所非法关押。情况危急，已在医院中。
陈庶民 | 2004年2月 | 重庆 | 因在互联网上曝光重庆大学魏星艳被警察非法强暴事件而被非法判14年。
卢正奇，袁湫雁 | 2004年2月 | 重庆 | 因在互联网上曝光重庆大学魏星艳被警察非法强暴事件而被非法判10年。
黎坚 | 2004年2月 | 重庆 | 因在互联网上曝光重庆大学魏星艳被警察非法强暴事件而被非法判13年。
殷艳 | 2004年2月 | 重庆 | 因在互联网上曝光重庆大学魏星艳被警察非法强暴事件而被非法判5年。
李志刚母亲 | 2004年3月 | 长沙 | 湖南省610和长沙市公检法系统一直对李志刚被残酷迫害一事在海外媒体披露追查不休，他们以为是李志刚母 亲将迫害的事实揭露出去的，妄图逼迫李志刚母亲说出揭露迫害的渠道，甚至违反《宪法》和法律程序，强行对李志刚母亲立案。2004年2月25日，李志刚母 亲被长沙市开福区检察院，以李志刚被迫害事实上网一事为由传讯。
贺志红 | 2004年3月 | 大庆 | 贺志红因被怀疑在网上揭露大庆监狱残酷迫害其丈夫、法轮功学员张忠的事实而被绑架。
王仁静 张某 | 2004年4月 | 深圳 | 因将关押在区看守所的法轮功学员喻晖写的申诉材料上网披露，而被区人民法院分别判处有期徒刑三年半和四年
方国坤 |  | 百色 | 方国坤被公安和法院以撰写《广西柳州铁路局不法官员对大法弟子的迫害》并上网发表为名逮捕并判刑。

3．因使用互联网而遭迫害

姓名 | 时间 | 地点 | 迫害事实
甄寒菲 | 2000年5月 | 天津 | 新加坡法轮功学员甄寒菲2000年5月份回国度假探亲时，被警察拘留，并抄家。因为他们了解到了甄曾和国 内法轮功学员联系，并把网上消息发给他们。后来甄被拘留一个月，关在天津南开看守所。
双鸭山市电信局交换中心副主任兼友谊县电信局副局长 | 2000年7月19日 | 黑龙江省双鸭山市 | 2000年7月19日双鸭山市公安局政保科收到省公安厅的密码电报，以上互联网访问明慧站为由，将担任双 鸭山市电信局交换中心副主任兼友谊县电信局副局长的一位法轮功学员非法关押在双鸭山公安局看守所一个多月。
彭冲 | 2000年10月 | 湖北武汉市 | 彭冲，男，25岁，湖北武汉市 ，因上网被判有期徒刑7年
吕国祥 | 2000年10月 | 四川 | 位于四川中部的高校西南石油学院副教授吕国祥因上互联网被拘23天。而后，吕国祥被下岗，只发近100元 的生活费。
黎明 | 2000年10月2日 | 四川大学 | 黎明，男，20多岁，大学毕业生，家住四川大学校园内。2000年10月2日在四川大学一网吧上网时被事 先埋伏好的川大保卫处抓走，被送一年半劳教。
刘海潮 | 2000年11月 | 西安交通大学 | 刘海潮，男，西安交通大学博士生，因坚定修炼法轮功，上网下载资料被劳教一年
王时川 | 2000年11月 | 成都市 | 王时川，男，30多岁，成都市成达化学工程公司（化八院）职工。2000年8月14日，因被认为从网上下 载资料而被关押一个月，家被抄，电脑被抄走。出来后，回单位正常上班，继续兢兢业业地工作。11月9日晚9时左右两名警察将他从家中带走，为同样的原因被 判了两年劳教。
刘红 | 2000年11月 | 山东潍坊 | 刘红，女，40余岁，2000年11月，与一名功友一起阅读网上材料时被人举报，被山东潍坊奎文区东苑派 出所与原单位（潍坊制签厂）保卫科带到单位传达室，用手铐铐在椅子上，三名公安轮番拷问材料的来源，刑讯逼供，打头、打脸、晚上用铐子吊起来，单脚着地， 半夜又脱掉她外衣推倒院子中去冻，残酷折磨长达10天之久。但她始终只字未说。后来刘红被送到奎文看守所刑事拘留。
张军 | 2000年 | 大连开发区 | 大连开发区法轮功学员张军因上网被特务举报，家被抄，关押在开发区看守所。妻子刚生小孩，生活无着落。
梁朝晖 | 2000年11月24日 |  | 2000年11月24日梁朝晖因上网，被判刑7年。
刘树军 | 2000年11月底 | 沈阳 | 沈阳航空工业学院自控系副教授刘树军于2000年11月底被沈阳和平区警察带走，2001年2月17日左 右被判劳教两年半。被判原因可能是因为上网和印资料。
韩松巍 | 2000年 | 哈尔滨 | 哈尔滨工业大学博士生韩松巍，只因上网，被保卫处发现转告南岗分局后，将他以谈话为由，无理骗走，在看守 所关押50天之久，后被父母保释出来。
蒋永红 | 2001年1月 | 成都 | 蒋永红：男 30岁，原成都空压机厂职工， 2001年1月因在网吧上网被捕，不久后判劳教三年。
小袁 | 2001年4月 | 芜湖 | 芜湖法轮功学员小袁因被怀疑上网，被公安非法逮捕，后被非法关押于芜湖市看守所。
 | 2001年4月 | 武汉 | 武汉一法轮功学员，男，30多岁，被迫流离失所，因到网吧学习上网，一去不复返，杳无音讯。
王哲浩 | 2001年4月 | 大连 | 王哲浩，男，26岁，大专学历，大连理工大学本科生。原大连化工设计院职工，从事电脑绘图设计工作。 2001年4月因为上网被非法劳教三年。最初被关押在大连周水子劳动教养院，后密转到辽宁关山教养院和辽宁本溪教养院。在几个教养院关押期间都受到了非人 的折磨，经常蹲小号。在关押期间家人还被勒索"押金"、"罚款"等达13000多元，有收据为证。
德惠市四名学员 | 2001年7月 | 吉林省德惠 | 2001年7月上旬，德惠市四名上网和印刷材料的法轮功学员被抓。据可靠消息，这次抓捕是长春市公安局干 的，德惠市公安局110配合。知情的老百姓说，四个学员（两男、两女）是被用绳子绑走的，一名男学员当场被脱了衣服惨遭毒打。他们后被关在长春。
靳付章 | 2001年 | 营口地区 | 2001年营口法轮功学员靳付章在网上与其他法轮功学员聊天时被发现，被抓。
孟健 | 2001年12月5日 | 辽河 | 孟健，辽河油田实验中学高中部英语教师。2001年12月5日，在给学生上课的课堂上，辽宁盘锦市610 专案组七八个警察突然闯入学校、擅自闯入课堂，强行把她绑架走。然后就是强行抄家。其子张策问警察妈妈为什么被绑架走，被告知是因为从网上下载了真相材 料。孟健后被非法关押在异地，而且被告知要予以重判。由于孟健夫妇坚修法轮功，均被非法关押、绑架，张策成了失去亲人的孤儿。
魏伟 | 2002年1月23日 | 龙口市 | 龙口市法轮功学员魏伟被全市通缉，流离失所。 原因是山东省公安厅追查出他上网的IP地址，直接命令烟台警察绑架人。
 | 2002年3月初 | 山东淄博市 | 在2002年3月初左右的一天中午，山东淄博市淄川区一法轮功学员在他哥哥家的电脑上看明慧，被网上警察 跟踪定位，公安闯进家中强行绑架走，后送往王村劳教所的洗脑班进行强制洗脑。此学员的哥哥家被抄，电脑、打印机、复印机等被警察劫走，价值一万多元。他嫂 子也被公安绑架走至今不知下落（其哥、嫂都修炼，他哥哥因到北京上访，讲清真相已被送往王村劳教所非法劳教两年）。
田苗 | 2002年4月 | 内蒙古通辽 | 田苗在科左中旗保康网吧上网看明慧网时被人举报而被捕。在通辽政保大队遭到刑讯逼供。警察三天三夜不让他 睡觉，给他"上绳"。他被关河西看守所后，因拒穿号衣，而被几个人拳打脚踢强行戴上重达20多斤的"猪镣"，二天半后又被绑上"死人床"（通辽河西看守所 的死人床是"日"字型的铁架，将四肢呈"大"字型牢牢地抻铐在铁架上，人全身重量都压在铁管子上，非常痛苦），4天后才被放下来。
白秀华 | 2002年7月8日 | 黑龙江省阿城市 | 黑龙江省法轮功学员白秀华，原为阿城市哈尔滨建成分厂派出所户籍员。白秀华在被迫流离失所期间她一直做法 轮功资料工作。后由于学习上网等一系列事情，于2002年7月份被警察再次抓至哈市公安七处，后绝食抗议达一个多月，被阿城市接回，押在第二看守所，因为 长期绝食抗议致走路站不直，上车必须让人搀扶，但仍被送往哈尔滨市万家劳教所。万家劳教所检查身体不合格，送劳教所医院灌食，后来看到人已经不行了，才通 知其单位接人，但单位和派出所都拒接。白秀华于2002年8月28日被迫害致死，遗体火化后才通知家人。
陈丹 | 2002年11月 | 新疆乌鲁木齐 | 因利用互联网下载真相资料，被非法判刑9年。
山峰 朱爱云 |  |  | 因利用互联网下载真相资料，被非法判刑7年。
王晓黎、王静 |  |  | 因利用互联网下载真相资料，被非法判刑5年。
X小乐 | 2004年2月 | 河北肃宁县 | 因为上网被绑架。
韩旭东 |  | 大连市 | 韩旭东、25岁、在大连市一所大专院校在职学习，因上网讲真相被抓，并开除学籍、工职等，现被关押在何处 不得而知。

4．因在网上发表"严正声明"而遭迫害

姓名 | 时间 | 地点 | 迫害事实
王丽娟 |  | 北京石景山区 | 北京石景山区的法轮功学员王丽娟，因在网上发表"严正声明"，表明自己在严刑拷打下所作出的违背大法的保 证全部作废,被石景山的公安从家中抓走，下落不明。
 | 2001年2月 | 中关村 | 中关村地区法轮功学员，因在网上发出声明而被公安查出，已有几名法轮功学员被拘留，另有几位有家难归。
刘桂芙 | 2001年2月 | 海淀区 | 海淀区法轮功学员刘桂芙，因发表声明，2001年2月中旬被捕。当时公安几个人到她家，让她去派出所问点 事，尤其要了解怎么上的网。之后她就再没回来。
陈海峰 | 2001年8月 | 北京化工大学 | 北京化工大学的陈海峰老师，因在网上发表严正声明被判劳教。
闫宝芬 |  | 河北秦皇岛 | 因上网声明要坚定修炼，被非法关押


江氏集團殘害法輪功學員百種酷刑

酷刑種類 具體描述

毒打 木棍、鋁合金片、鋼筋條、鐵棒、銅絲擰成的鞭子、荊條、全竹竿（帶刺）、橡膠棍、狼牙棒、電棍、皮管子、鎬把、鋼絲鎖、籐條、電線鞭加活麻鞭打等。使用橡 膠棍打人，看不見外傷，內臟卻會被打破裂。

電刑 用電棍電學員的敏感部位，口腔、頭頂、前胸、女學員乳房、陰部、男學員陰莖、臀部、大腿、腳底，及身体各个部位，用多根電棍同時施暴，直至有燒焦燒糊，糊 味到處能聞到，傷處紫黑。有時頭頂與肛門同時過電。十指纏上銅線，澆上涼水，接在電話線上，用手搖電話機電擊

電針 超極限強度的電針摧殘

火刑 滾燙開水潑身後撒鹽、煙頭燒、打火機燒、燙刑、烙鐵烙、燒紅爐鉤炮烙、磚窯火門烘烤

坐刑 坐板、坐老虎凳、坐鐵椅子、坐三角鐵板等

站刑 罰站、飛機式、站小間、倒立

蹲刑 雙腿蹲、軍蹲

性虐待 強姦、輪姦、將女學員投入男牢房、電棍插陰道、用拖布把捅陰道，把辣椒掰碎往陰道裡塞，紅花油灌陰道，用鞋刷子刷陰部，四把牙刷搓陰道、摳陰道、火鉤鉤陰 道、電乳頭、摳、掐乳房、煙頭燒燙女學員的陰部、用腳踢肛門及下部、侮辱未成年少女

死囚刑 死囚刑

約束衣 此衣是從前身套進在後背結帶，衣袖長出手臂約25公分，衣袖上有帶，此衣由細帆布製作。將此衣給法輪功學員穿上，將學員手臂拉至後背雙臂交叉綁住，然後再 將雙臂過肩拉至胸前，再綁住雙腿，騰空吊在鐵窗上，耳朵裡塞上耳機不停地播放誣蔑法輪功之詞，嘴裡再用布塞住。用此刑者，雙臂立即殘廢，首先是從肩、肘、 腕處筋斷骨裂，用刑時間長者，背骨全斷裂，被活活痛死。河南省十八里河女子勞教所四名法輪功學員遭「約束衣」酷刑殘害致死。

地牢 是一種將受刑人的手腳用交叉十字的鐵鏈銬在一起的鐵刑具。雙手雙腳鎖在一起，寸步難行，戴上「地牢」幾天手腳潰爛。使人不能移動又不能坐下。有的學員雙腳 被戴上生銹的「地牢」的刑具後，還被強迫快步行走，致使刑具上的鐵片不停地割傷她們的腳。

死人床（固定床，也叫抻床 這種酷刑，是把人的四肢分別用鐵鏈鎖緊，以大字型向四方不斷強力拉開，把被害人的四肢抻起，身體懸空，一抻就是幾個小時，多則幾天，有的更長。然後用小皮 錘在身體的各關節處敲打，直到脫節發黑為止。受刑者腳腕、手腕、各個關節被拉得脫臼，使肌肉撕裂，有的手和腳的指甲都被拉掉了，遠遠超越了人的承受能力， 時間如果再長，人的四肢就會殘廢。上固定床大小便都在上面，十分残酷。

新型固定床 此種固定床是用鋼筋做成套，固定在舖板上，將受刑者身體錯位，（不是以前的大字形狀，手和腳都是斜上方或斜下方拉開），拉到極限鎖死，身體成扭曲狀，再往 身下放木棍、臉盆、罐頭瓶等物品，最後將身體完全懸空。一段時間後，受刑者的關節全部拉開，十分痛苦。是一種十分恐怖刑具。

上大鐐 給學員戴上特重的大鐐，有的鐐上拖很長很重的鐵鏈子，根本無法行動。

五馬分屍 就是把人的四肢向四個不同方向拉開，越拉越緊，進行毒打。整個人痛得像被撕開一樣。

烤全羊 即把人的兩隻腿，兩隻手用棍支撐固定，既不能站又不能坐，一幫人圍著拳打腳踢，用棍子打。最令人髮指的是，他們竟拉著人的兩隻腿，使勁往兩邊撕，會把人的 肛門部位拉爛，疼痛難忍，行走困難。

懲罰性灌食 灌高濃度鹽水、粘稠玉米糊、辣椒水、酒精、藥、糞尿湯等

吊刑 單手銬吊和雙手銬吊、門框懸吊、鐵絲吊銬、上繩吊、鐵環。

銬刑 手銬、背銬、單人銬、雙人銬、「蘇秦背劍」、雙人鐐銬、銬死人床、吊銬在門窗上、戴腳鐐、

強行注射破壞神經的藥物 「蘇比利」、「冬眠靈」、「冬眠一號」，其它未知物質，

槍擊學員

虐殺 拖死、燒死、強行火化、墮胎死、勒死

扣起 把學員當「動物」關進鐵絲籠中

    夾包 多個犯人日夜輪流監控一個學員，可以隨意打罵和折磨。大慶油田電腦軟件工程師王斌就是被夾包人員毒打致死的

    撞頭 女學員被拽著頭髮、男學員被兩個犯人抓住手腳抬起往牆上、門上、柱上、桌子腳 上、地面上、樹上猛撞，有被撞得頭破血流，也有顱骨損傷昏厥的。

    住地懲罰 冬天令學員睡在漏水潮濕的水泥地上，開著窗戶、冷凍折磨學員。夏天30多人住在十幾平米囚室裡鎖上門窗和廁所，大小便在臉盆中，放在室內，悶熱、擁擠、惡 臭、蚊叮難以入睡

    罰跑 逼學員跑步，跑不動，用人推著跑，有的推著也跑不動了，甚至用人拖著兩腳跑，拖得衣服在地上磨爛了

    罰淋浴 冬天往學員身上澆冷水叫冷淋浴，夏天澆燙水叫熱淋浴。還有用開水燙傷的。

    罰操練 跑步_冬天強迫學員在厚冰地上光腳跑，夏天在曬燙的馬路上赤腳跑。

    走正步 手腳不到位就被拳打腳踢。這種走正步多在強勞動後進行，以阻止學員煉功。

    大夜熬鷹 長時間剝奪睡眠

    狗窩 不到 1.5 米高，約 0.8米寬，1.3米長，手被高扣於鐵門之上，人站不起來，又蹲不下，勞教所內部稱之為「狗窩」

    關禁閉 將學員單獨關在狹小黑暗密不透風的禁閉室中，一位66歲的學員因不願改變自己的信仰，被長期關在禁閉室和嚴管室。

    洗排骨 灌涼水、冬天往學員身上澆涼水（有時脫光衣服，有時不脫衣服直接往身上澆。）有時當女學員被脫光衣服潑冷水發出慘叫時，有的男惡警故意跑到她們面前叫她們 不要叫！

針扎手指 有學員的手指被扎進手指甲的三分之二還多。鉤針扎肉，夾具夾手指

鐵鉗子擰肉 用鐵鉗子夾住肉使勁擰。

鐵釘穿骨 腳掌扎眼銬地環蹲小號

塞辣椒 把朝天椒（一種非常辣的辣椒）塞到學員嘴裡、鼻孔裡、眼睛裡、耳朵孔裡。

洗冷水澡 在寒冷的冬天，強行扒光學員的衣服，一絲不掛地抬進洗手間，將其按在地上向身上、頭上潑冷水；有時放進盛滿水的大水缸里長時間浸泡。「冷水澡」洗完後，再 將學員抬到儲存室，不准穿衣服，打開門窗凍幾個小時；有時將學員赤身裸體地抬到宿舍裡，逼著躺在吊扇下，打開吊扇吹半天，直凍的學員上下牙齒「咯咯」響， 渾身青紫。

剪刀尖刺劃腳心 逼學員脫掉鞋襪，用膠帶纏住手腳，綁在床腿上，用剪刀尖刺劃學員。

圖釘釘手指，竹籤扎指甲縫，甚至打掉十指指甲

倒提灌水 倒提著學員的雙腳，將學員的頭插放進水缸裡的水中灌、嗆，幾分鐘後提出來再放進去，如此反覆多次長時間地折磨。致學員被嗆灌的昏死過去。

窒息 用塑料袋套在身上封住口將人窒息

二戰法西斯暴刑 嚴寒凍、曝曬、放毒氣、釘竹籤、細菌房、狼狗咬，毒蛇和蠍子咬

高強度體力勞動

五花八門的酷刑

    耍熊貓 就是打耳光，由犯人輪流用雙手狠打學員的臉，一直打到臉部腫大，變紫黑色和熊貓一樣。有的犯人用鞋底、木拖板、皮鞭鞭、膠棍、木板狠打學員耳光。

扎雞翅膀 兩臂彎曲緊貼上身，用繩索緊捆狠綁

大背銬 右胳膊在上，左胳膊在下，在後背交叉用手銬銬住，銬在低矮的鐵床上。有的背銬長達8個小時，致使胳膊長期抬不起來，腳無法走路。嚴重的生活已經無法自理， 雙手致殘。

    赤身滴水 寒冬全裸，用冰涼水點滴洗澡，後用牙刷猛 刷全身直至冒血珠。

    烏龜推沙 寒冬全裸，用洗衣粉拌濕，在地下臥撲被推來推去直到滿地泡沫被血染紅和昏迷。

百寶粥 強行吞吃監室犯人的鼻涕口痰，有個學員被連續逼迫吃了一個冬天。

    爆咽喉 強吞監室煙鬼抽的火紅的煙頭。有時吞多了拉不出來。

    碰五星 強迫學員前額碰牆直至出血，印在牆上成星狀。

    干煸四季豆 用牙刷把子挾手指丫用力撓，直至手指縫肉爛，有時露出指骨，後化膿。

    定心錘 背貼牆，然後犯人們照心臟部位猛擊，直到都打累了為止

    紅燒肉 拳頭擊臉，要把臉打成像紅燒肉一樣

    紅燒豬蹄 用煙點燃，烘烤指甲發出焦臭味，指甲爛掉流膿。

    穿心鐐 手鐐、腳鐐又穿一個鐐，有六七十斤重，人不能站立，只能爬行

    拔菠菜 強迫把陰毛拔光。

    火爆龜頭 用紙纏在陰莖上點燃，陰莖起泡化膿糜爛，異臭難聞。

    棵棵香 用牙刷把子敲門牙鬆動而且流血不止，甚至脫落。

    跪冰塊 冬天強迫學員跪在厚厚的冰塊上。

    跪釘板 夏天跪在發臭的垃圾堆上、 煤炭渣上、碎石沙子上、釘有鐵釘的木板 上、跪在地板上雙膝彎處壓上木槓，兩人分兩邊站在木槓上，用腳狠踩猛壓學員兩膝。

    燕兒扒壁」 全身站直，頭嘴都要貼在牆上，每天要站17、18個小時

    水筋肘 用盡全身力氣集中在肘部，猛勁擊打大法弟子的背部。有的人當時就被打得肋骨折斷。

    燕飛 頭朝下撅著

    坐板 雙腿伸直與上身形成90度角，雙手放在膝上，腰板挺直，坐在稜角分明的木板上。不允許有絲毫的晃動，稍有晃動，就遭到看管人員的暴力毒打。從早上五點三十 分鐘一直坐到晚上七點二十分，除了吃飯外，上廁所也是有時間嚴格限制的。這樣幾天下來，屁股上就會磨出血泡，血肉模糊，坐在木板上有如坐在鋼針上一樣，連 路都不能走。

坐老虎凳 凳子上面的門與凳體一合，再用大鎖頭鎖上，雙腿就動不了，整個下身都被鎖定。兩隻胳膊反背過去，用手銬銬住雙手，整個身體就完全給固定住了。時間久了，能 使雙臂、雙腿致殘。

腐蝕液滴鼻 一種液體，滴入鼻孔後皮膚迅速被燒破

活埋窒息

上繩 強行扒光上衣，然後用尼龍繩從脖子後邊繞過雙肩將兩隻胳膊分別一圈一圈纏繞勒緊，繩子全都剎進肉裡，再把胳膊反扣到後背，將雙手向上吊到極限，再用繩子把 雙手大拇指鎖死在一起，然後與勒在脖子後邊的繩子鎖死在一起。警察再將人踢跪在地上，再隔幾分鐘或十幾分鐘惡警還要從背後將手牽著繩子往上提好幾次，整個 過程讓人疼得撕心裂肺！

    大掛 成「大」字型銬在雙人床的床頭上，整天整夜的掛著。

    關小號 幾平方米的小屋，同時住著五、六個人，冬季寒冷，夏季悶熱不通風，蚊子叮咬，洗衣、洗澡都在寢室裡，都用冷水。沒有室外活動，沒有接見日，不允許和任何人 見面

    多種酷刑連續折磨

    遊街示眾 掛牌遊街侮辱

    單獨關進山洞


重庆大学研究生魏星艳遭警察当众强暴案调查综述报告

（2003年9月22日）

2003年5月，重庆市发生了重庆大学研究生魏星艳被非法关押期间被警察强奸的恶性案件。“追查国际”经过多方查证核实，证实重庆大学研究生魏星艳 遭沙坪坝区白鹤林看守所警察当众强奸一案属实，看守所进行恶意的损伤性灌食导致魏星艳的气管和食管严重创伤并送往西南医院抢救属实，重庆大学封锁有关魏星 艳档案及其就读的专业、协同重庆沙坪坝“610办公室”、沙坪公安分局、沙坪坝区白鹤林看守所掩盖这一恶性犯罪案件属实。魏星艳目前仍然下落不明。

魏星艳个人资料

魏星艳，女，28岁，四川人，重庆大学研究生，研究方向为高压直流输电及仿真技术， 专业代码是080800-12，指导教师为牟道槐。

经查实，魏星艳的父亲魏明伦，系四川郫县九州春曲酒厂工人；母亲黎晓英，系四川省内江市资中县双河镇人，现任职于广东省鹤山市雅瑶增兆鞋厂。魏星艳 被送进重庆市西南医院抢救后, 黎晓英曾被安排到医院看望魏星艳。

经查实，魏星艳1997年毕业于西南政法大学（本科），后就职于四川省星球律师事务所，1999年到2001年就职于河南许继集团公司（位于许昌 市），在那里她自学了与电力相关的知识，之后考入了重庆大学高压直流输电与仿真技术专业读研究生，并准备毕业后返回原单位工作。

魏星艳受迫害情况举报

根据举报，魏星艳于2003年5月11日被捕，在沙坪坝区610办公室受到连续审讯。被捕原因是怀疑她于“世界法轮大法日”在重庆大学校园里放了有 法轮功字样的汽球和条幅。

5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察唆使两个女犯人强行脱掉她的衣服。魏星艳高喊：“你们无权这样对我！”这时进来一个身着警 服的警察把魏星艳按在地上，当着两个女犯人的面强奸了她。自此，魏星艳进行了绝食抗议，看守所强制对她进行灌食，导致她的气管和食管严重创伤, 不能讲话，生命垂危。

5月22日，魏星艳被紧急送往重庆市西南医院，许多穿便衣的610官员日夜监视，并盘查、跟踪、甚至逮捕前去探视魏星艳的人。

重庆沙坪坝610办公室和白鹤林看守所调查结果

重庆沙坪坝区白鹤林看守所有关人员承认魏星艳因练法轮功，于2003年5月中旬由沙坪坝公安分局和沙坪坝“610办公室”送至看守所关押。白鹤林看 守所一男警承认看守所曾强行给魏星艳灌食，并说魏星艳后来是“被沙坪坝分局（的警察）弄走了”。
经查实，沙坪坝区白鹤林看守所涉嫌强奸魏星艳及其他知情警察已全部从原岗位调至永川监狱。沙坪坝区“610办公室”参与抓捕魏星艳的大部分警察也被调离沙 坪坝区。

重庆市沙坪坝“610办公室”人员在前两次调查中均拒绝正面回答问题，在第三次调查中否认是“610办公室”，而称所在单位是“火葬场”。

“610办公室”责任人

重庆市沙坪坝区610政委：虞斌

重庆市沙坪坝区610队长：刘伟

重庆大学和西南政法大学的调查情况

重庆大学校（院）办均声称没有“高压直流输电及仿真技术”专业，重庆大学保卫处和电气工程学院2003年6月3日在重庆大学网站联合发布了一份公 告，称电气工程学院根本就没有“高压输电”专业。

6月6日，其网站上电气工程学院“高电压与绝缘技术系”所属专业信息在被删除。 但同一天从重庆大学网页下载的“硕士研究生招生专业目录”却见电气工程学院的“高压直流输电及仿真技术”专业（研究方向）的招生信息赫然于内。

重庆大学校（院）办否认该校（院）有名叫魏星艳的学生。但重庆大学研究生院、宿舍楼等与魏星艳有过直接接触的人员和单位对调查者说：“上级打招呼 了，不能查魏星艳”。重庆大学党委办公室负责人没有否认魏星艳其人及其遭遇的“强奸及灌食”。西南政法大学（保卫科）的工作人员告诉调查人员：“魏星艳是 重庆大学学生”。

在2003年6月10日调查中，所有重庆大学的相关机构和办公室都以同样口径回答调查者，要求调查者与电气工程学院一位袁姓工作人员联系。在通话 中，这位袁姓工作人员称自己有电话录音和监测装置，否认电气工程学院发生的这一事件，但却一再追问调查者的姓名电话。

同时，根据我们通过其他途径调查获取的信息，当时重庆市政府、沙坪坝区“610办公室”和重庆大学一方面封锁了魏星艳在重庆大学的所有档案及其就读 的专业；一方面说：“魏星艳已由其家属接走。”后来证实魏星艳根本没有回家。

“610办公室”规定重庆大学的校领导、院领导、系领导及师生，说魏星艳的事到此为止，一概不准谈论和打听。并正式通知重庆大学统一口径：“对外一 律不承认有魏星艳这个学生，不承认有高压直流输电及仿真技术专业（或高压输变电专业）”。凡是打听魏星艳消息的人都成了“610办公室”和警察抓捕的对 象，截止本报告发表时，有10多人被抓，其中有本校人员，也有校外人员。

事后，与魏星艳同住一个宿舍的女生和同住一层楼有半层楼（一层楼的半边）的女生不知去向，已不在学校，该专业也停课了，她们原住的宿舍都空着。

重庆大学相关责任人员名单：

重庆大学校长：李晓红

副校长：唐一科、陈德敏、孙才新、罗国源、张四平

重庆大学党委书记：祝家麟

副书记：赵修渝、郑平生

重大研究生院院长：方祯云

副院长：郑小林、刘 东、刘清才

电气工程学院：袁XX

保卫处处长：王XX

保卫处工作人员：梅XX

西南医院调查介绍

有4个科室都很关心受害人魏星艳，并积极帮助查询有关情况。

举报材料中魏星艳就诊的普外科一听到“魏星艳”三个字便立即拒绝配合进一步调查。

重庆大学进一步牵连迫害无辜师生

据悉，案情被暴光之后，重庆沙坪坝区610办公室已成立专案组调查是谁将有关魏星艳的消息外泄，并限期从8月1日起一周内破案。8月1日上午，沙坪 坝区“610办公室”将一辆挂着黑色外企牌照的白色加长型依维柯汽车开进重庆大学校园，用来监控校内通讯。车内装有全套对有线、无线通讯监听、控制的高级 设备。8月3日晚，沙坪坝区“610办公室”在重庆大学校园内抓捕了教职工十多名，这些人都是法轮功学员，其中有2-3位是教授。

据调查重庆大学参与迫害魏星艳的主要涉案人为：保卫处处长 、二名保卫处人员, 一人姓王，另一人姓梅。

四年中重庆大学法轮功学员所遭受的迫害

据报导，重庆大学教授张优稿、谷九寿曾同重庆师范大学的退休政工干部蒋安明等，以及薛俊鹤、王正荣、颜新培、肖泽巨等年逾六十的老人被囚禁于重庆市 西山坪劳教所。该劳教所警察指使劳改及劳教犯人采取多种残酷手段折磨这些法轮功学员。

重庆大学大学生和研究生吴洁、张志虎、梅桂南、米晓征、杨成宝、吕震等受到关押、失学等多种形式的迫害。重庆大学教师高仲英曾被囚禁在位于重庆市江 北区五江路21─1号（毛家山附近）的重庆市女子劳教所。这里曾囚禁达600多名女性法轮功学员。扩建后完备的监控系统是严厉对待被囚禁法轮功学员的工具 之一。被释放者透露法轮功学员在这里受到了各种形式的高强度体罚和酷刑。

而类似这样的迫害还有很多，在此不一一枚举。

结论

综合调查表明，重庆大学研究生魏星艳确曾被关押在白鹤林看守所。从多方查证结果对比重庆市沙坪坝“610办公室”、白鹤林看守所等相关嫌疑单位人员 在调查中的回避强奸事件、否认身份、前后矛盾的回答和撒谎掩盖可以肯定，魏星艳在白鹤林看守所被警察当众强暴一案是属实的。

重庆大学校部、研究生院及校保卫处，不是协助调查事实真相，替受害女学生寻求公道，而是以堂堂高等学府的名义否认该受害女学生的存在，甚至临时修改 校网络专业信息以期彻底否认受害人及其专业，帮助行凶者掩盖此强奸案，并配合“610办公室”监视、威胁、转移学校知情师生，更进一步抓捕被怀疑协助调查 真相的师生十数人。

"追查国际"将继续追查、彻查所有涉嫌此案的人员。同时吁请所有知情人士和广大重庆居民，伸张正义，向我们提供线索，以期早日救出魏星艳和其他被监 禁人士，将作恶之人公诸于世，还真相和公道于天下。

联系电话：16173253481，传真：16173258729，电子邮件：contacts@upholdjustice.org

发表后记（2004年5月9日）

据《明慧网》2004年2月21日报道，2月19日，五名法轮功学员被指控在互联网上发布关于魏星艳在被关押期间所受到的凌虐的新闻而被重庆西区第 一法院判处5至14年徒刑。卢正奇被指控是这篇网上文章的作者，袁湫雁据说是帮助卢正奇发表这篇文章，他们两人都被判10年徒刑。报导说，黎坚曾在法轮功 网站上发表文章，他因此被判13年徒刑。陈庶民是卢正奇所在公司的领导，被判12年徒刑。殷艳被判5年徒刑，可是关于她做了什么没有提供任何证据。总部设 在巴黎的“记者无国界”2月20日发表声明，谴责中国四川当局判处五名法轮功学员。国际新闻自由组织也呼吁释放22名因在互联网上贴新闻而被监禁的法轮功 学员。国际新闻自由组织说：“对法轮功精神运动的成员进行镇压完全是没有道理的。这五名学员因在互联网上发布消息而被定罪，而他们发布的消息是人权组织早 已熟知的，那就是，法轮功成员在狱中遭到有系统地酷刑虐待。”


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

刘成军被害案调查报告

2004年1月7日

案情简介

2002年3月5日，长春部分法轮功学员通过有线电视网在长春市和松原市播出《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，被认为 是中共建政以来第一次民间大规模突破大陆媒体一面倒宣传的重大事件。刘成军是促成此次行动的主要人士之一。

2002年3月24日刘成军被捕，被捕时被枪击腿部造成重伤。当日刘成军被送往吉林省监狱管理局中心医院，被双手抻开铐在床的两侧。4月1日刘成军 的照片出现在中新网，照片显示刘曾被用刑，已无力保持自然坐姿。5月1日 刘成军被转到铁北看守所，遭酷刑逼供，被强制坐老虎凳52天。9月20日刘成军被长春市中级人民法院判刑19年，随即被转到吉林监狱。

2003年10月21日至10月27日刘成军由吉林监狱被送入吉林市中心医院，医院下了病危通知。10月27日被转入吉林省监狱管理局中心医院，医 院也下了病危通知。11月4日吉林监狱声称为刘成军办理了保外就医的手续，刘成军户口所在地农安县德彪派出所和农安县610办公室拒绝接收。

2003年12月26日凌晨4点刘成军在长春吉林大学中日联谊医院离开人世。

据此，本组织对刘成军因长春有线电视插播而被迫害致死一案进行了调查。初步确认

在此案中负有责任的部分嫌犯和涉嫌单位名单（按案情发展时间顺序排列）：

江泽民：中共中央军委主席，原中共中央总书记、中国国家主席。
罗 干：中央政治局常委，中央政法委员会书记
刘 京：公安部副部长，中央610办公室副主任
王云坤：吉林省省委书记
常小平：长春市市委第一副书记，主管610工作
田中林：长春市公安局局长
李士长：长春市公安局国内安全保卫支队（原一处）支队长
魏洪军：松原市公安局刑警支队副支队长
张 晖：长春市中级人民法院刑一庭庭长
刘荣胜：长春市人民检察院检察官
李 强：吉林省吉林监狱监狱长
王玉范：吉林省吉林监狱副监狱长
刘长江：吉林省吉林监狱政委
刘 伟：吉林省吉林监狱狱政科长
谭富华：吉林省吉林监狱教育科长
李永生：吉林省吉林监狱教育科干事
赵 荆：吉林省吉林监狱一大队大队长
王建孔：吉林省吉林监狱一大队改造队队长
陈 昕：吉林省吉林监狱一大队直属管教
林 X X：吉林省吉林监狱五大队队长
魏向辉：六监区监区长
祝国治：吉林省监狱管理局局长
王海清：省监狱管理局中心医院院长

主要涉嫌单位

吉林省公安厅
长春市公安局国内安全保卫支队（原一处）
松原市公安局
长春市第一看守所
吉林省吉林监狱暨吉林省监狱管理局

刘成军被抓、被枪击、拘留期间被拷打的事实

2002年3月5日，吉林省长春市和松原市发生了大面积有线电视插播法轮功真相片事件。当时正值全国人大会期间。江泽民很恼火，对省委书记王云坤进 行了批评，要求限期破案。于是此案成了公安部督办的案件[1]。由公安部督 办，吉林省和长春市都有专门班子负责，由长春市公安局具体执行[2]。

2002年3月23日，刘成军在松原他姨家被警方发现。警察纵火烧刘成军藏身的柴垛，并把他从火中拖出来。当时他面部、臀部、手背和脚等全身多处受 伤，尤其手背受伤严重。一个警察对着刘成军腿上开了两枪[3]。负责这次搜 捕的是长春市和松原市的刑警[4]。

2002年3月24日，刘成军被送进吉林省监狱管理局中心医院（俗称公安医院、劳改医院），当即被双手抻开分别铐在床的两侧。4月某日，为了让《中 央电视台》的《焦点访谈》采访，刘成军被打开了手铐。为了防止中央电视台利用采访做手脚，刘成军拒绝了采访，狱政科长称刘成军不老实，事后又给他戴上了脚 镣[5]（注一）。

2002年4月1日，刘成军的照片出现在中新网，照片显示刘成军曾被虐待，已无力保持自然坐姿[6]。

2002年5月1日后，刘成军被转到长春市第一看守所（也叫铁北看守所，属长春市公安局）。警察酷刑逼供，让他坐老虎凳（一种刑具）52天[5]。

据报道，3月5日后的几天之内，长春地区就有5000名法轮功学员被抓[7]。长春地区 6000余名警察全体动员参与了大搜捕行动1。已确认在插播事件后的大搜捕中被捕后迫害致死的长春法轮功学员至少有：刘海波、侯明凯、李容、刘义、沈剑 利、李淑芹和一位姓名不详的法轮功学员。其中已证实至少有刘海波、刘义和那位姓名不详的法轮功学员以同样的方式在极短时间内分别被长春市公安局宽城分局、 绿园分局和锦程分局刑警刑讯逼供活活打死[8]。

应对长春电视插播案处理过程中的骚扰、拘捕、酷刑和虐杀行为负指挥、强迫和命令责任的：

江泽民：命令吉林省委书记王云坤限期破案[1], [2]。此命令是行 政干预司法，直接造成了警方为了在期限内破案而刑讯逼供（见后刘海波被刑讯逼供致死案）。

罗干：有证据表明，3月5日长春插播事件以后，罗干亲赴长春和东北其他城市，此后就发生了长春和东北其他地区数千法轮功学员被抓捕和长春各劳教所监 狱迫害加剧[7], [9]。

刘京：3月5日以后，多次赴长春指挥迫害7；此前的2月初，曾经在长春南湖宾馆布置镇压法轮功事宜并发布可以开枪的密令[10], [11。此后大 陆各地多次发生枪击法轮功学员事件[12]。刘成军被捕时被枪击是这个命令的直接后 果。

王云坤：在北京开两会期间接受江泽民的命令赶回长春布置镇压[1]。

常小平：长春市委宣传部新闻处透露，长春市具体负责电视插播案的是610办公室[10。而常小 平是长春市委主管610事务的第一副书记[13]。3月12日 凌晨，长春法轮功学员刘海波因被怀疑为参与插播的法轮功学员提供住所被宽城公安分局刑警大队刑讯逼供致死。常小平连夜赶到了宽城分局，对这一事件如何处理 做了如下指示：1、对法轮功是一项艰巨政治任务，不怕流血死人；2、做好保密工作，防止出现泄密，造成国际影响；3、各级纪检监察部门对法轮功人员出现的 死伤不要介入调查。一切以大局为重[14]。这是事实上 的格杀令。以中共高度中央集权的体制，该命令只能来自中央最高层。发布、传达和执行此一命令者都必须承担责任。

田中林：整个大搜捕是由长春市公安局和各分局具体执行的。3月6日晚7点，长春市各公安分局召开中层干部会议。局长传达市局会议精神，分析对法轮功 进行斗争的严峻形势和迫切性。同时说明对法轮功学员要从重、超常规处理，要求全市6000多名干警行动起来[14]。这个从重、 超常规处理的命令为所有的酷刑、开枪和其它执法犯法行为开了绿灯。

刘成军等被捕时和被捕后警方涉嫌使用暴力和酷刑的直接责任人

李士长暨长春市公安局国内安全保卫支队（原一处）：李士长是305案件（公安内部对长春电视插播案的称呼）长春地区总负责，长春市公安局国内安全保 卫支队副支队长（现任支队长）。他指挥并直接参与了全部行动，应对整个行动中的酷刑和致死负责[15。因为镇 压“有功”，2003年4月公安部部长周永康签署的吉林省公安系统表彰命令，他任副队长的长春市公安局国内安全保卫支队获集体一等功，颁发奖匾，奖励人民 币1万元；他本人获先进个人称号，颁发证书，记个人二等功，奖励人民币1000元[16]。长春市公安 局国内安全保卫支队积极参与镇压法轮功的至少还有四支队长王广山、副支队长王培，刑警大队张征镇（当时借调到国保支队）[17]。当时，该处 在长春市净月潭附近设置行刑室，包括周润君在内的很多因牵涉电视插播案的法轮功学员在这里受到酷刑折磨[18]。

松原市公安局：因为松原不属于长春市管辖，在松原对刘成军的追捕是由长春市公安局和松原市公安局联合行动。松原市下属的前郭县公安局也参与了。松原 市公安局刑警支队和国保支队参与了行动[19]。刑警支队副 支队长魏洪军参与了抓捕行动。魏因迫害法轮功于2003年4月获公安部长周永康签署的吉林省公安系统先进个人称号，颁发证书，记个人二等功，奖励人民币 1000元[16]。调查员证实 前郭县公安局刑警支队和国保支队都参与了行动。对刘成军腿上开枪的是刑警支队的，来自前郭县或松原市[19]。

吉林省公安厅：经调查员证实，那次在松原市的联合行动有来自吉林省公安厅的官员坐镇[19]。

王海清、刘伟：刘成军至少两次被关入吉林省监狱管理局中心医院。第一次是2002年3月24日被捕后直接送入该医院至5月1日转到长春市第一看守所 （铁北看守所）。曾被手铐铐在床上。狱政科长刘伟（注一）给他上的脚镣5。4月1日新华社公布的照片可以看出刘成军已无法保持坐姿且有被用刑的痕迹。第二 次是2003年10月27日生命垂危时从吉林市中心医院转入[20。此外， 该医院长期迫害包括因长春电视插播案被捕的法轮功学员[21]。该医院一位 工作人员在得知调查员身份后突然改口声称他们只是一个修车行。

长春市第一看守所（铁北看守所）：自2002年5月1日至9月20日，刘成军一直被关押在该看守所。根据调查员核实，刘成军等人在这里受的折磨是由 来自长春市公安局的警察执行的[22]。

和此案相关的还有：

1．刘海波因被怀疑向参与插播的法轮功学员提供住所于2002年3月12日被长春市公安局宽城分局刑警大队刑讯逼供打死。宽城分局局长周春明应负主 要责任。现场指挥是刑警大队二中队长艾立民等[14]。
2．刘义于2002年3月18日被长春市公安局绿园分局刑警大队打死在刑警大队办公室[23]。
3．一名不知名的法轮功学员于2002年3月16日在长春市公安局锦程分局被打死[23]。锦程分局局 长张少禹应负主要责任。

对参与有线电视插播的刘成军等法轮功学员进行法庭审判的责任人

长春市人民检察院于9月6日向长春市中级人民法院提起公诉，长春市中级人民法院于9月18日开庭，9月20日判周润君、刘成军等15名法轮功学员 20年至4年有期徒刑[24]。庭审期间， 法官和法庭其他人员听任警察在庭上庭下殴打被非法审判的法轮功学员[25。

庭审期间涉嫌犯罪的有关人员：

张晖：长春市中级人民法院刑一庭庭长，长春电视插播案主审法官26。据现场目击者提供的消息，9月18日，名义上是公开开庭，实际上法庭上并不允许 法轮功学员辩护。只要法轮功学员说“大法好”，“大法无罪”，指出政府的造谣与诽谤，以及举出非法刑讯逼供的实例，警察就把法轮功学员带出法庭，弄到单独 的房间里毒打。最后一天完全不允许法轮功学员说话。作为法官完全无视法轮功学员的辩护权利，并允许长春市公安局警察公然把法轮功学员拖出法庭施刑[25]。

刘荣胜：长春市人民检察院检察官，长春电视插播案公诉人[26]。

所有参与在现场殴打法轮功学员的长春市公安局的警察：庭审前、庭审期间和庭审结束后多次将法轮功学员拖出法庭电棍毒打和电击，陈艳梅、梁振兴、刘成 军被迫害的最为严重，送进看守所时，是被抬着进到监舍的[25]。

在监狱里对因插播案而判刑的刘成军等人迫害的责任人

此后，被非法判刑的刘成军等人被送往吉林监狱。从中国大陆传出大量吉林监狱虐待法轮功学员的的消息，其中多处特别提到了对涉及长春电视插播而被判刑 的法轮功学员酷刑虐待[27]。其中刘成军 至少在一大队和五大队被关押过，梁振兴在六监区。在吉林监狱普遍使用的酷刑中，有一种叫做"死刑床”的酷刑，受刑者的关节全部拉开，十分痛苦（见附录）。 监狱长李强、副监狱长王玉范和政委刘长江应对这种公开而普遍的酷刑负责。狱政科长刘伟、教育科长谭富华、教育科干事李永生涉嫌纵容和直接对法轮功学员使用 暴力[27]。根据其他被 迫害的法轮功学员的证词和刘成军自己对其家属的透露，刘成军每天都被折磨[20]。刘成军曾被 关押在一大队和五大队。一大队大队长赵荆、一大队改造队队长王建孔、一大队直属管教陈昕、五大队队长林XX对刘成军被虐待和最终被迫害致死有不可推卸的责 任[20], [28]。五大队队长 林XX还应对刘成军去世前后监狱方面欺骗家属负责[20]。

在刘成军被迫害至生命垂危、国际社会呼吁营救下继续迫害的责任人

据报道，吉林监狱于2003年11月4日为刘成军办理了保外就医的手续，但还需要当地派出所即农安县德彪派出所盖章；派出所以怕承担责任为名不肯盖 章，并于11月5日报到农安县公安局；最后，农安县610办公室作出决定，拒绝接收[29]。

祝国治：吉林省监狱管理局局长（现任吉林省司法厅厅长）。应对刘成军未能达成保外就医负主要责任。

据中华人民共和国监狱法第三章第三节有关规定，保外就医属取保监外执行。
第二十六条 暂予监外执行，由监狱提出书面意见，报省、自治区、直辖市监狱管理机关批准。批准机关应当将批准的暂予监外执行决定通知公安机关和原判人民法院，并抄送人 民检察院。
第二十七条 暂予监外执行的罪犯，由居住地公安机关执行。

刘成军户口所在地农安县及其管辖的德彪派出所只执行监外执行，并无参与权和决定权。如果吉林监狱已经办理了保外就医的手续，只需省监狱管理局批准即 可。此外，鉴于此案是公安部直接督办的全国要案，由县以下单位作决定既不符合中共的传统体制，也有违对法轮功镇压从中央到基层由610系统直线控制的特 例。根据吉林监狱方面提供的消息，早在2003年10月23日，保外就医的报告已报到省里（20）。由此可以确认吉林监狱、吉林省监狱管理局及其上级部门 吉林省司法厅是主要责任单位。农安县德彪派出所也已向本组织调查员证实他们从来也没有接到过关于批准刘成军保外就医的要求，并证实在程序上并不需要他们的 证明（30）。

注一：据核实，吉林省监狱管理局中心医院并无狱政科，此狱政科长应该是吉林监狱的狱政科长刘伟。但刘伟一听到调查员问及是否在监狱管理局中心医院给 刘成军上脚镣就立即挂断电话。

注二：参考资料来自目击者证词、调查结果和部分媒体公开报道。将提供给国际法庭、人权团体和各国移民局。

附录

附录一：有关长春市法轮功真相片插播的部分情况。2002年3月5日晚，分成3组同时行动。第一组：张闻、雷明等7人，南关区。后雷明在插播现场被 捕。第二组：周润君、刘伟明等5人，省国税局附近。第三组：刘成军、李德海等4人，松原市前郭县。当晚参与抓捕雷明的有长春市有线电视网络公司副总经理刘 文祥、长春市有线电视网络公司朝阳站站长佟军、南关公安分局清明街派出所（所长是杨孝祥）。

附录二：2002年9月20日被长春市中级人民法院判刑的15名法轮功学员姓名和刑期：周润君、刘伟明20年，梁振兴、刘成军19年，张闻18年， 雷明17年，孙长军、李德海17年，赵健15年，云庆彬14年，刘东14年，魏修山12年，庄显坤11年，陈艳梅11年，李晓杰4年。

附录三：吉林监狱对法轮功学员迫害用刑的部分报告

【明慧网2003年11月19日】“吉林监狱曝光：绝食大法弟子被灌食而死算正常死亡”吉林监狱下达密令：把绝食抗议的法轮功学员全部关进小号、严 管，强迫灌食，往死里整，灌死算正常死亡。吉林监狱给各大队下达指示：凡法轮功学员不能让其死在监舍内，一律送到小号、严管。在那里死亡一律算自杀或正常 死亡。

【明慧网2003年11月17日】吉林监狱内绝食中大法弟子数十人遭抻床毒刑2003年6月份以来，吉林监狱内关押的100多名大法弟子多数在绝 食，抗议残酷迫害。警逼他写“四书”，不写就强迫他坐在不到一寸宽的木棱上，甚至坐在角钢的尖棱上，一天要坐十几个小时，再不写就用抻床、大挂、固定床的 酷刑折磨。

抻床：把人的四肢分别绑住以大字型向四方不断强力拉开，抻起来，使肌肉撕裂，关节脱臼，有的手和脚的指甲都被拉掉了，苦不勘言。同时把被害人的四肢 抻起，身体悬空，然后用小皮锤在身体的各关节处敲打，直到脱节发黑为止。

固定床：这种酷刑，是用钢筋做成套，固定在铺板上，将受刑者身体错位，（不是以前的大字形状，手和脚都是斜上方或斜下方拉开），拉到极限锁死，身体 成扭曲状，再往身下放木棍、脸盆、罐头瓶等物品，最后将身体完全悬空。一段时间后，受刑者的关节全部拉开，十分痛苦。是一种十分恐怖刑具。

附件之一，吉林省部分被迫害致死的法轮功学员名单：PDF文件

附件之二，吉林省部分被迫害致死的法轮功学员：PDF文件

注：鉴于中国目前的人权状况和司法的需要，同时为了保护当事人的安全，具体情况不在此显示，如需要参考文献者，或有特殊需要者，请直接和“追查国 际”联系。

联系电话 781-7104515 电子邮件 总部：contacts@upholdjustice.org
联系地址：PO BOX 365506,Hyde Park, MA, USA 02136，

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


辽宁省马三家劳动教养院迫害法轮功学员的部分事实

(1999.7.20-2003.6.2)

辽宁省马三家劳动教养院概述

辽宁省马三家劳动教养院位于辽宁省沈阳市于洪区马三家子镇镇北街，邮编:110145，电话：024-89210135。院长孙凤武，张超英，女二所所长苏境。自1999年江氏集团迫害法轮功以来，辽宁省马三家劳动教养院紧紧追随参与迫害。在1999年10月末成立了马三家劳动教养院女二所，专门负责关押和迫害法轮功女学员。拒绝洗脑的法轮功女学员大部份都与普通劳教人员一同被关押在马三家劳动教养院六大队男监舍旁边的女一所，从事着超强的体力劳动，不允许与外界有任何接触。而接受了洗脑的人集中在女二所，对外开放，欺骗国内外媒体和民众。马三家劳动教养院长期用奴役般的苦工折磨法轮功学员。女一所对不放弃“真善忍”信仰的法轮功学员强制劳动时间至少定为18至20个小时，有的甚至连续强制劳动长达36个小时，专做假冒Adidas的运动服。女二所长期从事手工劳动，平均每天劳动时间为14个小时，生产制作用于复活节的工艺品（其原材料全部带有毒性）和其它工艺品，包括绢花、羽毛圣诞树、塑料花环等，由大连港发往世界各地、主要是欧洲国家（狱警之所以强迫法轮功学员超强度劳动的原因之一是产品收入与狱警个人奖金挂钩）。到2003年3月止，被非法关押在女二所法轮功学员共有1350多人。

2000年10月，马三家劳动教养院强行将18名女法轮功学员剥光衣服投入男罪犯牢房的恶性事件在国际曝光后，加上马三家教养院男六队发生了多起打伤打残男法轮功学员的案例，为逃脱世人谴责，马三家劳动教养院邀请国外记者来马三家采访时，为了造成马三家没有男劳教犯人的假象，马三家教养院干脆将男六队解散了，大部份人被转移到张士教养院或学员户口所在地的教养院(见案例13)；

2001年4月，被非法关押在马三家劳动教养院女一所的全体法轮功学员起诉马三家劳动教养院和江泽民。狱警们把起诉书全都撕毁，还以送进沈阳大北监狱为威胁，恐吓说再起诉江泽民就打死他们，强制阻止、剥夺法轮功学员申诉、控告的权利。对不肯放弃信仰的法轮功学员，马三家教养院诬陷他们得了精神病，强行注射和灌食破坏神经系统的药物(见案例3，4)，强制看荒唐的谎话连篇的洗脑录像、听录音、读材料、诱骗和逼迫去亵渎、诽谤、诬陷法轮功创始人和玷污自己的灵魂。更恶毒的甚至把法轮功创始人的像摆放在地上，强迫法轮功学员坐在上面以致有的法轮功学员被逼成精神病。除了精神上的摧残外，还进行肉体上的折磨：逼迫法轮功学员坐在便池上，关小号(禁闭室)，长时间罚蹲，双手铐上悬空吊起，不准睡觉，“喷气式”、“骑摩托车”钢针扎(钢针两寸长)，往身上泼冷水后用数根电棍同时电、电棍插嘴里电，把学员的腿强行盘上用绳子绑起来长时间不放, 折磨致法轮功学员昏死过去;把法轮功学员的后背打烂致生蛆,把法轮功学员头颅骨撞裂, 眼睛打瞎(见案例15) 。狱警扬言 “不转化就把你整死在马三家”。狱警们为掩饰其犯罪行为，采取单独、隔离的方法残酷折磨法轮功学员。在马三家劳动教养院所有一切迫害法轮功学员的手段都在掩人耳目的、黑暗的角落里进行着。残酷的迫害致使至少三名法轮功学员致死(见案例1，2，3) ，多名法轮功学员精神失常(见案例8，9，10，12) 。多名法轮功学员致残(见案例7，13，27)，至少两名法轮功学员被迫害成了植物人(见案例7，8)。对以绝食等方式争取申诉权和抵制迫害的法轮功学员，教养院采取强行每天频繁地迫害性灌食、输液等方式摧残。马三家劳动教养院对被强制洗脑后解教的人员要求每月写一次“思想汇报”，寄回马三家。超过两月不写者，由当地派出所或公安部门再次送回马三家劳动教养院继续洗脑，以达到对其实行精神控制的目的。马三家劳动教养院“转化”法轮功学员的经验，得到了各级领导的高度评价。至今， 该院已先后接待多批外省(市)组团来院考察，多次在全国性会议上介绍经验，并被中共中央组织部等中央国家7部、委、办授予全国同“法轮功”X教组织斗争先 进集体称号；被国家司法部荣记集体一等功。女二所所长苏境因为迫害法轮功得力而被司法部奖励5万元，还被评为所谓“一级英雄”。副所长邵丽获奖3万元，大队长王乃民和各分队长紧随效仿，逼迫法轮功学员给她们写表扬信、送锦旗、送牌匾。企图以虚假的表扬信和锦旗蒙蔽前来参观的人，以为马三家教养院真是“春风般温暖” 。马三家教养院全体狱警被江氏集团评为“集体二级英模”， 每个队长都分别发了奖金，按折磨人轻重，“转化”率高、低分钱。

马三家劳动教养院主要犯罪警察：
张超英 院长 马三家劳动教养院
孙凤武 院长 马三家劳动教养院
苏境 所长 女二所
王乃民 副所长 女二所
袁传军 政法委书记
张秀荣 队长 女二所二大队
王秀娟 队长 女二大队
王某 队长 女二所一大队
王晓峰 队长 女二所二大队三分队
黄海燕 队长 女二所分队
杨某 队长 女二所二大队一分队
陆耀琴 队长 女二所二大队二分队
戴红伟 狱警 女二所四分队
邵丽 大队长 女二所二大队
路跃芹 队长 女二所二大队二分队
戴玉红 队长 女二所二大队四分队
周谦(迁) 队长 女二所一分队

邱萍 队长 女二所三大队二分队
张秀云 队长 女二所三大队四分队
姓于的 队长 女二所
周勤 所长 女一所
王艳平 大队长 女一所
赵国荣 队长 女一所二大队
张君 大队长 女一所二大队
张燕(艳) 狱警 女一所
任红赞 队长 女一所
张卓慧 队长
邵XX 队长 女一所
黄某某 队长 女一所
李某 指导员 女一所
邓某 大队长 女一所
董宾 狱警
顾金义 狱警
董淑霞 队长 三分队
王正丽 队长

部分被迫害致死法轮功学员遗像：

案例 1
受害人: 法轮功学员白淑贞(被迫害致死)
犯罪嫌疑人及单位：马三家劳动教养院
基本犯罪事实: 逼迫法轮功学员跪十寸板条、砖头，高压电棍电，太阳曝晒，酷刑迫害致法轮功学员死亡
详细情况：瓦房店市拘留所多次拘留法轮功学员白淑贞，极尽折磨。白淑贞第二次被非法抓捕，被送到马三家劳教所遭受到残酷迫害，跪十寸板条、砖头，高压电棍电，被太阳曝晒。于2003年4月份被迫害致死。http://www.minghui.ca/mh/articles/2003/5/31/51341.html
http://www.clearwisdom.net/emh/articles/2003/6/3/36475.html

案例2
受害人: 法轮功学员张桂芝(被迫害致死)
犯罪嫌疑人及单位：孙凤武(马三家劳动教养院院长)、张超英(院长)、苏境(二所所长)、王乃民(二所副所长)、杨某(二所二大队一分队队长)
基本犯罪事实：虐杀法轮功学员，遗体身上有伤，口鼻有血迹，并且身上有紫斑（局部皮肤成紫黑色）
详细情况: 2001年10月，马三家劳动教养院非法劫持法轮功学员张桂芝，把张桂芝关押在女二所二大队一分队。2003年4月12日，张桂芝家属接到马三家劳教所、当地派出所、村委会的联合通知，说张桂芝“病重被抢救”。当家人赶到马三家时，张桂芝的遗体早已被停在马三家医院的太平房中。遗体身上有伤，口鼻有血迹，并且身上有紫斑（局部皮肤成紫黑色）。在张桂芝的家人和劳教所的交涉中，劳教所的头目一直没露面，下属队长不准张桂芝的家人给死者照相，狱警说是张桂芝“洗澡时摔的，造成的心梗导致死亡”。据了解张桂芝去世的那天不是洗澡的日子，况且心梗也不会口鼻出血，显然张桂芝是被暴力酷刑折磨致死。http://www.minghui.ca/mh/articles/2003/4/26/49126.html
http://www.clearwisdom.net/emh/articles/2003/4/29/35024.html

案例 3
受害人: 法轮功学员邹桂荣（被迫害致死）
犯罪嫌疑人及单位：张超英(马三家劳动教养院院长)，张秀云(四分队队长)，宋雅贤，王xx(一大队的队长)，王春英
基本犯罪事实: 毒打、“喷气式”、“骑摩托车”等酷刑折磨、强行注射破坏神经系统的药物，迫害致死
详细情况: 自2000年法轮功学员邹桂荣被非法关押在教养院二分队时，受尽刑酷折磨，如：逼做“喷气式”、“骑摩托车” 、蹲马步桩长达五天五夜，被电棍电、钢针砸等。身体被打得青紫，大腿肿得不能上床。一大队队长王XX还指使宋雅贤给法轮功学员邹桂荣强行注射破坏神经系统的药物，这种药物注射到人身上五分钟不到人就不能动了，表情呆滞。2001年1月17日，马三家教养院召开大会。参加的有辽宁省司法厅厅长于凤升、辽宁省妇联、教养院院长张超英，中央电视台(焦点访谈)、辽宁电视台来录像。犯人王春英在台上给马三家教养院作假证说马三家教养院从来不打人，法轮功学员邹桂荣站起来揭穿谎言，随即被冲上来的4、5个男管教毒打一顿, 并拿出刀片，想让她自杀。散会后，还把她的上衣脱光，强迫到各室示众。邹桂荣调到四分队后被队长张秀云毒打，马三家教养院宣布对她加期并调到沈新教养院，邹桂荣绝食抗议迫害，在大北监狱地下监管医院被狱警们把手脚铐在床上，用又硬又粗的胃管强行灌食致吐血， 奄奄一息，教养院怕负责任才放她回家。狱警又把她抓进抚顺吴家堡教养院，邹桂荣绝食抗议迫害到40天左右已瘦成皮包骨，狱警还穿着皮鞋往她身上踩，后怕她死在教养院才放回家，邹桂荣最终被狱警追杀迫害致死。
http://search.minghui.org/mh/articles/2003/3/27/47258.html
http://search.minghui.org/mh/articles/2003/3/15/46505.html
http://www.minghui.org/mh/articles/2002/9/27/37163.html
http://search.minghui.org/mh/articles/2001/6/4/11822.html
http://www.clearwisdom.net/emh/articles/2003/3/27/33843.html

案例4受害人: 法轮功学员崔亚宁
犯罪嫌疑人及单位：狱警周谦，女二所，女一所
基本犯罪事实: 酷刑折磨法轮功学员，对法轮功学员毒打、电击、关小号、强行灌食和注射药物，强迫罚蹲、罚 “燕儿飞”，强制洗脑
详细情况: 自1999年10月30日，马三家女二所非法关押崔亚宁，体罚、毒打、电击、强行灌食，强迫罚蹲、罚 “燕儿飞”，强制洗脑，崔亚宁绝食绝水抵制迫害。后被调到女一所，狱警为强迫崔亚宁参加超负荷奴役劳动，指使一群犯人把崔亚宁打得浑身是伤，胸骨被踹得喀喳一声，几乎昏了过去，法轮功学员被强行抬到生产车间受奴役，每天被逼长时间劳作。2000年6月的一天，狱警周谦对法轮功学员进行暴力洗脑打耳光、强迫长时间罚蹲、电棍电击致法轮功学员的后背片片红斑。2001年10月14被放回家。2002年1月30日崔亚宁再次被秘密绑架到马三家集中营（没通知家属，没任何手续），警察说要关三年。崔亚宁绝食抵制迫害被强行灌食、强行注射药物、关小号，身心受到严重摧残，浑身浮肿。几次家属去马三家看望她狱警都不允许见。
http://search.minghui.org/mh/articles/2003/3/30/47401.html

案例5
受害人: 法轮功学员苏菊珍、罗莉
犯罪嫌疑人及单位：马三家劳动教养院，王艳平（大队长），张秀荣
基本犯罪事实：长期不允许法轮功学员与亲人相见，酷刑折磨致法轮功学员成植物人
详细情况: 马三家教养院狱警长期不允许法轮功学员与亲人相见，法轮功学员罗莉的母亲为见女儿一面，从辽阳赶到沈阳却被拒之门外，悲痛过度致老人休克在马三家大门旁的接见室里，醒来后绝望而归。法轮功学员苏菊珍那近八十岁的老父亲只身一人来到马三家看望女儿被教养院拒之门外，老人突感到天旋地转，踉跄几步，倒在了地上。头撞在了石头上，鲜血滴在地上。大队长王艳平为强迫法轮功学员苏菊珍放弃信仰“真善忍”，把她的衣服脱光，电得苏菊珍的全身、脸上、嘴上全是大水泡，肿得青一块紫一块的。狱警张秀荣用手铐将苏菊珍的双手背铐起来吊在铁床上，双脚离地，头朝下。马三家劳动教养院最终把苏菊珍迫害成植物人，苏菊珍被带回家时已是伤痕累累，目光呆滞，不会说话，没有记忆，不能走路、吃饭、大小便都要别人照料，连老父亲都已经不会认了。http://www.minghui.ca/mh/articles/2003/4/29/49357.html http://www.minghui.org/mh/articles/2003/4/22/48758.html

案例6
受害人: 法轮功学员杨春芳、李红、王东、霍丽君、李亚轩、李丽莉、夏玉兰、王雅玲、任丽娜、赵丹殃、孙小美、高艳秋等
犯罪嫌疑人及单位：苏境（所长）、邵丽（二分队）、戴红伟（四分队）
基本犯罪事实: 非法关押，多次摔伤法轮功学员，毒打致法轮功学员残废、不能独立行走，毒打致法轮功学员腰断，电棍电击致法轮功学员高艳秋成植物人
详细情况: 马三家教养院女二所给坚定的法轮功学员实行“戴蓝牌”（严管），一般不准参加集体活动，有层层特务包夹，无论关押多长时间，都没有任何权利和自由。每当有参观或新闻媒体采访时，就事先用车把“戴蓝牌”法轮功学员拉走，隐藏起来，欺骗世人。限制佩带蓝牌的法轮功学员在一平方米的范围活动，层层看管，严格封锁，不得和任何人接触。在狱警的授意下，一帮犯人们把法轮功学员提起一米多高再往地下摔，多次摔伤。被非法关押在二分队的法轮功学员杨春芳被八个叛徒打残致不能独立行走，法轮功学员李红、王东、霍丽君被过电棍，法轮功学员李亚轩被狱警邵丽绑架到一楼打昏后再泼凉水，法轮功学员李丽莉多次被过电棍，腰被打断。2000年3月期间，被非法关押在四分队的法轮功学员高艳秋，多次被狱警戴红伟等人过电棍，迫害成植物人。遭受迫害的还有：夏玉兰、王雅玲、任丽娜、赵丹殃及孙小美。同时还有一位姓名不详的法轮功学员。
http://search.minghui.org/mh/articles/2002/4/9/28159.html
http://www.clearwisdom.net/emh/articles/2002/4/16/21028.html

案例7
受害人: 法轮功学员姜燕、姜虎林
犯罪嫌疑人及单位：马三家劳动教养院狱警，本溪市拘留所，大北监狱
基本犯罪事实: 非法关押，强行洗脑、精神刺激、熬夜、体罚等摧残折磨致使法轮功学员精神失常。
详细情况: 2001年法轮功学员姜燕被绑架进马三家教养院，在马三家狱警强行洗脑、精神刺激、熬夜、体罚等摧残折磨下，致使姜燕精神崩溃，言语和行为失常，最终被迫害成精神失常。2001年夏保外就医。姜燕曾数次被非法劳教，被劫持在本溪市拘留所里。其父姜虎林因修炼法轮功至今仍被非法关押在大北监狱。姜燕自1994年开始修炼法轮功到迫害开始之前长达6~7年之久，身体健康，精神无一丝异常。
http://www.minghui-b.org/mh/articles/2003/2/9/44246p.html
http://www.clearwisdom.net/emh/articles/2003/2/22/32415.html

案例8
受害人: 法轮功学员李景华
犯罪嫌疑人及单位：张燕（女一所），女一所，女二所 ，一大队二分队
基本犯罪事实:强迫法轮功学员长时间超负荷奴役劳动，强制洗脑，酷刑折磨法轮功学员致精神失常
详细情况: 1999年10月30日，法轮功学员李景华被非法关押在女二所；2000年1月，被转到女一所强迫参加长时间超负荷奴役劳动。2000年7月6日，李景华被劫持到女一所洗脑队，强制洗脑20多天，每天被犯人洗脑到深夜。狱警张燕还把她关进小号，时值酷暑，小号内闷热难当，除忍受着蚊虫的叮咬外， 吃饭、大小便都在小号内。法轮功学员被连续罚蹶了72小时不让睡觉，还遭犯人的打骂。狱警还用高压电棍电她手心、脚心、前胸、脖子，皮肤被电得片片焦糊，就在李景华被迫害得神志不清的情况下，狱警张燕强迫她写了保证，李景华从小号出来之后有了点休息的时间，神志马上清醒过来，找到狱警张燕声明保证作废，张燕当场就打了她，命令犯人把法轮功学员又关进了小号，对她施用酷刑“燕飞”，2个多小时后法轮功学员昏了过去，苏醒过来又被关进了小号，后又被体罚“飞”了4天4夜，法轮功学员一直不妥协。狱警把她转到一大队二分队强迫参加超体力奴役劳动，那时法轮功学员被非法劳教1年已经期满，由于不放弃信仰被无限期关押。终于把法轮功学员迫害致精神失常。2001年5月李景华被家属接回家，至今也没有恢复正常。http://www.minghui.org/mh/articles/2003/1/5/42218.html (有照片)
http://www.clearwisdom.net/emh/articles/2003/1/14/30861.html

案例9
受害人: 法轮功学员1300多名, 夏宁, 白坤
犯罪嫌疑人及单位：马三家劳动教养院
基本犯罪事实: 长期关禁,强行把两腿盘起用绳子捆住致受害人疼得昏死过去, 不让睡觉, 天天罚站, 长期给受害人戴手铐,迫害致多名受害人精神失常；
详细情况:在2002年, 教养院非法关押女法轮功学员1300多名, 设“小号”5间，专门用来迫害抵制迫害的法轮功学员, 其中主体楼第一层东侧的铁门内，关满了绝食抗议的法轮功学员,不让迈出屋子一步，就连上厕所的时候，身后跟两个犹大看着，他们不但失去了人身自由，而且有的不让睡觉，天天戴着手铐，一天24小时，天天在那站着。法轮功学员夏宁被狱警铐在床上8个多月。有的法轮功学员被狱警强行把两腿盘起用绳子捆住, 几小时不放，直至法轮功学员疼得昏死过去。有的法轮功学员被关的精神已失常, 其中有住在大石桥官屯的白坤。http://www.minghui.org/mh/articles/2002/8/31/35891.html http://www.minghui.org/mh/articles/2002/6/16/31857.html http://www.clearwisdom.net/emh/articles/2002/9/11/26371.html

案例10
受害人: 法轮功学员彭庚(男性)等, 18位女法轮功学员
犯罪嫌疑人及单位：马三家劳动教养院, 狱警王乃民
基本犯罪事实: 非法关押,奴役受害人, 毁容、在暴打破裂流血的伤口上撒盐, 曝晒, 把受害人手筋打断,强行将18名法轮功学员剥光衣服投入男罪犯牢房；
详细情况: 非法关押的法轮功学员中最小17岁、最大76岁，长期被奴役般地强迫做苦工,强制按数额完成劳动数额，至少定为18至20个小时，甚致连续劳作高达36个小时，专做假冒adidas的运动服。女二所长期从事手工劳动，平均每天劳动时间为14个小时，生产制作用于复活节的工艺品（其原材料全部带有毒性）和其它工艺品，由大连港发往世界各地、主要是欧洲国家。繁重的劳动中还有水稻、玉米的耕作和收割。曾有多名法轮功学员昏倒在田地里。马三家教养院对法轮功学员除了在精神上进行摧残、洗脑，狱警王乃民还组织使用关小号里吊起来打，运用“蹲裆”、“照镜子”、“爬墙”、“弯腰喷气式”等恶毒方式折磨；更为恶毒的是狱警把18位女法轮功学员扒光衣服关进普通男刑事犯的号里。有的长期不让睡觉，有的在冰天雪地中长时间挨冻，致伤、致残者不计其数。马三家教养院男六队是专门用来非法关押男性法轮功学员的, 狱警对男队法轮功学员使用的酷刑, 如:毁容、在暴打破裂流血的伤口上撒盐，然后放到烈日下曝晒；还有的狱警逼迫学员在烈日下跪在石子上（同时还要扛石条），毒打法轮功学员致昏死过去，有的学员被打得伤口化脓、生蛆。辽宁省公安厅27岁男法轮功学员彭庚就是多次惨遭上述刑罚、最后被毁容的一个。辽宁新民法轮功学员一只手筋被打断，变成残废。马三家教养院的狱警们为掩盖其罪行、逃脱世人谴责，现已将男六队解散，大部份人被送往张士教养院。
http://search.minghui.org/mh/articles/2001/12/5/20930.html
http://www.clearwisdom.net/emh/articles/2001/12/13/16770.html
http://search.minghui.org/mh/articles/2000/10/17/925.html#chinanews1017-2

案例11
受害人: 法轮功学员
犯罪嫌疑人及单位：女二所副所长王XX, 分队队长黄海燕
基本犯罪事实: 强行洗脑,柳条枝抽打受害人, 拽着受害人的头猛烈地往墙上撞致颅骨裂四肢抽搐倒地, 用棍子抽打受害人致后脑勺有一厘米见方的地方被打碎, 右眼被打瞎, 掩饰对受害人所犯的罪行;
详细情况: 从被非法关押到教养院的第一天起, 受害人被强行洗脑至午夜甚至下半夜3点, 被长时间罚站、罚蹲, 受害人被抬起往地上摔,双手被绑到背后，上身和腿贴在一起压平,嘴给堵上, 头被棉大衣蒙住；受害人双手被柳条枝抽打致肿得跟馒头一样大，呈黑紫色，受害人还被扒下衣服抽打身体;更残忍的是狱警拽着受害人的头猛烈地往墙上撞, 墙上溅满红色糊状物, 受害人颅骨被撞裂四肢抽搐倒在地上；它们还用棍子没头没脑的抽打受害人致后脑勺有一厘米见方的地方被棍子打碎，右眼被打瞎, 肿得鼓起来,半边青紫色的脸肿得与鼻梁平齐的。狱警们为掩饰其对受害人所犯的罪行,强制受害人在墙角面壁蹲着，每天早五点半到晚十点，不许回头、不许说话。同队的其她人被狱警告知什么受害人精神有问题，眼睛是自己撞的，谁也不许和受害人讲话, 在马三家一切迫害法轮功学员的手段都在掩人耳目的、黑暗的角落里进行着。http://search.minghui.org/mh/articles/2003/3/10/46177.html

案例12
受害人: 法轮功学员杨红,戚玉玲
犯罪嫌疑人及单位：女二所, 一所, 二大队大队长张君（大队长）、李某（指导员）, 姓王的大队长
基本犯罪事实: 指使刑事犯毒打受害人,高压电棍电击,凌辱受害人,冷冻折磨,强迫长时间超体力负荷奴役;
详细情况: 在1999年11月1日, 受害人被非法关进女二所, 狱警纵容指使刑事犯毒打受害人致鼻青脸肿，头发被成绺地揪掉。姓王的大队长用电棍电受害人的手、脸电了10多分钟，并威胁说：“你老实点，这样小小的体罚只是一个开始，共产党整你们这些人有的是办法。” 七天后，受害人被转到一所,强迫做长时间超体力负荷奴役, 狱警纵容刑事犯敲诈勒索受害人的钱物, 狱警张君（大队长）、李某（指导员）还向受害人施以暴刑: 在二大队队长办公室（在二楼），脱掉受害人的外衣, 把手、脚紧紧绑住, 扔在砖铺的地板上，用高压电棍电受害人脚心、手心及受害人的私处持续3个多小时, 然后又把受害人用手铐铐在所谓的“心理治疗室”的废暧气管子上, 在这空荡冰冷、玻璃上挂满了厚厚的冰的屋子里, 受害人的手、脚被冻得肿了起来，大腿发胀。杨红和戚玉玲两名法轮功学员也在这个冷屋中被一直非法关了一个多月，她们的手、脚都化了脓，不能站立，脸上、身上全是电过的伤痕。狱警还以减刑利诱全分队最恶毒刑事犯李庆贤虐待戚玉玲，拳打脚踢, 还整夜罚戚玉玲蹲着，不让去厕所。2000年6月以后, 狱警把受害人关入一个密封、不透气的小屋，不让睡觉，不让上厕所，令受害人头昏脑胀，还用电棍电、长期的折磨致受害人几乎发疯，理智不清。
http://www.minghui.ca/mh/articles/2003/6/2/51450.html

案例13
受害人: 法轮功学员董晓艳、方彩霞、魏洪波、王霞、邢飞、吴艳秋、李波、何辉、扬凤英、周海艳、张静、刘丽娟
犯罪嫌疑人及单位：大队长王乃民,一分队长周谦, 二分队长邱萍,四分队长张秀云, 管教
基本犯罪事实:长时间罚蹲致法轮功学员董晓艳一只脚残废; 秘密用刑,电击、毒打受害人、剥夺睡觉权利;
详细情况: 2001年12月受害人被非法关押在马三家教养女二所二分队。管教对新劫持的大法弟子采取包夹、隔离，由犹大哄骗写背叛信仰的“三书”，不许亲友探视，对长时间不妥协的法轮功学员采取谩骂、不让睡觉、罚蹲、掐打、电棍电等刑罚。与受害人关在同室的法轮功学员董晓艳长时间被强迫罚蹲致一只脚残废。马三家教养院怕承担责任，才把她放回家。1月23日大队长王乃民强迫法轮功学员看造谣的录像被揭穿 ,管教围殴揭穿其谎言的法轮功学员，2001年4月15日开始,被非法关押在三分队的法轮功学员高广清连续4天4夜不让睡觉,为达到内定的“转化率”,强迫受害人放弃信仰,大队长王乃民,一分队长周谦, 二分队长邱萍,四分队长张秀云把法轮功学员方彩霞、魏洪波、王霞、邢飞、吴艳秋、李波、何辉、扬凤英、周海艳、张静、刘丽娟弄到办公室和休息室秘密用刑,电击、毒打。http://search.minghui.org/mh/articles/2003/3/27/47258.h

案例14
受害人: 法轮功学员崔亚宁,刘凤梅，林艳,张会双,李素珍
犯罪嫌疑人及单位：二所所长苏静,男管教, 女一所大队长王艳萍, 女一所狱警顾金义,周迁(谦),张艳(燕)等
基本犯罪事实: 强制洗脑, 电棍电, 铁丝抽,凌辱折磨, 扒光衣服反复电击, 打昏死后浇冰水,威胁恐吓,剥夺受害人的起诉权利
详细情况: 受害人在9 9年10月29日被绑架进教养院, 男管教和所长苏静等歹徒毒打受害人, 用电棍电受害人的脸。大队长王艳萍说：“进了马三家就是没有法律、没有人权。” 从2000年1月开始狱警对受害人强制洗脑,电棍电、铁丝抽、酷刑、体罚，狱警用手按着受害人写“保证书”。受害人看到法轮功学员崔亚宁、刘凤梅，林艳被三个狱警顾金义、王艳萍、周迁同时电了很长时间。崔亚宁、刘凤梅，林艳被电致全身起大泡。狱警在电刘凤梅时还用铁丝抽她。狱警张艳、王艳萍等把法轮功学员张会双、李素珍扒光衣服反复电击,狱警把坚定的法轮功学员关在一间屋里持续十四天, 强迫看诽谤法轮功的电视, 不看就打、就电，狱警们还唆使刑事犯经常毒打法轮功学员，法轮功学员陈立艳被打得昏死过去后浇冰水，迫害致使她到现在还看不清东西。 2001年4月被非法关押在马三家女一所的全体法轮功学员起诉马三家教养院和江泽民。狱警们把起诉书全都撕毁了，还以送进沈阳大北监狱为威胁,并恐吓说再起诉江泽民就打死他们。http://www.minghui.org/mh/articles/2002/12/25/41677.html
http://www.clearwisdom.net/emh/articles/2003/1/6/30600.html

案例15
受害人: 法轮功学员李黎明
犯罪嫌疑人及单位：(队长)狱警王晓峰, 二所三小分队
基本犯罪事实: 逼迫受害人干超强度重体力劳动, 体罚, 精神折磨,毒打, 把受害人两颗门牙打掉, 掩盖暴行
详细情况: 逼迫受害人从事制衣强体力劳动, 睡觉的时候,邪恶管教指使劳教犯把受害人叫到厕所体罚，逼迫她做喷气式飞机的姿势，动作不合意就遭毒打，还把擦厕所的脏抹布堵到受害人嘴里堵紧，不让发出声。种种非人折磨致受害人两颗门牙被打掉。随后受害人被调回到专门非法关押法轮功女学员的二所三小分队。管教王晓峰利用叛徒对李黎明等坚定的法轮功学员进行精神折磨，白天干手工活，晚上直到凌晨1点才允许睡觉，早5点必须起床，每天如此。狱警王晓峰由于迫害大法弟子手段毒辣，被提升为队长。世界人权组织等有人来马三家调查的时候管教就提前将李黎明等坚定的法轮功学员藏起来，不准参加任何公开场合的活动。马三家是不让坚定的法轮功学员和外界接触的，狱警怕自己的残酷暴行被曝光。
http://www.minghui.org/mh/articles/2002/9/13/36502.html
http://www.clearwisdom.net/emh/articles/2002/9/26/26889.html

案例16
受害人: 法轮功学员蒋玉青, 于素珍, 革春玲,张玉芹,田绍艳,侯小惠, 吴艳秋
犯罪嫌疑人及单位：一大队大队长(姓王), 三室姓黄的管教 , 二室管教邱萍
基本犯罪事实: 严刑拷打受害人致遍体鳞伤, 体罚, 电棍电打致重伤,电致受害人身上焦一块糊一块的肉上淌着油; 长时间不让受害人睡觉; 详细情况: 2000年7月份, 马三家劳动教养院当时非法关押着500多名法轮功学员, 每个室有32张单人床睡64人,很拥挤，而且每天都有新学员被非法抓进来，地上也睡满了人。在2000年8月2日晚8点钟左右，狱警为逼迫法轮功学员蒋玉青放弃信仰“真善忍”,指使“四防”把她带到密室严刑拷打了五个多小时致遍体鳞伤,肌肤呈黑紫色，并且五脏六腑剧痛，大便便血持续一个多月, 三室黄管教为掩盖其暴行不给就医治疗，只是每天晚上把法轮功学员蒋玉青捆绑在办公室的床上灌药，把蒋玉青折磨的死去活来。轮功学员于素珍等法轮功学员被狱警上刑,罚“飞机式蹲“，有的罚“马步蹲”, 有的被倒撅着, 以二室管教邱萍为首的狱警对法轮功学员于素珍封闭式的用大刑, 管教邱萍和三室管教黄队长一起用高压电棍把于素珍打昏过去。法轮功学员革春玲、张玉芹、田绍艳、侯小惠均被管教和四防员用高压电棍电打致重伤, 身上被电棍打得焦一块糊一块的肉上淌着油, 法轮功学员吴艳秋受尽了折磨，狱警很长时间不让她睡觉，好几次后半夜3-4点钟，她仍然在厕所里受罚，看管她的人员是每2小时换一班。http://search.minghui.org/mh/articles/2001/6/9/11950.html

案例17
受害人: 法轮功学员王慧
犯罪嫌疑人及单位：马三家教养院狱警大队长
基本犯罪事实: 非法关押, 体罚，不让睡觉,暴力洗脑,以加刑期来要挟刑事犯人毒打受害人致吐血、拉血昏死过去,迫使受害人喝臭水致结果有成百人便水、便血,掩饰罪恶欺骗前来参观的人；
详细情况: 狱警大队长用６根电棍电女法轮功学员王慧致说不出话来,暴力威逼王慧写所谓的“悔过书”
女法轮功学员蒋玉清，队长以刑加期来要挟刑事犯人打她。蒋玉清被打得吐血、拉血，身上都散架子了，屁股被打得肉都是黑的。她昏死过去很长时间。然而特务却造谣说她在家就有病。狱警还指使犯人毒打男法轮功学员,连续打了１８天，皮肉衣服都贴在一起，挑粪干活时就裂开淌血，有的晕倒了。劳教所天天都有很多法轮功学员被逼着弯腰蹲着体罚，不让睡觉。马三家伙食很差, 受害人都很憔悴、脸蜡黄。有时来人参观，劳教所就给几天好饭缓一缓。狱警队长粉饰说，你看他们给养得红光满面的。 有一次院里停水，狱警队长们都吃以前剩下来的好水，让法轮功学员去打臭水井里喂猪的水，回来生喝，味道非常臭，又是热天，不喝不行。结果有成百个学员便水、便血。狱警大队长还加任务干活，加点、早起晚睡。有一次大队长在四百人会上说：全国就马三家生活待遇不好, 你们都想做好事，做什么好事呀，那最好的事就是你去死，你知道你死了给国家节省多少钱和人力、物力吗？这才是真正的好事。
http://search.minghui.org/mh/articles/2001/5/4/10641.html


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

法轮功学员在中国劳教所被强制生产奴工产品的调查报告 （一）

报告综述

“追查迫害法轮功国际组织”（下简：追查国际）成立于2003年1月20日，致力于系统地追查由江泽民及其领导下的各级610系统以及劳教所、看守 所、精神病院等对法轮功学员的迫害。本篇调查报告旨在揭示中国大陆劳教所强制被非法关押的法轮功学员生产奴工产品的证据和事实，其中包括57岁的法轮功学 员万贵福在兰州市第一看守所被强制为兰州正林农垦食品有限公司用嘴磕，用手剥一种大板瓜子，因不能完成大强度的任务而被4队队长吕军暗示9号室的犯人毒打 致死。

强制劳工产品不仅是对被劳教人员基本人权的侵犯，而且强制劳工产品所带来的巨大利润，又刺激监狱、劳教系统进一步对被劳教人员的迫害。另外，强制劳 动所产生的价格低廉的商品向市场的倾销，也对劳工市场和经济市场的稳定造成了冲击。同时也令消费者在不明真相的情况下去购买这些强制奴工产品蒙受欺骗。中 国政府却通过给劳教系统和监狱的企业制定优惠政策来鼓励和吸引外资合作，中国财政部国家税务总局[2001]56号文件明确规定，全部产权属于监狱、劳教 系统的企业将被获免征企业所得税和免征城镇土地使用税。中国的一些省市经济发展区的招商广告, 甚至以地处监狱、劳教所区域的廉价劳动力来吸引外资。

充分证据显示，“北京咪奇玩具有限公司”，“兰州正林农垦食品有限公司”，“济南天一印务有限公司”，和“黑龙江省齐齐哈尔四友化工实业有限公司” 等企业与劳教所或看守所一起，强迫法轮功学员在被关押期间，为其无偿生产强制劳工产品。北京咪奇玩具公司与北京新安劳教所联系，利用被关法轮功学员为雀巢 公司制作玩具兔一事，经澳大利亚和瑞士记者的曝光，对咪奇公司进一步使用强制劳动有了较大的抑制。

兰州正林农垦食品有限公司与兰州大砂坪和第一看守所一起，强制约一万名被劳教人员（包括在1999年7月以后被非法关押的法轮功学员）为其“手拣精 选瓜子”。包括用嘴磕一种大板瓜子，然后再用手剥去瓜子皮，取出里面的瓜子仁。导致许多人牙被嗑掉、嗑坏，手被磨破，很多人指甲整个被剥掉。被劳教人人员 每天被迫干十多个小时以上，得不到任何的劳动报酬。而正林农垦食品有限公司却在几年的时间，成为中国境内最大的炒货类食品生产基地。1999年营业额达 4.6亿元，主打产品“正林手选瓜子”远销美国、加拿大、澳大利亚、东南亚和台湾等。

必须要指出的是，由于中国大陆严密封锁消息，并对此类调查设置障碍，这篇报告提供的只是法轮功学员在劳教所内受到强制劳动而致残和死亡案例中的极少 部分。目前，由“追查国际”主导的此项调查工作，正在对更多的案例进行追查和证据核实。

报告正文

中国劳动教养制度于1957年建立。根据公安部1982年颁发的《劳动教养试行办法》，劳动教养是用来处理"人民内部矛盾"、"实行强制性教育改造 的行政措施"[1]。由于实施劳 动教养和关押劳教人员不需要经过任何的法律程序，劳动教养制度成为几十年来中国共产党独裁政权违背宪法、逃避法律、镇压人民和异己的一种特殊工具。目前， "中国庞大的强制性劳动教养系统成为今天世界上最隐蔽和最令人恐怖的刑事制度"。[2]

中国劳教制度达到了两个直接目的：一是通过强迫劳动得到便宜、可靠的生产力；二是通过“思想改造”强行洗脑，即所谓"通过劳动改造思想"。这不仅是 对被劳教人员基本人权的违反和侵犯，同时，强制劳工产品所带来的巨大利润，又刺激监狱、劳教系统进一步对被劳教人员的迫害。另外，这些低廉的商品向市场的 倾销，令消费者在不明真相的情况下去购买这些强制奴工产品，也对劳工市场和经济市场的稳定造成了冲击。

不可否认的是，中国劳教制度不具有合法性。它不仅违反了若干国际法律和中国签署的许多公约，其中包括联合国宪章，人权宣言，以及反对酷刑和其他残 忍、不人道的处罚公约；同时劳教制度也违反了中国自己的宪法，中国自己的法律学者认为："‘劳动教养’政策主要存在着四个问题。首先是这项制度本身的合法 性。劳教制度像收容遣送一样，其实都未得到法律的授权。《立法法》中明确规定：对限制人身自由的强制措施和处罚，只能由全国人大及其常委会通过制定法律来 规定。但现在支撑整个劳动教养制度的仅是公安部颁布的《劳动教养试行办法》，全国人大未制定这方面的法律。"[3]

另外，中国是"国际劳工组织"的参加国。劳教系统对被劳教人员酷刑折磨、非法关押和基于政治和宗教信仰等原因的关押和强制劳动等均违反了"劳工组织 "关于"劳工条件和权利"中的有关规定。[4]

虽然由于西方民主国家对“强制劳工产品”的强烈抵制，中国国务院1991年重申关于禁止劳改产品出口的规定，以及监狱不得与外商建立合资或合作企 业。[5] 然而在实际运作上，中国政府对劳教系统和监狱的企业给与了大量的优惠政策，以此鼓励和吸引外资合作和出口等。如中国财政部国家税务总局[2001]56号 文件明确规定，全部产权属于监狱、劳教系统的企业将被获免征企业所得税和免征城镇土地使用税。[6] 中国的一些省市经济发展区的招商广告, 甚至以地处监狱、劳教所区域的廉价(或无偿)劳动力来吸引外资。在湖南省湘南监狱的招商引资广告中就特别强调，“湖南省新生煤矿，又称湖南省湘南监狱。位 于湖南省耒阳市黄市镇。... 劳动力资源充裕且相对低廉，...（如果能用服刑人员生产的话将更低），企业运营成本较低。...我单位为特殊企业,与当地政府及有关部门有着良好的关 系，且有国家给予的各项优惠政策，可以创造一个宽松、融洽的投资环境。...新生煤矿热忱欢迎海内外企业家前来投资兴业。”曾经被报道过关押迫害法轮功学 员的浙江十里坪劳教所所在地湖镇工业园区进行招商投资提到，工业园区位于湖镇火车站南面。交通便利，南接十里坪监狱、劳教所，是湖镇总体规划内的工业发展 区块。[7]

自1999年前中国国家主席江泽民发动镇压法轮功以来，据不完全统计，中国有一百八十多个劳教所直接参与了对超过十万法轮功学员的非法强制劳教迫 害。至2003年10月8日，793 名被迫害致死的法轮功学员中，219名是死于劳教所的酷刑折磨，占迫害致死总人数的28%。直接导致法轮功修炼者被迫害致死的劳教所多达69所，上至65 岁的老人，下至8个月的婴孩，甚至连残疾人修炼者都不能幸免。[8]

从"追查迫害法轮功国际组织"收到的举报资料中显示, 中国大陆的劳教所除对法轮功学员强制洗脑和滥用酷刑外，也大量强迫法轮功学员成为劳教所奴工，无偿劳动。由于恶劣的环境和超强度的劳动, 法轮功学员无论在精神上和身体上都受到了不同程度的伤害, 有的致残、甚至死亡。

证据显示，“北京咪奇玩具有限公司”，"兰州正林农垦食品有限公司"，" 济南天一印务有限公司"，和"黑龙江省齐齐哈尔四友化工实业有限公司"，直接参与了与劳教所、看守所等一道，强迫法轮功学员在被关押期间，为其无偿生产劳 工产品。迫使法轮功学员每天劳动时间长达十多小时，有时甚至通宵，完不成任务的法轮功学员被毒打、甚至酷刑致死。这几家企业的劳工产品除在中国本土各大城 市销售外，其中"兰州正林农垦食品有限公司"的产品还远销美国、加拿大、澳大利亚、法国、德国、新西兰及东南亚等30多个国家与地区。

"追查国际"提供的这份调查报告是揭示劳教所非法强制生产劳工产品以及通过此种方式对法轮功学员进行迫害的一个开端。必须要指出的是，由于中国大陆 严密封锁消息，并对此类调查设置障碍，这篇报告提供的只是法轮功学员在劳教所内受到强制劳动而致残和死亡案例中的极少部分。目前，由"追查国际"主导的此 项调查工作，正在对更多的案例进行追查和证据核实。

北京咪奇玩具有限公司、雀巢公司和北京新安女子劳教所

北京咪奇玩具有限公司成立于1987年，是集毛绒玩具及毛绒制品的设计、生产、销售、出口于一体的中外合资企业。年产量在20万打以上。产品出口到 美国、加拿大、澳大利亚、丹麦、巴西、匈牙利、日本等国，并在东南亚地区占有一定的市场份额。[9]

图：北京咪奇公司大门标牌照片。

北京市新安女子劳教所（原为北京市天堂河劳教所的一个大队，后升级为独立劳教所），地处北京大兴县南苑，原来是男子劳教所，因为抓的女法轮功学员太 多，原有的女子劳教所容纳不下，就将女所和男所互换了。在镇压法轮功以前，北京市女子劳教所的规模在一、二百人之间，打压法轮功后，劳教所的规模从 2000年7月的一百多人急速上升到2001年4月的近一千人。多名法轮功学员在新安劳教所被关期间被致死或致残。新安女子劳教所承接了多家企业出口产品 的手工加业务，北京咪奇玩具有限公司是其中一家。2001年2月，被非法关押进来的近千名法轮功学员被强制为其无偿劳动, 加工生产雀巢公司转包给北京咪奇公司承做的100，000只玩具兔。

图：咪奇公司为雀巢生产的玩具兔。照片在得到Jennifer 的证词后拍摄于咪奇公司。

现居住在澳大利亚的法轮功学员Jennifer Zeng是这样描述在新安女子劳教所被强制劳动和生产雀巢玩具兔的，“在劳教所，我们被强迫做各种苦役，包括种草、种树、淘垃圾、挖菜窖、织毛衣、织坐 垫、做玩具、做一次性输液器、包一次性筷子等等。我们生产的产品大部分都是出口的。特别是我们织的毛衣，尺码很大，只有体型高大的外国人能穿。2001年 2月，我们接到一批做100，000只玩具兔的订单。据警察说这些玩具兔是为雀巢公司做的，用于促销。这些玩具兔高约三十公分，身体是棕色的，脖子很长， 戴大红色平绒布脖圈，嘴巴两边各有两根长约五六公分的黑胡须有的穿牛仔背心，有的穿风衣，有的象海盗一样戴着挡住一只眼睛的墨镜，胸前有英文字母，握着拳 头，翘着一只大拇指。脚有三个脚趾，是淡黄色。尾巴是白色的，很短。”

“需要加工的兔子通常由一个中年妇女骑一辆三轮车送到劳教所，这样一只兔子需要三十多个工序才能完成，即相当于十几个小时才能做出一只，而每一只兔 子的加工费才合人民币三角钱！每次（相当于澳币六分）加工费是付给劳教所的，我们拿不到任何报酬。通常我们都是从早上五点半起床就开始干活，一直干到第二 天凌晨两三点，有时还要通宵达旦地加班，否则就完不成任务。任务最紧时，我上完厕所连手都不敢洗，为的是不敢花费那几分钟的时间在洗手上。到了晚上，我曾 困到连从一数到九都数不清楚，还得奋力睁着眼睛织毛衣。毛衣的花样很复杂，头脑不清醒时很容易织错，有时候好容易在晚上织出来了，第二天早上一看却全织错 了，还得拆了重织。长时间的超强度劳作和睡眠严重不足让我很长一段时间里觉得我对生活的唯一需求只剩下了睡觉。” [10]

悉尼晨锋报和日内瓦时代报（Le Temps）分别对这一事件进行过报道，2001年12月28日悉尼晨锋报的文章“精巧的玩具兔隐含着中国劳教所的苦难”中报道：“雀巢公司向本报发布了 一份声明，证实该公司今年初向北京的一家玩具制造商——北京咪奇玩具有限公司订购了11万只绒兔，以为Nesquik（热巧克力饮料品牌）做促销之用。”

尽管雀巢总部称，“没有证据表明雀巢在中国的生意来往与（劳教所的）强迫劳动有关联。”然而却在此后中国的合同书中加入了“保证它的转包商不使用强 制劳动”的新规定，并发表声明说，“依照雀巢公司的商业原则，雀巢不从那些使用强迫劳动或监狱劳动的公司或机构购买产品或材料。”[11]

日内瓦时代报驻北京记者 Frederic Koller还前往北京大兴进行实地取证，但咪奇公司拒绝接受采访，也拒绝提供它在北京的厂家的地址。但记者Frederic Koller 根据自己对劳教所幸存者和大兴城工业区居民的调查，撰写了报导发表在日内瓦时代报（Le Temps）2002年4月13日星期六经济版上。文章指出，“雀巢公司确认，米奇玩具厂不偏不倚，（与天堂河劳教所都）地处（北京）大兴。” [12] 一年以后，咪奇公司定单减少了60%。咪奇公司主动要求Frederic Koller到厂采访，希望记者能写篇报导“澄清”他们的“名誉”。记者经过采访调查，没有撰写任何“澄清”报导，并且发现“咪奇玩具公司”与“新安劳教 所”仅相隔500米的距离。这与Jennifer Zeng的证词中所说：“这个玩具厂应该离劳教所不远，因为送需要被填充的玩具兔的妇女是骑三轮车到劳教所送货的。”相吻合。

兰州正林农垦食品有限公司

兰州正林农垦食品有限公司于1988年由台湾商人林垦在甘肃省创建，是当地最早的台资企业之一。自1992年在兰州设立公司以来，便与兰州大砂坪看 守所和兰州市第一看守所（又名：西果园看守所）联营，约一万名在押人员（包括在1999年7月以后几十名被非法关押的法轮功学员）被强制性地为其手拣精选 瓜子, 从事超强度的体力劳动。在押人员被要求用嘴磕一种大板瓜子，然后再用手剥去瓜子皮，取出里面的瓜子仁。冬天在放风场露天分拣大板瓜子，许多人手被冻伤、磨 破，手上的疥疮淌着脓血滴在瓜子上；夏天嗑瓜子、剥瓜子。很多人牙被嗑掉、嗑坏，指甲整个被剥掉。在押人员每天被迫从早到晚连续蹲着干十多个小时以上，得 不到任何的劳动报酬。

正林农垦食品有限公司和西果园看守所为赚取高额利润，为在押人员制定高额劳动定额，看守所的管教肆意毒打被管教人员，并且有贪污和经济犯罪行为。 1998年，大砂坪看守所的一个大队长因贪污瓜子加工费被发现而饮弹自杀。

2001年4月底，57岁的法轮功学员万贵福被非法关进兰州市第一看守所。万贵福被强制每天大强度的用嘴磕、用手剥瓜子，导致双唇肿烂、两手指甲脱 落，手指流血流脓。由于无法完成每天的定额，万贵福被第一看守所4队队长吕军暗示9号室的犯人毒打致腹部严重受伤，2001年12月20日被送进兰州大沙 坪劳改医院三天后死亡，医生从万贵福的腹中抽出了许多腹液，是被毒打所致。[13] 据长期关押在兰州大砂坪看守所在押人员（姓名略）证实，在兰州大砂坪看守所，在押人员每年死亡率相当惊人，但由于封锁消息具体死亡人数不详。

这些无偿的劳动力，为正林农垦食品有限公司带来可观的利润。1999年度其营业额达4.6亿元。[14] 经过短短几年的光景，兰州正林农垦食品有限公司成为中国境内最大的炒货类食品生产基地。其主打产品 "正林手选瓜子"( 即经在押人员手拣挑选的瓜子), 远销美国、加拿大、澳大利亚、法国、新西兰及东南亚等30多个国家。兰州正林农垦食品有限公司目前在美国、加拿大、新加坡、马来西亚设有海外分公司，在澳 大利亚有进口商联络人。[15]

兰州正林农垦食品有限公司
公司法人: 林垦
中国专利号: 901010928

* 在中国拥有北京、上海、兰州、西安、厦门、南京、天津、重庆、成都、山东、沈阳、武汉、深圳、杭州、广州、香港、南昌等分公司
* 为中国首家进口美国葵花子之公司，并加工转内销，成为美国葵花子最大的进口商.

在澳洲的进口商( Importer ) 是:

JOYQUIL P/L
Unit 1 -2 NO. 7 - 8 Nello Place
Wetherill Park N.S.W. 2164
Tel: 61-(02) 9756 - 3699
Fax: 61-(02) 9756-3695

兰州正林农垦食品有限公司海外分公司
美国分公司
负责人：林 垦
地 址:5694 ROLLING OAK DRIVE SACRAMENTO CA. 95841 U.S.A
电 话:001-916-3316272
传 真:001-916-3316869

列治文新华食品有限公司
谢堃琪
SUN WAH FOODS LTD.
Winnie K.K.Tse Executive Director
2633 Simpson Road
Richmond, B.C.
Canada V6X 2R2
Tel:(604)207-0083
Fax:(604)207-0093
E-mail:sunwahfoods@sprint.ca

鸿翔食品有限公司
许雅掀 董事经理
HONG SIANG FOOD SDN.BHD.(Co.No:473821-H)
KOH AH SENG Managing Director
H/P:019-7149218
(A member of Wen Ken Group)
No.8&10
Jalan Jening,Taman Johor 81200 Johor Bahru Johor Darul Takzim Malaysia.
Tel:07-2384984,2383097
Fax:07-2389787
Email:hongsiang@pd.jaring.my

福南（1998）私人有限公司
福业私人有限公司
林清荣 董事经理
HOCK LAM (1998)PTE LTD
HOCK GIAP CO(PTE)LTD
Lin eheng eng(B.Sc.) Managing director
150 South bridge rad #01-10 Fook Hai Building.Singapore 058727.
Tel:5336497/5358196/5339173 Fax:(65)5350615
Email:kocklam@cyberway.com.sg
Web site:http://www.hocklam.com

齐齐哈尔双合劳教所与黑龙江省齐齐哈尔四友化工实业有限公司

齐齐哈尔双合女子劳教所是没有国家认定生产农药资格证书的非法加工点，专为齐齐哈尔市四友化工实业有限公司包装农药。劳教所不具备生产农药的设备厂 房，法轮功学员在无任何劳动保护的情况下，被强迫为劳教所包装毒性大的农药粉, 致使身体受到不同程度的伤害；许多人被弥漫在整个车间的毒性农药粉呛得流鼻血，还有的出现恶心、呕吐、流鼻血、流眼泪、咳嗽吐痰（痰内有血）、月经失调、 眼晴几乎失明等。受害人在出现中毒反应的情况下仍被强迫继续劳动。农药包装上明确说明生产农药时必需的防毒设施以及每天工作后必须洗澡，药厂却没有洗浴设 施, 在炎热夏日，汗水与药粉粉尘粘在一起使人皮肤蜇痛难忍。待汗水干爽后便出现癣状疮面，令受害人又痒又痛。若赶上值班干警不顺心便不让洗漱，受害人带着一身一脸的药粉便睡下。

法轮功学员张贵芹、祁柏琴、林秀梅、姜阅宏因抵制迫害拒绝出工, 被施以酷刑 "坐铁椅" ：手反铐，两脚插入两个方形孔内，身体被胸前一铁板固定。迫害致腿肿、肉烂、晕了过去。事后，以高珊珊为主的六位法轮功学员联名呼吁停止迫害，劳教所立刻 把高珊珊关在小号隔离，并超期非法关押长达两个月之久，对这位年仅20岁的法轮功学员进行精神迫害。[16]

双合女子劳教所的干警队长张志捷和干警陈建华等为维持较高的奖金额，而将多数的法轮功学员非法加期关押一年, 因干警面临下岗，解教人数越多，干警下岗人数越多。

仅1999年一年, 被非法关押的法轮功学员就为该所创造了十八万元的利润。双合劳教所大队干警每年每人分红几千元，所里还购置新车。[17]

由于是非法生产农药, 每当遇到上级检查时间马上停产。在没有起码的消毒设施和厂房的条件下, 劳教所强迫法轮功学员在劳教所住的寝室中包装卫生筷。

双合女子劳教所还弄虚作假坑害农民; 每到旺季，农药厂便将长期积压的过期变质农药及农民退返的作废堆积如山的农药, 重新包装，改换日期投入市场。法轮功学员多次向双合劳教所四个所长及药厂厂长提出不能弄虚作假坑害农民，双合劳教所反利用主管队长（张志捷、郭丽、刘淑 荣、王梅）责骂逼迫法轮功学员。[18]

后续调查

在完成本篇报告期间，“追查国际”又接到了许多关于在中国劳教系统的强制劳工产品的举报资料。其中包括一些涉及到国际知名公司的案例，现列出两例。 本组织将进行立案追查。

现为加拿大居民的法轮功学员林慎立因不放弃法轮功而被上海警方判2年劳教。在江苏大丰劳教所(上海第三劳教所，地点在江苏大丰902信箱一分箱）内 曾经为“艾迪达斯”（Adidas）缝制过皮球。

一奥地利人在购买的产品中发现了一封英文手写信，是一位被关押在广东槎头女子劳教所的法轮功学员写的。据信这是在该产品的生产过程中被夹带进去的， 显示广东槎头女子劳教所利用被关押的法轮功学员为某德国公司生产产品。目前此信件已被转交给了国际大赦奥地利分部。

参考资料

[1] 公安部制定的《劳动教养试行办法》，1982年1月21日
[2] 《劳改手册》，吴弘达，中国劳改基金会。
[3] 变革呼声直逼"劳教" 劳教应被纳入宪审视线，南京《周末》，实习记者 王彬，2003年07月16日 新浪网。
[4] 《国际劳工准则》，国际劳工组织。
[5] 《国务院关于重申禁止劳改产品出口规定的批复》，中国国务院，1991年10月5日。
[6] 中国财政部国家税务总局关于对监狱、劳教企业继续免征城镇土地使用税、固定资产投资方向调节税的通知，1998年3月13日。
[7] 中国监狱、劳教所招商引资调查纪录，追查迫害法轮功国际组织，2003。
[8] 《成立"追查中国劳教所迫害法轮功罪行"委员会通告》，追查迫害法轮功国际组织，2003。
[9] “北京咪奇玩具公司介绍”，2003年7月23日
[10] 法轮功学员Jennifer Zheng 关于在新安女子劳教所被强制劳动证词，2003。
[11] “精巧的玩具兔隐含着中国劳教所的苦难”，悉尼晨锋报，记者：Andrew Taylor，2001年12月28日。
[12] “中国制造的玩具”，日内瓦《时代报》，记者：Frederic Koller，2002年4月13日星期六经济版。
[13] 法轮功学员万贵福受迫害纪录
[14] 兰州正林农垦食品有限公司公司介绍及盈利情况。
[15] 兰州正林农垦食品有限公司海外经销情况。
[16] 黑龙江省齐齐哈尔四友化工实业有限公司与齐齐哈尔双合劳教所迫害法轮功学员情况
[17] 齐齐哈尔双合女子劳教所强迫法轮功学员生产劳教产品纪实
[18] 黑龙江省齐齐哈尔四友化工实业有限公司欺诈情况
附录一：Jennifer Zeng关于“雀巢”玩具兔的描述
附录二：齐齐哈尔市双合劳教所被关押法轮功学员被强制生产农药证词
附录三：法轮功学员林慎立证词：“我被劳教所被强迫劳动做皮球”
附录四：法轮功学员Sam Lu 关于在劳教所内被强制生产出口产品的证词

附录一：Jennifer Zeng 关于“雀巢”玩具兔的描述

兔子高约三十多公分，身体是棕色的，脖子很长，戴大红色平绒布脖圈，脖圈里与身子里一样塞有人造棉丝，头上有一朵与身体同颜色的五辫的棕色小花，花 的直径大约是四公分左右，嘴巴两边各有两根长约五六公分的黑胡须，上边那根比下边那根大约要长一公分（或下边那根比上边那根长，这一点我不能肯定。总之是 其中一根比另一根长一公分左右，上边长的可能性更大）。嘴巴里有两颗白色的牙齿，有一小截大红色的舌头露在外头，嘴巴看起来是在笑的样子。眉毛是黑色的。 有的兔子穿牛仔背心，有的穿风衣，有的象海盗一样戴着挡住一只眼睛的墨镜，胸前有英文字母，握着拳头，右手的大拇指翘着，大拇指下面好象只有三个，而不是 四个手指头。脚有三个脚趾，是淡黄色。尾巴是白色的，很短。

玩具兔的制作过程

需要加工的兔子通常由一个中年妇女骑一辆三轮车送到劳教所，我们做的工序有：将从里面缝住的兔子翻过来、往后背、脖子、耳朵、头上的五瓣小花、脖圈 里填人造棉、往耳朵里穿软铁丝、缝合后背、脖圈、缝胡子、用线缝嘴巴，以使大张着的嘴略微合上一些、缝眼睛，使之更牢固、粘眉毛、用线缝出兔子的手指和脚 趾（来的半成品手和脚都是一整块，我们用线使劲勒着缝，有线的地方凹过去，看起来就象是指缝了）、缝尾巴、往胸前粘字母，等等。眉毛和胸前的字母是用有点 象热气枪的工具粘上的，除了这道工序和缝尾巴我没做过外，其它的工序我都做过。耳朵、五瓣小花和脖圈来的时候与身子是分开的，我们负责往里填人造棉。耳朵 填完后翻过来，再往里穿软铁丝（或铝丝）。

如果您能想办法要一只兔子，您可将兔子耳朵拆开，翻过来，看看它的上面是否留有一个用以填充棉花的小洞。五瓣小花也是在“花”的中间留着一个小洞， 用以填棉花用。兔子的脖圈是一个圆环，圆环的直径大约在四五公分。填好了人造棉后从外面直接用红色的线缝上。缝的方法如图所示。

这种缝合方法是我在劳教所第一次学到的，缝完了以后将线一拉，两边非常平整，看不出缝合的痕迹来。兔子的身子也是用这种方法从背后缝住的（若能要来 一只兔子将其小心拆开，也能看出它的脖圈的某一段和后背较靠上的那一段是不是用我所说的这种方法缝合的）。缝之前先填好人造棉。兔子的身子里有铁丝（比耳 朵里的铁丝粗些，铁丝好象是双股的，一直通到兔子的后脑勺。）

胡子是用黑色的直径约一毫米的尼龙丝做的。这种尼龙丝在做成胡子前大约有五十公分长，将它穿到针眼里，将针从兔子脸颊的一边扎进去，从鼻子下面走， 再从脸颊的另一边将针捅出来，留五六公分长的尼龙丝在原来进针的那边，它就成了兔子的胡子了。这时候把尼龙丝挽个结，使它的位置不会移动，然后再将针从脸 颊的这一边穿到原来的那一边，然后将尼龙丝剪断，剪的时候使它比上边另一根胡须短一公分左右。做好了一边再用同样的方法做另一边的两根胡子。针上面的尼龙 丝用完了就再穿一根进去继续。

附录二：齐齐哈尔市双合劳教所被关押法轮功学员被强制生产农药证词

【明慧网】齐市北方四友化工厂是个体私营企业，距离双合劳教所几公里处。自九九年十一月至今，陆续的大批齐市地区的大法弟子被非法关押在双合劳教 所，药厂便成了邪恶势力迫害大法弟子的重要基地，也是双合劳教所利用职务之便榨取大法弟子血汗非法捞取资本的罪恶场所。大法弟子们每天穿越荒野堤坝徒步来 到这里，夏日赶上雨天，便在泥泞中在干警、刑事犯的吼骂声中小跑着前行；寒冷的冬天，踩着厚厚的过膝深的积雪，举步维艰。

走近药厂，远远地便能闻到一股刺鼻的、呛人的药味儿。制作农药的活儿又脏又苦又累，是重体力活儿。劳作时厚厚的药粉粉尘烟雾一般弥漫在整个车间，衣 服、眉毛、睫毛上都是药粉，带上几个口罩依然呛得不住流鼻涕、流眼泪。且农药对人身体的危害极大，有的人眼、脸红肿，手皲裂，有的流鼻血，有的皮肤起疙 瘩，有的几个月甚至整年不来月经。而且没有必需的劳动保护，长期制作农药，工作服只发一次，口罩只发一个，手套从来不发。农药包装上明确说明生产农药必需 的防毒设施以及每天工作后必须洗澡，可是多次要求洗浴设施，至今仍未解决。而且每天工作超负荷，又无休息日。每逢售药旺季，药厂和双合劳教所为牟取暴利不 顾大法弟子的死活，搞什么所谓的大会战，实质就是不分昼夜地超负荷劳作，每天四点多起床，为了挤时间不让洗漱，喝点简单的菜汤和吃点发糕，便徒步来到药 厂。中午仅用半小时吃饭、方便，马上又投入紧张的劳作。晚饭后直到深夜11点多才收工。回到宿舍，又脏又累，又困又饿，若赶上值班干警不顺心便不让洗漱， 带着一身一脸的药粉便睡下。刑事犯累得嚎啕大哭，在工作台上滑倒在地便睡过去了。夏日炎热，加之劳累，汗水与药粉粉尘粘在一起使皮肤蜇痛难忍。待汗水干爽 后便出现癣状疮面，又痒又痛。更为恶劣的是每到农药需求旺季，药厂便将长期积压的过期变质农药及农民退返的作废农药重新包装，改换日期投入市场。有的药粉 已发霉成硬块，便踩碎入袋装箱。成卡车的过期农药由其它分厂运往这里，堆积如山。大法弟子多次向双合劳教所四个所长及药厂厂长严正提出不能弄虚作假坑害农 民，可是双合劳教所与四友化工厂利欲熏心，非但不听劝阻，且利用主管队长（张志捷、郭丽、刘淑荣、王梅）责骂逼迫大法弟子。至今双合劳教所与四友化工厂依 然干着狼狈为奸的勾当。

双合劳教所利用大法弟子在药厂出卖苦工牟取暴利。大队每年每人分红几千元，又买新车大搞福利，都是出卖良心道义的不义之财。不法之徒必将受到法律的 惩处。

附录三：法轮功学员林慎立证词：“我被劳教所被强迫劳动做皮球”

我叫林慎立，中国籍，1954年11月16日出生于上海，现住在加拿大多伦多。

1996年开始修炼法轮功，1999年7月21日由于江泽民的疯狂迫害法轮功，我被警察强迫绑架到警署洗脑二个月。同年12月24日，我去北京信访 处上访被押回上海平凉路警署关押了48小时，由于不转变对真善忍的信仰而被送到拘留所关押了15天。 2000年1月24日因为呼吁政府与法轮功学员和平对话而被判劳教一年半,并被送往第三劳教所二大队一中队，地点在江苏大丰四岔河902信箱一分箱。

在劳教所（每天早晨还有星星月亮的时候（大约6点钟左右）就被叫起来被强迫劳动，晚上披星戴月（一般都在9点钟）才给收工回房。劳动是用手工做皮 球，用铁锥钻眼，用针线缝眼，然后二根线还要收紧，时间做长以后两只手被绳子勒开出血，那个线是打过蜡的，犯人说蜡是有毒的，所以两手指又肿又烂；由于超 时超负荷劳动，胸前背后臀部出现了大面积的出血溃烂，特别是臀部溃烂的血水倾透了内裤，短裤每天象浸在血水里一样，而且连运动裤都被血水倾透出来。内裤不 断干了湿，湿了干和皮肉粘在一起，走路举步维艰，上厕所的时候，短裤脱不下来，每次硬脱的时候，都活生生的撕下一片皮肉疼痛难当，晚上无法睡觉，只能半躺 半睡，由于超时超负荷被强制劳动人很劳累，所以经常睡着了不注意碰到伤口而痛醒，就是在这样的情况下也不让你休息，仍然逼迫你劳动，因为逼迫劳动不仅可以 剥削廉价的劳动力，因为无论是我们法轮功学员还是罪犯劳动是不给钱的，而做的皮球有出口的，记得当时做的皮球有很多种类，其中有阿迪达斯，这是罪犯教我做 球的时候对我讲的，还有日本的，听罪犯说做的球里面有礼品球。他们强制利用劳教人员赚取外汇，更重要的是他们想通过这种折磨人的苦役达到转化我、从而让我 放弃信仰“真善忍”，当我不转变的时候他们就给我加刑半年，使我在劳教所被非法关押了二年。

林慎立
2003年11月4日

附录四：法轮功学员Sam Lu 关于在劳教所内被强制生产出口产品的证词

Sam Lu 's Personal Experience: Why China's Products so Cheap

I used to be a graduate student in Georgia State University in 1996. I 'd like to share my personal experience to let people know why some products from china are so cheap.

Before I returned to USA in Feb. 2001, I worked as a tax auditor in china for 9 years. In June 7 ,2000, I was arrested in china only because I handed in a letter at the State Petition Bureau in Beijing to express my opinion about Falun Gong which is a traditional exercise based on "truthfulness -compassion -forbearance" and is persecuted in China. I was put in a jail in Guangdong Province for almost two months.

Here I will not mention how the Chinese government persecuted family church members, Tibet Monks and Falun Gong practitioners .I only want to let you know how some products from china are made and why they are so cheap.

In prison, I were forced to work on export products such as toys and shopping bags without pay .I still remember one of the shipping bags were printed with "National Gallery of Art (# #)"

The cell is only about 300 sq. feet with about 20 prisoners and one toilet inside. They slept and worked in the cell.
Sometimes we were forced to work to 2:00 in the morning to catch up with the schedule. They only provided two meals a day (only once a week you have meat in your food) . In other words, being hungry, you still need to work more than 15 hours per day.

The police used wire whip to beat you if you did not do a good job or you can not catch up with the schedule.
In the desperate time in prison, I was always wondering who gave them the business and who help them to abuse us.

Now the same kind tragedy is happening to my wife .she was sentenced to forced labor camp for three years without trial without lawyer only because she passed out flyers in street to clarify to the Truth of Falun Gong. She has already stayed there for more than 34 months.

In my wife's letter to my parents, she mentioned that she was forced to work for embroidery exports. This tough job, malnutrition and torture make my wife almost lose her eyesight.

Only in that single female labor camp where my wife stays now, approximate 3000 female Falun Gong practitioners has once been detained there and forced to work for export business.

According human rights organization, there are more than 100,000 Falun Gong practitioners detained in China's Forced Labor Camps .How many people other than Falun Gong practitioners are detained in forced labor camps and prisons and forced to work without pay for china's export business.who knows?

Sam Lu
250 VILLANOVA DR. ATLANTA,GA 30336
TEL:404-629-6262 (O) 678-595-7229 (C)
Samlu69@hotmail.com
( OCT.16,2003)

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

法轮功学员在中国劳教所被强制生产奴工产品的调查报告（二）

(2004.04.05)

简述

本报告旨在进一步重点揭露，自1999年江泽民政府开始全面镇压并非法关押法轮功修炼的民众以来， 中国劳教系统强迫被非法关押的法轮功学员生产奴工产品的现象非常普遍, 在中国的劳教所里，超过10万人数的法轮功修炼的民众不但被非法关押，在精神和肉体上受到双重折磨，而且正在被劳教所奴役，被强制生产奴工产品，长期在劳 教所恶劣的环境中超时劳动；完不成定额被剥夺睡眠时间或受惩罚；拒绝做强制劳工产品遭受酷刑[1]；为了获得廉 价劳动力，劳教所经常任意延长法轮功学员非法关押的期限[2]；给法轮功学 员造成肉体和精神双重摧残和伤害。然而中国政府却以全部产权属于监狱、劳教系统的企业将被获免征企业所得税和免征城镇土地使用税来刺激和鼓励该类产业的增 长和吸引外资合作[3]。甚至有些劳教所不惜用金钱贿赂其他劳教所转移法轮功学员到本劳教所做强制劳工产品[1],[4]；中国的一些省市经济发展区的招商广告, 甚至以地处监狱、劳教所区域的廉价劳动力来吸引外资[5]。

而这些产品大多数是出口到美国、加拿大、澳大利亚、法国、德国、新西兰及东南亚等30多个国家与地区。强制劳工产品不仅是对被劳教人员基本人权的侵犯，而且强制劳工产品所带来的巨大利润，又刺激监狱、劳教系统进一步对被劳教人员高额定产值，加深奴役榨取血汗，同时劳教系统又用部分资金兴建更多迫害设 施[6]。另外，由于 奴工产品成本相当低, 在国际市场上这些低廉的产品极具吸引力和竞争力, 使一些不明真相的外国公司在不知觉的情况下触犯本国和国际法律(许多国家是禁止进口和销售奴工产品的)[7]，参与合资生 产和帮助进口、销售强制奴工产品，直接冲击国际劳工市场和经济市场的稳定，致使本土一些生产同类产品的公司面临倒闭的威胁。

有充分的证据显示， "上海三枪(集团)有限公司"和"山东昌邑利得尔工艺有限总公司"，"河南瑞贝卡发制品股份有限公司"等企业与劳教所或看守所一起，强迫法轮功学员在被关 押期间，为其无偿生产强制奴工产品。迫使法轮功学员每天劳动时间长达十多小时，有时甚至通宵的超强度劳动，以及因体力不支完不成任务的法轮功学员被毒打和 酷刑折磨。这几家企业的劳工产品除在中国本土各大城市销售外，"上海三枪(集团)有限公司"生产三枪牌的高档内衣系列产品，其产品远销世界70多个国家和 地区[9]。"山东昌邑 利得尔工艺有限总公司"所生产的“手工绗缝” 棉被远销美国、加拿大，智利、阿根廷，西欧的欧盟各国，沙特阿拉伯、土耳其、科威特、阿联酋，澳大利亚和日本、韩国、新加坡等四十多个国家和地区，年出口 额达1000万美元[10]。"河南瑞贝 卡发制品股份有限公司"产品畅销美、日、韩、俄、欧洲、非洲等10多个国家、地区和国内20多个省市[11]。让这些国家 的消费者在不明真相的情况下去购买这些奴工产品, 这种具有欺骗性的行为，是强迫不明真相者参与罪恶, 令具有良心的消费者们在人格上受到侮辱。

为此，“追查迫害法轮功国际组织”对涉嫌参与生产奴工产品的“山东利得尔工艺品有限公司”、“上海三枪(集团)有限公司”、“河南瑞贝卡发制品股份 有限公司”三家公司进行了调查，调查结果证实（注：证据文件将送交国际人权和法律机构备案），这三家公司与当地的劳教所联营，利用在押人生产的奴工产品， 已有多年的历史。而这些产品大部分是供出口用的。这三家公司是中国政府重点扶持、出口创汇的重要企业。请看以下详细报告：

(一)山东利得尔工艺品有限公司
ShanDong Leader Handicraft Articles Co. Ltd

山东利得尔工艺品有限公司(原山东昌邑抽纱厂)是一个具有四十五年生产经营抽纱工艺品历史的出口专业厂，属国家二级企业，拥有进出口经营权，公司地 处山东省渤海之滨，山东省昌邑市利民街56号。公司主要生产用手工绗缝的丽洁牌床上用品及室内装饰品。

系列产品图片:

手工绗缝 -- 由纯棉手工拼制而成，适用于寝室、宾馆饭店等。

美丽丝、百带丽

勾针、网扣是“利得尔”传统产品，它是用棉线编织而成，主要出口商品。除用在餐桌、床上作为实用品外，还可以作为沙发、茶 几、靠垫等的装饰品。

手贴布窗帘

百带丽桌布系列

百带丽 在国际市场上一直享有极高的荣誉，已成为各国消费者喜用乐见的装饰日用品。

山东利得尔工艺品有限公司的营销网络：

山东昌邑利得尔工艺有限总公司自成立以来，产品远销世界四十多个国家和地区。

山东利得尔工艺品有限公司的产品在中国市场的分布图

山东省第一女子劳教所（简称济南女子劳教所, 地址：山东济南市浆水泉路20号）是山东利得尔工艺品有限公司的手工加工场, 劳教所在押人员被强迫为其无偿加工产品。劳教所原来关押着200余人，2000年10月(国庆)刚过不久，猛增到700多人，其中，95%以上是被非法绑架进来的法轮功学员。为了挣外汇和多发奖金，劳教所常常逼迫法轮功学员天天加班加点缝制被子，60多岁的老太太也硬拖着疲惫的身体煎熬着,有时为完成厂家送来的货, 被强制干到通宵。因长期加班加点致身体不支，常有人晕倒在车间。拒绝出工者被罚关进黑不见光全封闭式的"禁闭室", 不准睡觉休息。不得洗漱、不得出屋解手, 不分昼夜地连续站立达二十多天直致昏迷, 导致双腿、双脚严重肿胀，无法穿鞋，无法行走，且如刀割一般胀痛。整个身心受到严重摧残。

仅2002年的上半年，劳教所单加工费就盈利57万元[13]。在两年的时 间里，盖了一座十几层的办公楼、一座接见楼、一座大锅炉房。其成品销往美国、加拿大，南美的智利、阿根廷，西欧的欧盟各国，中东的沙特阿拉伯、土耳其、科 威特、阿联酋，澳大利亚和东南亚的日本、韩国、新加坡等三十几个国家和地区，据称, 山东利得尔工艺品有限公司是中国的重要创汇企业,年度销售金额为7000（万元）(The turnover of financial year is 70 million yuans), 年度出口额达1000万美元。(10）(Annual volume of export is over 10 million US dollars)

（二）上海三枪(集团)有限公司
SHANGHAI THREE-GUN GROUP CO.，LTD.

中国公民李迎，原家住上海，1992年毕业于上海同济大学企业管理专业，在上海中路企业管理咨询有限公司工作。因修炼法轮功在2001年10月16 日再次无辜被抓,并被非法判劳教两年，关押在上海青松女子劳教所。在未婚夫──澳洲公民李麒忠和其他法轮功学员一直坚持不懈的多方奔走呼吁营救努力之下， 终于得以结束二年非人的劳教生涯，在10月15日被释放，2003年11月29日抵达澳洲。

李迎在被非法关押在上海女子劳教所期间，被强迫做奴工，为多家中国公司，厂家生产出口产品。其中有出口到意大利的长毛绒玩具，还有“三枪”牌棉毛衫 内衣，据李迎提供的证词：凡“检验号 16” 的“三枪”牌棉毛衫内衣都是上海女子劳教所在押人员生产的产品。在劳教所里一般每天5点就要起床，7点开始干活，经常做到晚上11、12点。长达十多小时 的苦役致手上经常起泡。工钱为3元人民币（相当于US$0.35美金）一天。劳教所的在押人员每月至少交伙食费75元（US$9美金），就这么点所谓的人工也被当作在押人员的伙食费被扣除了([14] 附件一)。

三枪集团与美国道康宁亚洲有限公司签订技术合作协议

“三枪”牌棉毛衫内衣广告

据我们掌握的资料显示，上海三枪集团是一家拥有自主经营进出口业务权的有限公司。主要生产三枪牌高档内衣系列产品，其产品远销世界70多个国家和地区[9]。

（三）有关河南瑞贝卡发制品股份有限公司生产奴工产品的调查
Henan Rebecca Hair Products Inc. China

河南许昌市和禹州（许昌市辖区的一个县）是中国假发制品最多的地方，这里有64家企业生产假发制品。由个人独资企业发展起来的“河南瑞贝卡发制品股 份有限公司” （许昌市文峰路南段288号）在中国同行业规模最大。该公司主要生产工艺发条、女装假发、化纤发、教习发、男装发块等五大系列千余种产品。

化纤女装 | 工艺发条 | 男装发块

河南省的国有外贸进出口企业普遍情况不好，随着中国将外贸进出口经营权由审批制改为登记制，一大批生产型企业、民营或私营企业获得进出口经营权，大大刺激了许昌市上百家毛发制品企业与外商办合资企业。毛发制品多是外销，一直是河南省出口创汇第一大商品[15]。

1989年，中国国家轻纺投资公司在许昌市投放210万元贷款，成立许昌县发制品总厂，郑有全被任命为该厂厂长。1993年，发制品总厂出资126万美元，与美国新亚公司组建了许昌市发制品业第一家合资企业——河南瑞贝卡发制品有限公司。

由于发制品业是个极其特殊的行业，资金、技术、市场方面壁垒小，且产品外销率近100％，所以行业竞争格外激烈。其次，因为人发原材料和劳动力价格 在产品成本中占重要比重，这种竞争就转化为对原料资源和廉价劳动力的争夺。而附近的劳教所、监狱、看守所里的在押人员便成了创造低成本假发制品的奴工。据分析，这是劳教所成为“河南瑞贝卡发制品集团有限公司”加工场的重要原因之一。[17]

从此，其中包括800多名被关押在河南省第三劳教所和所有被关押在河南省郑州十八里河女子劳教所的在押人员（包括被非法关押的法轮功学员），他们在 狱警的百般凌辱和体罚、酷刑的威胁下被强迫日夜拼命劳作，加班加点为劳教所和"河南瑞贝卡发制品集团有限公司"挣钱创汇。为了赚取更大的利润，河南省第三劳教所还以每名800元的价格从其他的劳教所买法轮功学员。该所在难以维持时就是靠大量绑架法轮功学员并强迫后者生产奴工产品出口创收而复苏。[1][4]

证人提供的证词：因为该劳教所迫害法轮功"有功"，受到了中央政法委"610办公室"、劳教局的赏识，为河南省第三劳教所挂上"国家级文明单位"。 就在挂匾的仪式上，当时就有三人因劳累过度晕倒不省人事。而该所所长屈双财因积极迫害法轮功受其上级赏识，2003年5月被调任到郑州十八里河女子劳教 所，他还与许昌"瑞贝卡发制品集团有限公司"签定了加工合同，并带去了酷刑"约束衣"，不久便将被非法关押在十八里河的三名女法轮功学员迫害致死[4]。

近年来河南省省毛发制品出口一直保持高速增长态势。1995年以前，年出口仅1000万美元左右，1996年出口增至4525万美元，1999年首 次突破１亿美元。1999年正是江泽民政府开始全面镇压并非法关押法轮功修炼民众的一年，据大量举报资料显示，以万计被非法关押的法轮功修炼的民众也在此 时成了生产出口产品的无偿奴工。到了2002年前10个月，河南省省毛发制品出口更增至1.3886亿美元，形成产值高达10亿元的大产业[19]，成为了世界 上最大的发制品生产基地，毛发制品行业实现连续数年年均近30％的增长速度，生产的发制品占全世界市场份额的１／４左右[15]。2003年 1月20日，河南瑞贝卡发制品股份有限公司董事长郑有全曾兴奋地告诉记者：2002年公司实现创汇4,943万美元[17]，比上年增长 20.9％。拥有多家劳教所毛发制品加工场的“河南瑞贝卡发制品股份有限公司”的工艺发条产量连续5年居全球首位。[18]

许昌发制品企业通过在国内外设立的2000多个收购销售网点，印度、俄罗斯、越南等地以及中国各地的人发被源源不断地运到许昌，经过许昌加工场梳 理，又运往美国、西欧、韩国、日本、俄罗斯、非洲等几十个国家和地区销售。[19]

有消息说，美国是世界最大的发制品批发和消费市场，瑞贝卡出口占许昌出口总额的八九成，而且一直占据美国发制品市场份额的65％以上11。2003 年6月22日的《步入国际大循环》报道：“许昌的发制品已经抢占了美国四分之一的市场”。目前，六家美国公司在许昌设立了办事处。据统计，美国每年需要工 艺发条1,500万条，其中1,000万条来自许昌[17]。

值得注意的是，在中国相关政策的鼓动下，劳教所奴役在押人员仍在发生着。我们希望国际社会能站在良心和道义的立场上谴责和共同抵制类似这种非人性的 行径, 共同抵制这些完全在恶劣的强制性环境下产生的奴工产品在国际市场的倾销。中国劳教所这种现代的法西斯集中营, 它建立的本身就是违反中国宪法的, 劳动教养的危害性不仅在于它的对象，更在于它的程序。它的程序是一个几乎不受任何法律监督的程序。它不需要公开，更不让律师辩护。事实上,它不仅已成为专 政工具，也成为了中国贪官们的作案工具；而且诱使不知内情的一些外国公司协从犯罪。

参考资料：

[1] 【明慧网】2002年4月3日报道: 齐齐哈尔双合女子劳教所勾结农药厂奴役大法弟子http: //www.minghui.org/mh/articles/2002/4/3/27785.html
[2] 【明慧网】2001年10月30日报道揭露黑暗的兰州大砂坪看守所http: //www.minghui.org/mh/articles/2001/10/30/18829.html
[3] 发财政部国家税务总局关于对监狱劳教企业有关企业所得税、城镇土地使用
税政策问题的通知
[4] 【明慧网】2003年12月23日报道：瑞贝卡发制品集团勾结河南各劳教所进行奴工生产
[5] 投资之星
[6] 【明慧网】2004年3月9日报道：新疆天山毛纺厂与劳教所、监狱共同迫害法轮功学员
[7] 美国法律禁止由任何国家进口囚犯或强制劳工制造的产品(中央社2002年5月11日)
[8] 美国请求针对中国的四类纺织品采取特保措施 （千龙网 Qianlong.com 2003-7-27）
[9] 上海纺织网
[10] 山东利得尔工艺品有限公司海外经销介绍
[11] “许昌假发弄假成真” 记者 胡斌 （《中国商界》CHINA　COMMERCE 2003年第4期 ）
http://www.magshow.com/kwll/read_show.shtml?id=6102
[12] 山东利得尔工艺品有限公司的营销网络
[13] 【明慧网】2003年6月17日报道：济南女子劳教所奴役大法弟子挣外汇
[14] 李迎的证词
[15] 中经专网（2003-01-06)
[16] 广东金手指--理财网
[17] 中国商报期刊网2003-5-29
[18] 走出国门的“头上时装”——透视许昌发制品出口加工业(记者: 秦国防 张鲜明)
[19] 中经专网 (2001年03月） “头上时装”收益丰

参考资料[1]：

受害人：法轮功学员张贵芹、祁柏琴、林秀梅、姜阅宏、高珊珊
犯罪嫌疑人及单位：干警队长张志捷,干警陈建华 基本犯罪事实：为维持较高的奖金额非法加期关押受害人, 强迫受害人为劳教所挣钱做奴工。强迫受害人在无任何劳动保护的情况下包装毒性大的农药粉,致受害人的身体受到不同程度的伤害。对受害人施以酷刑 "坐铁椅", 迫害致腿肿、肉烂、晕了过去。报复性超期非法关押提出停止迫害的受害人; 详细情况:干警为维持每个月较高的奖金(有600多元)；多数的受害人被非法加期关押一年, 因干警面临下岗，解教人数越多，她们下岗人数越多。劳教所不但非法关押和超期关押受害人,还强迫他们为劳教所的农药厂挣钱做奴工, 专为齐市四友化工实业有限公司包装农药, 仅九九年一年, 被非法关押的受害人为该所就创造了十八万元的利润。由于该药场内农药粉毒性大，对人体伤害大，保护措施少，许多人被呛得流鼻血、咳嗽吐痰（痰内有血）、月 经失调，对受害人的身体造成不同程度的伤害。受害人张贵芹、祁柏琴、林秀梅、姜阅宏因抵制迫害拒绝出工, 被施以酷刑 "坐铁椅" 手反铐，两脚插入两个方形孔内，身体被胸前一铁板固定。迫害致腿肿、肉烂、晕了过去。事后，以高珊珊为主的六位受害人联名呼吁停止迫害，干警们就立刻把高 珊珊关在小号与其他受害人隔离，并超期非法关押长达两个月之久，对这位年仅20岁的受害人进行精神迫害。
http://www.minghui.org/mh/articles/2002/4/3/27785.html

附件一

李迎的证词

上海市女劳动教养管理所，位于上海市青浦县，地址是：上海市青松公路7501号，邮编：201701，总机电话：021-69209148。是 2001年刚刚投入使用的，从外表上看整洁，一进大门就会看到一个大花园，右边是医院和劳教所的技术学校，左面是食堂。后边是左右分列的四幢五层楼的建 筑，楼中间是操场。但这一切都不能掩盖其对法轮功学员的迫害。自1999年以来追随江泽民集团，先后非法关押上千名法轮功学员。劳教所为了达到所谓的“转 化率”，采取各种非人的手段残酷折磨法轮功学员，包括上绑带（双手从背后吊在房间窗户外的铁栏杆上，双脚只能用脚尖触及到地面）；体罚（罚站、罚坐在小板 凳上不许动达四个月之久）；挑动其他劳教人员仇恨法轮功，并默许其他劳教人员对法轮功学员谩骂、动手；延长劳教期、关禁闭、车轮战、疲劳战、攻心战、不许 亲属会见等。

劳教所还和上海三枪集团合作，为他们生产“三枪牌”棉毛衫裤、背心、内裤，以及休闲装。所有产品检验编号为16的，都是劳教所生产的。

在劳教所里，我被被强迫做各种苦役，包括酷暑天收蚕豆、拔草、做各种玩具、做皮鞋、做钱包、包装娃娃、绣花、做“眼睛结”、做彩灯、组装自动麻将机 等等。通常是从早上5点45分~6点15分起床，7点不到开始干活，劳教所规定是干到晚上9点钟，但一般都干到晚上11点左右，有时一直干到第二天凌晨两 三点。只有这样每个月才能完成65元左右。

劳教所生产的产品大部分都是出口的：
从2001年12月~2003年5月，每半年接到一批做“眼睛结”的订单，每批月50万左右，出口日本。这是一种类似“中国结”的手工艺品，据说是日本传 统服饰的配件，有不同的尺寸规格：1.8cm、2.5cm、 2.8cmm、 3.3cm.。颜色有分红、淡绿、白色、黄色、宝蓝色等。每天指标400个，开始做的时候每天200个都做不到，为完成指标，有人晚上12点多还在做，早 上4点多就起床；手指都做肿了，有的人的指甲甚至都被磨掉一块。

2002年4月~2003年2月，接到两批包装娃娃的订单，制作这个娃娃从头到脚所有的头花、帽子、衣服、裙子等，并配合其他运来的鞋子、裤子、眼 镜、围巾、毛衣等进行包装。看产品说明是出口意大利的，牌子是 " My Doll"。由于这个产品是从劳教所直接运到集装箱出口，所以有严格要求交货的期限。我们劳动指标是每人120个，但最快的也只能完成100个左右。为了 赶在规定的时间内交货，经常做到晚上11点以后，有时要做到第二天的凌晨。

制作彩灯。做彩灯有不同的工序，有一道工序是焊接，用一种药水和焊锡把灯泡的两个灯脚焊在电线上，不能有风，否则就无法焊上去，6、7月份正好是上 海最热的时候，却不能开电风扇，60平方米左右的房间有将近100人，里都是烟雾，而且有刺鼻的味道，人呆久了，回头晕、恶心。还有一道工序是彩灯检验， 一天下来，眼前一直象有灯在闪烁，而且不停的流泪，将近100人，起立”的动作、3.3cm服、裙子等，会见、视力急剧下降，看任何东西都是雾蒙蒙的。

做钱包的时候，要求用两个腿夹住钱包，两个手用针，由于不能熟练用两个手缝制，针经常扎在手上，而且由于10多个小时一直用力，两个腿都肿起来了。 刚开始指标是15个，在我们熟练一些刚刚要能够做到指标的时候，又长到20、25个，最后指标达到40个。手剧烈的疼痛，半夜经常会痛醒；早上刚出工的时 候，手痛得连针都拔不出来，需要靠镊子钳来辅助。

还加工一种特殊的灯泡，把这些灯泡的灯脚用大号铁夹子拧在一起。5000个一包的灯泡，一天要完成1包半。拿夹子的手掌是肿的，手指是僵硬的，整个 晚上手指都无法伸直，夜里更是经常痛醒；另外一个拿灯泡的手，手指都变形了。

我在劳教所做过的产品种类很多，以上只是几个而已。劳教所的生产指标是按照每天10小时满负荷来制定的，完成指标的工资是3元人民币，但只有10% 左右的“多进宫”的劳教人员才能完成。40%左右的人能做到2.5元左右。根据每个月完成指标情况，确定吃饭的等级。如果月工资50元以下，每天只能吃素 菜，而且还要做装货、卸货等体力活，有时还要被“整训”（包括到操场上跑步、进行队列操练、不停地做“蹲下、起立”的动作等）。

李迎
2004. 3

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


法轮功学员在中国劳教所被强制生产奴工产品的调查报告

邮政信箱:
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

法轮功学员在中国劳教所被强制生产奴工产品的调查报告（三）

——中国出口奴工产品“一次性筷子”的卫生状况调查

(2004年5月1日)

近日，法轮功连续的向海外媒体曝光中国司法部劳动教养管理局（Bureau of Reeducation-through-labor Administration）下属各劳教所正在利用大量非法关押的法轮功学员和其他在押人员生产一次性“卫生筷”, 劳动环境十分恶劣，“卫生状况极其可怕”。大纪元2004年2月25日报道中说“几十名劳教人员挤在一个小屋中”，“加工的屋子跳虱横行，干活的劳教人员 没有经过任何防疫、消毒，部份人甚至是肝炎、皮肤病、脚气的、还有吸毒犯及性病患者，”“准备包装的筷子随意堆放在地下，踩在脚下，他们做的工作是将筷子 装入印有「卫生筷」字样和「卫生许可」的纸袋包好”。" 辽宁省大连市的大连劳动教养院筷子出口到日本，据讲唯一的卫生标准是防止毛发混入袋中。""我们包筷子的规定任务是每人每天7500根至10000多根， 从早晨 6点起床开始不停地干到夜里12点还完不成，还要受到普教[注一]的打骂。劳教所的警察将此作为他们创收的经济来源。"被指参与生产“卫生筷”的有沈阳市 张士教养院，北京市劳教局调遣处，大连劳动教养院，天津市双口劳教所，河北廊坊市看守所等。

由此,引起了[追查国际]组织的关注并立案调查, 发现“卫生筷”这类产品的卫生监管在中国正处于一种失控状态。浙江省卫生监督部门一位不愿透露姓名的管理部门负责人说，“对一次性筷子，卫生部门可以管， 药品监督部门可以管，技术监督部门可以管，工商行政部门可以管，农林业部门也可以管。人人可以管，人人又可以不管。[1]

2003年8月21日，中国包装资源综合利用委员会副主任董金狮先生在接受中央电视台的采访曾说: "据我们统计，目前全国一次性筷子的使用量是三百五十亿双，现在市场上用的筷子应该说大部分不符合卫生要求，有百分之八十的筷子，也就是两百多亿双是不符 合卫生要求的。”

在2004年3月，北京市疾病控制预防中心向外界透露了一个惊人的事实,“国家一直没有给一次性筷子制定过生产检验标准”，“一次性筷子绝对没有卫 生许可证编号，那些标有许可证编号的很可能是编的，也不排除厂家有挪用一次性纸杯或纸巾许可证编号的可能”。[2] 然而，正是这些没有经过卫生标准检验的一次性筷子，自80年代以来，竟已有十几年的出口历史，主要出口到台湾、日本、韩国、欧美等地，其中以出口到日本的 数量最大，使中国与日本分别成为世界上最大的卫生筷生产出口国和进口使用国。

由于廉价的劳力和低成本的原料为生产者带来可观的利润，从而大大刺激了“卫生筷”的生产。不少劳教所也加入到“卫生筷”加工的行列，在2001年， 据称围绕司法部提出的劳教生产实现“三个转移”的指示[注二]，云南省德宏州劳教所引进外资在所内也办起了卫生筷加工厂[3]，使中国司法 部所制定的 “监狱不得与外商建立合资或合作企业”的规定形同虚设。

在2002年，中国境内竹制卫生筷子出口中曾一度出现低价竞销，针对这种情况，经由国务院、对外贸易经济合作部批准成立的中国食品土畜进出口商会于 当年4月21日至23日在福州召开了"全国竹制卫生筷子出口企业会议"，对出口日本、市场、欧美市场提出了"竹制卫生筷子出口价格最低限价"。在中国食品 土畜进出口商会 [注三] 的组织协调下，没有经过卫生标准检验的一次性筷子就这样被大批大批的从中国出口到台湾、日本、韩国、欧美等地。

到了2004年初，由于法轮功在国际社会曝光中国境内"卫生筷"制作的真实过程, 眼看中国竹筷在世界市场的份额将面临减少的危险，加上国际舆论的压力，中国食品土畜进出口商会卫生筷分会急忙出笼了一个《竹筷出口行业卫生管理暂行规定及 实施办法》。在第六次理事会、监事会的会议上，由理事会成员及主营企业组成核查小组分片赴生产企业进行现场检查，并预先在2004年4月19日通知各企业 核查的时间，“请各竹筷生产企业做好准备，积极配合核查小组的工作。”并再三嘱咐 “请各出口公司及时通知所代理的生产企业，做好接受核查的准备,” 核查时间自2004年5月8日起至6月1日。[4]

追查国际注意到：

1，这次涉及到出口的卫生核查是由理事会成员及主营企业组成，而不是由中华人民共和国食品卫生法规定的由卫生行政部门行使监督权[5]；

2，“卫生筷分会”预先通知让各出口竹筷生产企业做好准备来接受检查，而并没有致力于让生产企业按照食品卫生管理法的要求健全本单位的食品卫生 管理制度[5]；

3，对各竹筷生产企业的卫生标准落实情况的核查工作只限于竹筷出口行业，根据中国政府在2002年的统计数字，中国目前每年生产和丢弃的一次性 筷子达四百五十多亿双，出口到日本、韩国和其他国家一百五十亿双筷子。换言之，即使供出口的一百五十亿双筷子都通过了卫生筷分会理事会成员及主营企业组成 核查小组的“卫生检查”，供中国大陆消费者使用的四百五十多亿双仍然没有经过任何形式的卫生检查。

4, 国务院关于重申禁止劳改产品出口规定的批复（国函＜１９９１＞６３号＝＝附件第四条明确规定：重申禁止劳改产品出口。外贸公司不得收购劳改产品，也不得让 其他贸易公司代为收购用于出口，监狱不得向外贸公司提供出口货源6。然而，属于司法部管辖下的劳动教养系统正在利用大量在押人员生产主要供出口的“卫生 筷”等奴工产品。显然，在生产经营出口产品方面，国务院的批复对经贸部、司法部或司法部对下属的劳教所已失去了约束力或管辖权。

今天，如果有那个消费者到中国某城市的卫生行政部门要求对筷子的卫生状况进行检测，那里的卫生官员只能告诉你筷子上存在哪些细菌，却无法做出细菌是 否超标的结论。因为国家一直没有给一次性筷子制定过生产检验标准。而经贸部、司法部的官员显然认为自己关于禁止劳改产品出口的规定是不值得下属部门遵守 的。

附部分法轮功学员的证词：

原辽宁省渖阳市服装企业负责人的于溟（男）因修炼法轮功被关进位于北京市大兴区的团河劳教人员调遣处。于溟证词：

「几乎每天，所有被劳教的人都要熬夜和起大早拚命给警察干活赚钱，干的活大多是给街边小饭馆里吃饭用的一次性「卫生方便筷」，头上包层薄薄的纸片以 算「卫生合 格」。一箱筷子警察可挣6元人民币，每个被劳教的一天完工近3箱，一个队160多人，每天每个队给警察赚2000-3000元。 」

「包筷子的屋子就在劳教人员宿舍，每间屋子都是虱子横行。本来就人满为患，筷子扔满一地，甚至经常掉进旁边的便桶里都不管，捞出来继续包，因为筷子 的总数一根都不能少，警察盯得很细。包筷子时从没让洗过手，很长时间也不让洗澡。 」

「被劳教的人中有吸毒和卖淫嫖娼者，但这里可不管你是否患有甚么肝炎、甚么性病等等，没有正规医检，只要你有口气就得给员警干活，包括浑身长满疥疮 的人也得干，沾满脓的手把筷子抓来抓去。警察挎著电棍、手铐，在周围横晃著踱步、看守，谁的活未及时完成，即遭员警打骂」http: //www.dajiyuan.com/gb/4/2/25/n473854.htm

原北京市政法大学昌平分院行政管理专业大四学生龚成喜（男）曾担任学生会主席、班长等职务，因修炼法轮功遭学校除名并被劫持到北京调遣处关押 迫害。龚成喜的证词：

「调遣处卫生状况极差，如：每天早、晚洗漱大便时间只有几分钟，常常刚蹲下就被警察叫駡著出去排队；长期不让我们去洗澡，直到发现大量劳教人员身上 都是虱子， 才让洗了一次澡，而那次也是将几十人一起哄进只有一两个水龙头可用的澡堂洗了几分钟；2002年夏，调遣处爆发流行性肝炎。 」

「调遣处为最大限度的从劳教人员身上榨取利益，已到了几乎疯狂的程度：我们包筷子的规定任务是每人每天7500根至10000多根，从早晨 6点起床开始不停地干到夜里12点还完不成，还要受到、普教的打骂。在调遣处的一个多月，几乎天天如此。班里几名上了年纪的法轮功学员刀万辉、杨巨海、李 学良、陈经建、贾林等因眼花、手脚动作已快到极限但仍完不成任务，被队长强令到滴水成冰的户外坐在水泥地上干活达数小时，还完不成就不让睡觉。」 http://www.epochtimes.com/gb/4/2/26/n474207.htm

陈颖（原北京法轮功学员）的证词：

我是2000年11月-2001年11月期间，因坚持修炼法轮功，而被非法劳教。我在北京团河劳教人员调遣处和北京新安劳教所被非法劳教期间，被恶 警强逼从事奴役劳动，所制作过的各种奴工产品如下。…

A. 在北京团河劳教人员调遣处：每天很少睡眠，一睁眼就要干活，拼命干。为了完成不法警察规定的包卫生筷的任务指标，手都磨出血泡和茧。经常到深夜12点，完 不成不能睡觉，每天强制劳动16小时以上。所有的活都是在我们吃喝拉撒的小房间里完成。在这种卫生条件极差的情况下，包卫生筷子，包一次性筷子，纸上标明 经高温消毒，其实整个操作过程十分不卫生，不洗手，筷子掉在地上继续用。http: //search.minghui.org/mh/articles/2004/3/2/68993.html http://www.clearwisdom.net/emh/articles/2004/3/19/46194.html

参考资料：

[1] (人民日报) (2004-03-26) 报道http://www.gog.com.cn/jqpd/pd0401/ca583109.htm
[2] 江南保健报2004年3月26日 星期五出版http://www.wxrb.com/home.nsf/documentview/04-03-26-89- AF34A39486EB317448256E630024E35D?OpenDocument
[3] 云南省"德宏年鉴"
http://61.166.95.68/pubnews/doc/read/dszt2/943579531.82203140/index.asp
[4] “关于开展竹筷生产企业卫生标准核查的通知”

[5] 中华人民共和国食品卫生法
[6] 国务院关于重申禁止劳改产品出口规定的批复

[注一] 普教人员指非法轮功的普通劳教人员。

[注二] “三个转移”,江苏省劳教局党委书记、局长 姜金兵对“三个转移”的解释:
即劳教人员由室外劳作向室内劳作转移，由从事农业生产向从事劳务加工转移，劳教场所由分散在边远地区向相对集中在城市周围转移。http: //www.jschina.com.cn/gb/jschina/news/qz/node5014/node5023/userobject1ai383106.html

[注三] 中国食品土畜进出口商会是经中国国务院、对外贸易经济合作部批准，由政府主管部门批准，有粮油食品、土畜产品进出口经营权的企业参加组成的行业组织, 具有独立法人地位，现有会员2200余家。于4月21日-23日在福州召开了"全国竹制卫生筷子出口企业会议"。这次会议中心议题-成立中国食品土畜进出 口商会竹制卫生筷子出口协调组（以下简称协调组）。对出口日本市场、台湾市场、欧美市场提出了"竹制卫生筷子出口价格最低限价"。会议还通过了《中国食品 土畜进出口商会竹制卫生筷子协调组议事规则》、《中国食品土畜进出口商会竹制卫生筷子出口协调组工作条例》、《中国食品土畜进出口商会竹制卫生筷子出口协 调组协调办法》。稿件来源：外经贸部网站http://news.xinhuanet.com/zhengfu/2002- 05/09/content_386023.htm

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


对法轮功学员的精神迫害调查报告

（2004年4月30日）

据截止到2003年的不完全统计，在近五年的迫害法轮功运动中，用精神病治疗手段迫害法轮功学员的案例遍布全中国各地，至少有一千多名精神正常的法 轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，被施以电刑及长时间捆绑、灌食等虐待，其中许多人被长期监禁，甚者 达两年以上，他们有的因此双目失明，两耳失聪，有的全身瘫痪或局部瘫痪，有的部分或全部丧失记忆，有的神志不清、精神错乱，有的皮肤长期溃烂，有的导致内 脏功能严重损害，目前已知至少15人死亡。全国各地至少有上百所省、市、县、区精神病院参与了迫害。

本调查报告以中国国内的法轮功学员的证词、本组织海外调查员的报告及有关医学专家的证词为依据，在以下九个方面提请国际专业人士在调查中给予高度重 视。

由于中国利用“精神病治疗”迫害精神正常的法轮功修炼者的数量之大，范围之广，参与的医院之多，由于中国利用精神病治疗迫害的信息异常严峻的封锁， 我们以下的调查获得也只是冰山一角。

一、遭精神药物迫害的修炼者遍及中国各地

自从1999年7月20日，江泽民集团宣布镇压法轮功以来，有关用“精神病治疗”手段迫害法轮功学员的案例，源源不断通过各种渠道传到海外。这些案 件覆盖全中国23省市自治区，包括北京、天津、上海、重庆、黑龙江、辽宁、吉林、河北、河南、山东、山西、湖北、湖南、江苏、浙江、广东、广西、福建、安 徽、四川、新疆、青海、宁夏，至少有一千多名精神正常的法轮功学员被强迫关进上述地区的精神病院(科)、戒毒所。从案例的数量及分布范围看，对法轮功学员 实施的滥用精神药物的迫害，是在一个有计划的、自上而下的政策下进行的。

据截至2004年4月底的不完全统计，在已确认的961名死于当局迫害的法轮功学员中，有15名死难者的直接死亡原因是被强迫注射或灌食多种破坏中 枢神经的药物所致。他们分别是：

苏 刚(男，32岁，山东省淄博市)、
马艳芳(女，33岁， 山东省诸城市)、
杨伟东(男，54岁，山东省潍坊市)、
陆红枫(女，37岁，宁夏灵武市)、
史 倍(女，49岁，浙江省兰溪人)、
赵福兰(女，59岁，黑龙江佳木斯市)、
王冬梅(女，30+岁，河北省衡水市) 、
肖桂英(女，年龄不详，湖南省岳阳市)、
范丽红(27岁，青海省西宁市)、
唐小成 (男，40岁， 四川彭州市) 、
于桂贞(女，55岁，山东省平度市) 、
马新星(男，40岁，上海市)、
蒙 潇(女，37岁，四川省成都市) 、
张方良(男，48岁，四川省荣昌县)
于立新(男，36岁，吉林省吉林市)
(见附件一：精神病院迫害致死案例 )

二、在政府压力下，明确参与迫害的精神病医院高达82.55%

今年四月“追查国际”对中国大陆15个省的100多家精神病医院（科）进行了随机调查，调查资料显示的结果令人震惊。在被调查的对象中，明确 承认“收治”法轮功修炼者的精神病院占被随机调查精神病院（科）总数的82.55%，而且明确承认没有精神病状只为转化而强行关押法轮功学员的精神病院超 过半数，被调查的医务工作者清楚“收治”法轮功修炼者是执行一项政治任务，有的精神科医务工作者竟把法轮功学员抵制酷刑洗脑，而不得已采取绝食抗 议的和平行为作为诊断精神病和“收治”的标准之一，把是否写保证放弃修炼法轮功作为评定治疗效果和出院的标准。从调查的资料、被调查者回答的语言和心理状 态分析，中国大陆的精神病医院（科）多数参与了系统的使用精神病学方法和暴力对法轮功学员实施迫害。

其中仅以北京、山东、河南省、河北省为例，国际追查组织的调查员对這四省45家医院的调查发现，42 家精神病医院（科）中有38 家明确表示在过去的五年中“收治”过法轮功学员，占90%，其中公然宣称没有精神病状只为转化而强行关压法轮功学员的精神病院有25家，有 些医院现在仍然“收治”法轮功学员。

北京
1．北京回龙观医院 “收治”过
2．北京安定医院 “收治”过
3．北京丰台南苑医院 “收治”过
4．北京市昌平县北郊医院 “收治”过
5．北京市朝阳区第三医院(北京市朝阳区精神卫生中心)“收治”过
6．北京市平谷县精神病医院 “收治”过

山东
7．山东胶州精神病院(胶州市心理康复医院 “收治”过
8．山东寿光市北洛精神病院 “收治”过
9．潍坊市潍坊区康复医院 “收治”过
10．山东昌乐精神病院“收治”过
11．山东沂水县人民医院精神病科“收治”过
12．山东济宁精神病医院 “收治”过
13．山东济宁岱庄精神病院 “收治”过
14．山东青岛精神病医院 “收治”过
15．山东精神卫生中心 “收治”过
16．山东淄博第五人民医院 “收治”过
17．山东宁阳县精神病防治院 “收治”过
18．山东烟台莱州荣军医院 “收治”过
19.山东淄博市淄川区第五人民医院（原精神病医院）“收治”过
20.山东省青岛市麦岛精神病院“收治”过

河南
21.河南省许昌市健安医院“收治”过
22.河南安阳市精神病医院 “收治”过
23.河南省精神病医院（新乡市） “收治”过
24.河南开封市第五人民医院 “收治”过
25.河南洛阳市第二精神病院 现在仍有“收治”
26.河南濮阳市精神病医院　“收治”过一例
27.河南三门峡康复医院　“收治”过不少
28.河南尉市县瑶台精神病防治所 收过
29.河南省心理咨询中心西门诊 现在仍有“收治”
30.河南信阳市精神病医院 现在仍有“收治”
31.河南许昌市精神病院 　“收治”过
32.河南郑州市精神病院 　“收治”过
33.河南驻马店市精神病院 　“收治”过

河北
34.河北医科大学第五医院 “收治”过
35.河北唐山越河康复医院 现在还在“收治”
36.河北大明县精神病医院 以前“收治”
37.河北张家口市沙岭子精神病院 “收治”过
38.石家庄精神病医院 　“收治”了很多
(见附件二：对中国精神病院的调查统计)

在调查中，很多医务人员承认，“收治”法轮功学员是政府行为，必须执行。

调查记录─:
问：你们这收治过练法轮功的吗?
答：收过。那都是派出所，都是那给送来的，诊断当时有病了。
问：是哪？
答：是公安局。
问：公安局是不是专门有一个科管呢?
答：那可能是吧，详细情况咱也不清楚，反正他送到咱这地方咱就必须得收！
问：为什么他送来就必须收？
答：那是国家规定的。
(见附件三：调查记录─鞍山市)

调查记录二:
问：你们收炼法轮功的人数？
答：我们前几年收的多，现在不收。
问：他们什么表现？
答：啥事儿没有，象正常人一样。当时是因为政治任务，我们是封闭的，就象公安局一 样，把他们关起来。
问：什么时候放出来？
答：比如国家开会或过年过节了，当地公安这才把他们送来，两会过后就把他们放出去。(见附件三：调查记录─山东省)

调查记录三
鞍钢的精神康复医院
问:象你们这收治过炼法轮功的吗?
男:特多! 最近差,就是说,在2年以前特多!
问:那你说前两年多,那后来那他们都住院了,还是看看就走了呢?
男:基本住院治疗
问:这又不是犯罪,这就是信仰问题! 那两回事啊!
男:法轮功不算犯罪吗?
问:那不是信仰问题吗？
男:怎么是信仰!你现在出去站大街上说:我就是法轮功学员,你看政府抓你不!
(见附件三：调查记录─辽宁省)

案例：驻扎在辽宁省大连市的中国人民解放军215精神病医院，与当地610组织合作，2002年夏天在该院招待所的三 楼设置洗脑班，收押十余名法轮功学员，由20余名女警看守，专用警车号为辽0B-0813，配有医生、护士。院方承认将这些人送入精神病院是违法的，但表 示无奈，称“是政府的决定”。(见附件四：证词及案例─1)

在河南河北两省的精神病医院调查中，声称没有“收治”过法轮功学员的医院有七家：
39.河南三门峡黄河医院 　“无精神科”
40.河南商丘地区精神病院 　“没收过”
41.河南郑州市五院 　“不收”
42.河北省二院精神科 　“无住院部”
43.石家庄市第二医院 “无精神科没收过”
44.石家庄市第五医院 “是传染病院”
45.邯郸市精神病院　“没收过”
(见附件二：对中国精神病院的调查统计)
然而，在本组织收集的案例中，至少杨宝春一案表明，自称“没有收过法轮功学员”的邯郸市精神病院隐瞒了真象，没有说实话。杨保春被关在邯郸市精神病院两年 多，杨宝春案是令外界极为关注的案例之一。

案例：杨宝春，男，30多岁，河北邯郸市织染厂工人。1999年8月因进京上访，先后被非法关押在邯郸市拘留所、第一看守所、邯郸劳 教所。2000年底，邯郸劳教所狱警为了阻止杨宝春炼功，用带冰凌的水从头顶浇下，再强行将杨的腿放进热水中，使其腿上伤情恶化。杨宝春腿部伤势开始溃 烂，呈青色，无知觉，直至生命垂危，身上白细胞只剩2～5克。劳教所为推卸责任，将杨宝春保外就医，转到邯郸市纺织局医院截去了右腿膝盖以下部分。截肢后 不到十天，邯郸610、劳教所、织染厂等人员称杨保春有精神病，于2001年2月26日把杨保春送入邯郸市精神病院（现名邯郸市安康医院，地址：距肥乡县 城6公里左右，在309国道上。邯郸市安康医院院长王燕宝 ）。在精神病院两年多，杨保春始终坚持炼功，医生经常把损害精神的药物偷偷掺在饭里骗杨宝春吃下。杨吃后流口水，全身哆嗦，浑身无力，神志迷糊不清，行动 迟缓象老人。后来杨宝春多次提出强烈抗议，医院才停止用药。2001年12月28日，杨宝春曾被保释回家。回家后，杨宝春要到北京上访，两次用双手撑地， 一步步从家里挪出来，双手和臀部磨的鲜血淋淋，他第一次挪出十几里地，结果被织染厂派人抓回；第二次挪出3、4公里，又被抓回。在织染厂厂长白盾，书记张 勤池决定下，杨宝春再次被送进精神病院。(见附件四：证词及案例─23)

三、所谓治疗目的及效果均以放弃信仰为标准

现有的受害人及证人的证词显示，对法轮功学员的所谓治疗目的是迫使他们放弃对法轮大法的信仰，是赤裸裸的信仰迫害。据一些受害人叙述，如果坚持说修 炼法轮功，有关医务人员就会在处方上加大药剂量，或使用电击手段，企图逼迫受害者说“不炼了”，而达到所谓的“治愈”效果。一些证词还显 示，受害人在被灌食或注射某类精神药物后，在一段时间内，会失去对法轮功的记忆。

广东省河源市法轮功学员叶红芳2000年11月26日证词：“一到惠州市精神病院，他们就将我捆绑起来打吊针，强迫我吃精神病的药 物。该医院的骆医生每天查房时都问我：还炼不炼法轮功？并说只要我思想不转变过来就天天给我打针。……1999年12月21日，我丈夫要求带我回家，但骆 医生说我是政治犯，他负不起让我出院的责任，我只能请假回家。……2000年1月下旬一天，我去邻县探望一位好友，河源市公安又要把我送往精神病院。我丈 夫央求公安人员黄小波、张日强等人不要送我入精神病院，但黄小波在我家对我说 ：如果我保证不去上访、不与其他学员联系，就不送我去精神病院。由于我不肯保证……1月24日我第二次被送入惠州市精神病院。单位的人怕我上访，交代(惠 州市精神病院)骆医生：“两会”以后才允许我请假。”(见附件四：证词及案例─2)

广州法轮功学员董玉华2002年10月10日证词：“1999年7月20日--10月9日，在精神病院，我坚持炼功，遭到医院男工作 人员和医生们的围攻、扭打。我常常被打倒在地，被用铁镣铐在病床上多次，每次1至3日不等，大小便皆便在床上，医生也不予打开镣铐。同时我被大量使用药物 和仪器进行所谓的治疗，导致我在医院期间大脑迟钝、神情麻木，头晕脑胀且巨痛如裂、疲惫不堪，整日欲睡。药量大时，我什么都想不起来，连家人和我自己是谁 都忘记了，日日蜷缩在角落，大脑一片空白，记忆全部丧失。一段时间发展到连我坚信的真善忍法理和背得很熟的“论语”也忘得一干二净。”(见附件四：证词及 案例─3)

大连港务局法轮功学员2004年3月3日证词：“我被每天注射一针不知名的药，早晚两遍口服药，整天昏昏沉沉的，眼前总是有幻觉。一 周后，我被转到旁边的病房，不用天天打针，但仍然是一天两遍口服药，我才慢慢的能下床走路了。每天早上，要在床前站立等候主任查房、问话。一天，主任问 我：“这几天感觉怎么样？还跟不跟他们瞎闹事了？还上不上北京了？”我看出他没有好意，也不愿多说什么，只说“我没闹事。”他说：“那你怎么想的？”我不 知该怎样回答，就顺嘴说：“我没想。”他说：“那你就好好想想吧！”第二天，我的药量就增加了，查房时，他又问我想没想好，我说还没想，结果，药量又增加 了，一连几天，我的药越来越多，从开始的每次三片到最后每次十几片。”(见附件四：证词及案例─4)

案例：安徽省建筑学院教师吴晓华自2001年10月遭院方绑架并强行送入精神病院迄今已近一年。吴晓华在精神病院被强迫打针、吃药、 通电，电击的痛苦无法形容，吃药打针后，出现昏睡，主意识麻醉，坐、立、卧不安，头昏、剧烈呕吐，月经失调，大脑思维出现空白现象，记忆减退，视力间隙性 模糊，短距离看不清人、物，听力明显下降。身体非常虚弱，有时一天昏倒三、四次。(见附件四：证词及案例─22)

四、专业医务人员违背职业道德和国际准则

世界精神病学会通过的《夏威夷宣言》(1977年)及《马德理宣言》(1996年)，是精神病医生应该普遍遵循的精神病医学伦理的原则。以下摘自 《夏威夷宣言》：

“4．精神病科的医生应把病情的性质、拟作出的诊断、治疗措施，包括可能的变换以及预后告知病人。告知时应全面考虑，使病人有机会作出全面选择。
5．不能对病人进行违反其本人意愿的治疗，除非病人因病重不能表达自己的意愿，或对旁人造成严重威胁。在此情况下，可以也应该施以强迫治疗，但必须考虑病 人的切身利益。且在一段适当的时间后，再取得其同意，只要可能，就应取得病人或亲属的同意。”

中国是世界精神病协会的成员国之一，有道义和职业上的双重义务和责任，严格遵守宣言的原则。

而令人非常遗憾与不安的是，涉案的中国精神病院(科) 及其医务人员，在明知被强行送入精神病院的法轮功学员是正常人，明知法轮功是一种信仰的情况下，面对来自政治权势的高压及利益的诱惑，他们中的绝大部分选 择妥协，相当一部分主动配合，公然违反医疗法规和国际准则，背弃医德。

北京大学精神卫生研究所主任医师张彤玲是一个明显的例子，她在将信仰定义为病态的同时，公然将法轮功修炼者这样一个群体，而不是个案，划到可由精神 病院来迫害的范畴内。这在人权和医学上都属于赤裸裸的政治迫害。张彤玲2001年2月3日在接受东方网记者采访时声称，“妄想性亚文化信念是指那些 没有正常判断力、用事实很难说服的群体所共有的信念。”她明确的将法轮功学员定位为对信念坚定不移的所谓“痴迷者”，并告诉记者，“这些人(指法 轮功学员)的心态不正常，其中不排除有些人精神上存在问题，到医院找专业医生咨询是他们唯一正确的选择。”报道并说，张彤玲收集了的24个法轮功学 员，有21个具有这种类妄想性亚文化信念的倾向。

精神病科医务人员向权势妥协、参与迫害法轮功学员的一些表现还包括：

1、绝大部分案例根本不进行症状诊断、鉴定，接收即开始用药

案例：李丽，女， 30岁，商店营业员，2000年6月6日因进京上访，被公安和原单位人强行送进山东省平度市第六人民医院（精神病医院），期间没有签字同意书，没有 诊断过程及结果，被强迫吃药、打针，下电针，主治医生金xx不准受害人炼功，要求放弃修炼。 (见附件四：证词及案例─7)

广西法轮功学员黄锦春2000年2月7日证词：“我叫黄锦春，原来是广西北海市中级人民法院助审员。1999年11月15日，被两名 公安押到广西壮族自治区龙象山精神病院，我问他们把我送到这里来是什么意思？他们回答说：“这是公安厅领导的指示。”我被关在这里后，一直被强迫打针吃 药，我问这里的医生护士，我没有病，你们也没有对我做过任何检查鉴定，为何强迫我打针吃药。他们回答你说没病怎么来这里，我说我是被公安押送来的，他们回 答说那就说明你有病才有人送你来这里。”(见附件四：证词及案例─20)

2、有的案例以非真实的“精神障碍症”强行鉴定；

将修炼人的信仰和修炼中出现的特异功能均作为收治的依据:

调查记录四:
辽阳精神病院二科
问：你们那儿全称叫什么呀？
答：辽阳市第四人民医院。精神方面我们是辽阳市唯一的一家专科医院。
问：你们收治过练法轮功的吗？
答：有。
问：那如果他没有精神症状，他说还想练呢？
答：那就是精神症状了。
问：那如果他说这是信仰问题，还要练了？
答：这是典型的偏执性的。
问：你说不能看心理，要看精神是吗？
答: 他不是心理了，是精神异常了。 练…可怕，因为他偏执的意志非常坚强，他的这种观念是坚定不移的 …… 。
问：那像这种你们一般给他怎么治呢？
答：像这种的一般首先给他药物治疗，心理治疗，还有其他…我们的治疗有十多种吧。
问：你说的药物是什么药啊？
答：精神科药。(见附件三：调查记录─辽宁省)

调查记录五: “(症状)一般就是他坚信法轮功给他带来会怎么样，怎么样，会对社会怎么样。……(一年)收有十来例。”(见附件三：调查记录─山东省)

调查记录六:
问：他们什么表现？
答：啥事儿没有，象正常人一样。当时是因为政治任务，我们是封闭的，就象公安局一样，把他们关起来，基本不用药
问：什么时候放出来？
答：比如国家开会或过年过节了，当地公安这才把他们送来，两会过后就把他们放出去。(见附件三：调查记录─山东省)

3、很多案例在没有直系亲属或监护人的同意和伴陪下被接收，送治者是公安机构或某个单位；

调查记录七
问：你们这收治过练法轮功的吗?
答：收过。那都是派出所，都是那给送来的，诊断当时有病了。
问：是哪？
答：是公安局。
问：公安局是不是专门有一个科管呢?
答：那可能是吧，详细情况咱也不清楚，反正他送到咱这地方咱就必须得收！
问：为什么他送来就必须收？
答：那是国家规定的。
(见附件三：调查记录─鞍山市)

调查记录八
问：什么时候放出来？
答：比如国家开会或过年过节了，当地公安这才把他们送来，两会过后就把
他们放出去。
(见附件三调查记录─山东省)

4、以“是否放弃法轮功信仰”为用药和收放标准；

调查记录九:
问：你们是怎么治疗炼法轮功的？
答：药物加精神治疗，已收治7、8例。
问：不转化怎么办？
答：这要一定时间，定期治疗。从理论上跟他探讨。但讲不过他，他们讲得很
有道理，没办法的话，用药物治疗。
问：是否需要捆绑？
答：才开始的时候约束他。
问：什么时候才容许出院？
答：他得有认识了之后，改变认识，写体会，写悔过书。
问：不配合怎么办？
答：吃药，该绑的就得绑。
问：放出后随访吗？
答：随访。有一个反叛了，又参与，开始炼了。
问：用药有副作用怎么办？
答：可以用----配方解决减少副作用，要不然他不听你的，他难受啊----
送这儿来的都是大学生、研究生、高级工程师，学历都很高。药物该用
就用，不用不行啊！
问：他们这么高学历，如何作思想工作？
答：我们到市里，省里培训，讲如何回答他们的问题。
问：谁给你们培训？
答：都是精神病科的老专家。
(见附件三：调查记录─山东省)

调查记录十:
“ 治疗过一些法轮功学员，有些很难治，属于有信仰的，得慢慢来。有用药物治疗的，有用精神治疗结合治疗。有成功的经验，也有不成功的，男 女法轮功学员都有。”(见附件三：调查记录─山西省)

“我们有经验治疗法轮功学员，不光是法轮功学员，治疗练其它功的也有经验。对不讲话的用药物，用输液。对不讲话的人用麻醉，不用警察用的电棍，有电 疗的。我们这共有十几个炼法轮功的，有轻有重的，刚开始听不进去，很难治，有人不停宣扬法轮功，就用药物治疗和心理治疗。他们大多数人有信仰的。” (见附件三：调查记录─山西省)

调查记录十一:：
“因为他(指法轮功学员)偏执的意志非常坚强，他的这种观念是坚定不移的。他不计后果的。 像这种的一般首先给他药物治疗，心理治疗，还有 其他……我们的治疗有十多种吧。用精神科药。”(见附件三：调查记录─辽宁省)

徐州睢宁县的法轮功学员2001年6月8日证词：“我们在徐州市精神病院被关押三个多月期间，被强行绑在床上打针、灌药，所谓的医务 人员超剂量地给我们注射不知名的针剂，人立刻就昏了过去，不省人事，药物的作用发作时，我们撕心裂肺地痛苦、疼痛，在地上打滚、惨叫、猛烈地撞墙。……当 我们清醒时，指问那些所谓的医务人员：‘为什么给我们这些没病的人打针、灌药？’他们面带羞愧地说：‘没办法，这是上级的指示，我们要工作，只有服 从领导。我们也不想这样对待你们，但我们也不想下岗。’并说‘用这些药你们不会死的，只是很痛苦，如果你们说不炼法轮功了，就可以不给你们 用药了，你们自己千万不能跑出医院去，我们不给你们逐渐停药，人会疯掉和死掉的，即使跑出去，别人也会把你们当成疯子再送进疯人院的。药性反应起 来那种痛苦是难以想象的，非常可怕，后果不堪设想……’”(见附件四：证词及案例─5)

案例：山东法轮功学员谈桂华，45岁，1999年9月11日中午到北京上访被押回后，被610强行拖进胶州市精神病院，8名男护士用 大针管强行给她注射……从那以后大夫每天查房都要问谈桂华炼不炼了，谈桂华说炼就过电针，加倍打小针，加倍服药，从两片到十片，一次服一大 把，一天三次都有护士看着服药，每次都要张开嘴让她们看舌头下面是否有药，如果不服从就捆起来灌(见附件四：证词及案例─9)。

美国的法轮功学员王永生2002年12月10日证词：“母亲(韩纪珍)被强行关进南京精神病院（现改名为南京脑科医院）。开始时医院 拒收，医生认为她不是精神病，不应该住院。但警察施加的压力实在太大，那些医生最后也只得无可奈何地收下。但是医生对我家里人说：“她不是因为精神 病住进医院，而是因为她要炼法轮功所致！”(见附件四：证词及案例─6)

原广西北海市中级人民法院助审员黄锦春2000年2月7日证词：“我被关在这里(广西龙象山精神病院)后，由于我继续炼功，他们知道 后又给我加大药量，再炼功，再加药，我就这样一直度过了这两个多月。”(见附件四：证词及案例─20)

5、法轮功学员出院必须请示有关公安部门及相关单位

案例：李丽，女， 30岁，商店营业员，2000年6月6日因进京上访，被公安和原单位人送进山东省平度市第六人民医院（精神病医院）被强迫吃药、打针，下电针……主治医生 金xx不准受害人炼功，要求放弃修炼。公安叫受害人写所谓的“揭批”材料，写了就出院，不写就不准出院。用药一日三次，每次一小把，大脑反 应迟钝，对有些事失去记忆，目光发直，脸色腊黄，行动缓慢，心酸落泪。(见附件四：证词及案例─7)

案例：2000年10月，山东青岛市城阳镇政法委书记辛诺明指使手下，没经任何法律程序，将法轮功学员江静从她的姥姥家绑架进警车。 因江静拒写放弃修炼法轮功的保证书，一个月后，政法委书记辛诺明在不经家属同意下，强行将江静送往崂山中韩精神病院，并扬言：“她要不转化就别想出 来了。”……崂山中韩精神病院院长和丁姓主任及其医护人员，将法轮功学员江静按倒在地下强行注射药物，并说：你是政府送来的，能让你好受吗？药物 几分钟后在江静体内发作，江静突感内心一片恐慌，心跳加速，视线开始模糊，坐立不安，继而口干舌燥，眼前一片漆黑。在以后的几天时间里，江静不能吃饭喝 水，根本无法行走，身体极度虚弱。江静在痛苦不堪的情况下又被连续二次强行注射药物，其中一医生在注射药物时说：还炼法轮功？再炼拉你去过电针。……城 阳镇综治办公室主任张忠凯则到精神病院强迫饱受摧残的江静写保证书，说：写完马上放人……(见附件四：证词及案例─8)

南京法轮功学员段祥娣2004年2月18日证词：“在南京脑科医院， ……那些医务护理人员明知道我是正常人，但受公安的唆使，违背自己的良心与医德。……到了半个月时间，我小孩要给我办出院手续。医生不肯，说必须要派出所 同意。派出所警察却说：要市里、省里同意，我们派出所也没有这个权利放人。”(见附件四：证词及案例─10)

五、迫害手段及对受害者产生严重的后果

相关精神病院医务人员对法轮功学员采用强迫灌食、注射药物，电休克等手段，频繁使用药物 “苏比利”、“冬眠灵”、“冬眠一号”、氯丙嗪、(Perphenazine、Chlorpromazine、Fluphenazine、 Fluorohydroxypiperidine、)和其它未知物质，这些药物的药性和作用，对一个精神正常的人的后遗症非常严重。大多数受害人不被告知 药物名称，从他们被强迫进药后出现的一些症状看，使许多修炼者产生了巨大地中毒性反应作用，譬如： 失去记忆，严重头疼，精神恍惚，极端虚弱，无法控制的震颤，恶心，呕吐，失去知觉。有些严重案件类似Neuroleptic 恶性综合症状。有证据证明，药物被超过正常用药量的很多倍使用，因而经常造成毁灭性的和不可逆的后果。

广东省河源市法轮功学员叶红芳2000年11月26日证词：“每天我被迫吃两次药，每次十二、三粒。每天的打针、吃药使我的身体极度 疲倦、乏力、心闷。……这次被关押的近一个月里，我被注射了26瓶‘苏比利’吊针。……尽管我丈夫央求骆医生不要给我打针，但他还是给我打了一针‘苏比利 ’。又强迫我一天两次吃药。我不吃，他们就用电棍逼我。这次服药的副反应更强烈。我全身抽筋，四肢麻木，视力模糊，乏力、心闷、月经失调。到了3月10多 号时，我觉得我成了废人了，精神似乎也要崩溃了。”(见附件四：证词及案例─2)

案例：谈桂华，45岁，1999年9月11日中午到北京上访被押回后，被610强行拖进胶州市精神病院，8名男护士用大针管强行给她 注射，谈桂华至今也不知道那一大管子药叫什么名字，什么药能让她原来身强体壮的身体马上感到五脏六腑一齐向外涌，心脏加速跳动达到了极点，舌头跳、嘴唇 跳、心肝肺都在往外跳，眼前发黑，头要裂碎了的痛苦，她想大小便又便不出来，想呕吐也吐不出来。谈桂华滚著爬著受不了了。……到两个月的时候谈桂华浑身发 抖，手拿不住碗、筷子，脸色青紫，心痛、头痛、浑身发紫，关节痛，眼睛散光看不清东西，例假不来了，腰弯著，背驼著，眼皮发紧不会动，记忆力明显衰退，神 志不清，真成了痴呆模样。(见附件四：证词及案例─9)

徐州睢宁县的法轮功学员2001年6月8日证词：“我们在徐州市精神病院被关押三个多月。……一天，一位功友在凳子上盘坐，院长走过 来恶狠狠地说：‘你还在炼功吗？就把你的针药量还要加得更大，让你求生不能、求死不得，看你还炼不炼！’由于给我们用药量太大，又没有逐渐 停药，公安不负责地把我们送到句东女子劳教所，药性反应太强，一位功友一下子疯掉了一样，痛苦地在地上摔打、滚爬，日夜不停地狂奔，两个人架都架不住，浑 身剧烈颤抖，头往下栽，双目失神呆滞无光，日夜狂躁，不能睡眠，痛苦难忍，用身、头撞墙欲死，真是痛苦得求生不能、求死不得。另一功友浑身抽筋，缩成一 团，不能站立行走，别人就把她架出架进，夜深时烧心难熬，口吐血沫。不同程度的药性反应使几位功友挣扎煎熬了近五十天才逐渐消退。就这种严重失常状。” (见附件四：证词及案例─5)

辽宁大连港务局一名退休职工2004年3月3日证词：“四个月后，科主任与我单位联系，我被单位接走。科主任一直把我送到门口，他脸 上是一副愧疚的表情，我有些不解。我出去后不久，眼睛开始烂了，睁眼都很困难，耳朵内外烂的流黄水，头皮、脖子等处都烂得很重，流黄水，并且又痒又疼，钻 心般地难受，这时，我才明白科主任的表情意味着什么，原来，他知道给我吃了什么药，药物会导致我怎样的痛苦。 从2000年夏天出院就开始烂，直到现在，耳朵内外和头皮都还有几处流黄水，2000年至2002年，整整两年，烂的最厉害。见到我的熟人，看我的样子惨 不忍睹，了解我的经历后，都哭了。” (见附件四：证词及案例─4)

“中国精神卫生观察”的主席精神病专家嘉利医生指出，不少精神正常的法轮功学员在被实施精神病治疗法，投注高剂量的药物以及长时间不让睡觉、洗脑等 虐待后，呈现忧郁、意识不清或是失去记忆状态，甚至危及生命安全。

据非政府组织“中国精神卫生观察”(http://cmhw.org)2003年11月21日在纽约发表的成立宣言中指出：由国际精神卫生专家对被 营救到海外的曾在国内劳教所受酷刑迫害的法轮功学员的初步调查表明，虽然他们已在民主、自由的国度生活一段时间后，甚至两至三年后，仍然表现出创伤后应激 综合症的症状，包括恶梦，睡眠不安。过去酷刑迫害的记忆的困扰，对周围环境中触发回忆的事与物的应激反应以及由此导致的回避、保护性反应，严重影响着他们 的身心健康及正常生活。

六、执法部门直接进行精神药物迫害

除了将法轮功学员强行送进精神病院，一些公安局、监狱、看守所还直接对修炼者进行强迫灌食、注射精神科药物的迫害。

调查记录十二:

X神经精神病院精神科办公室一工作人员称：法轮功以前收过，现在不治了。法轮功现在得经过公安才收。家属送的不收，都往公安局送，都与政治有关系。 以前收是因为公安局在医院定了点，借地方的，他们自己管理，院方不了解。(见附件三：调查记录─辽宁省)

案例：陈楚君，女，30多岁，湖南省怀化地区法轮功学员，被关押在湖南白马垄劳教所。陈楚君2001年11月在湖南白 马垄劳教所绝食抗议迫害，6天后，她被拖到劳教所医务室输液，医务人员在输液药瓶里注入“冬眠灵”和“冬眠一号”。为了掩人耳目，它们每天给她注射少量的 “冬眠一号”，使其慢性中毒。大约半个月后，陈楚君被关监住在医务室里。她曾传出一张纸条给狱中其他法轮功学员，告之她感到“昏昏沉沉”，本来非常熟悉并 每天默念的炼功口诀，记不起来了…… (见附件四：证词及案例─11)

案例：夏婷，女，29岁，浙江人，被关押在湖南白马垄劳教所。2001年11月左右因绝食被关在劳教所医务室。在长达 一个多月的时间里，夏婷被注入不明药物，整天浑天浑地睡觉，以前她长得高挑身材，皮肤白皙，五官端庄，停止绝食后，她前后判若两人，目光呆滞，身体笨重， 背微弓，两肩一高一低，走路时两腿不能保持平衡。她每天都要问今天是几号？刚告诉她，过一会儿她又问，再过一会儿她还会问同样简单的问题。(见附件四：证 词及案例─11)

案例：徐桂芹，女，38岁，山东省泰安市大河棉纺厂职工。2002年1月，徐桂芹因讲法轮功真相，被绑架到山东第一女子劳教所，遭酷 刑折磨。 劳教所狱警在徐桂芹释放前给她注射了四瓶破坏中枢神经的药物，导致她头朦，脸肿，舌根发硬，身体麻木，厌食，记忆力严重下降。家人接徐桂芹回家时，警察还 提醒说：看好她，别让她到处乱跑，否则有生命危险。回家后，徐桂芹精神逐步失常，第九天即2002年12月9日死亡。(见附件一：精神病院迫害致死案例 )

七、参与迫害的人群

当局对法轮功学员的迫害株连政策，与参与施害者的个人利益挂钩，在参与将法轮功学员送进精神病院的案例，其中包括对法轮功学员进行迫害、洗脑培训的 精神科专家、医生及护士，公安、单位领导、同事及家属。少部分受害人家属在高压政策下，因顾及自身的经济、政治利益受株连，主动选择迫害亲人。值得特别注 意的是，一部分受害人的家属，是在公安人员以“不送精神病院即送劳教所”的恐吓加蒙骗下，以“两害取其轻”的心态，将亲人送进火坑。

调查记录十三
问：……他们这么高学历，如何作思想工作？
答：我们到市里，省里培训，讲如何回答他们的问题。
问：谁给你们培训？
答：都是精神病科的老专家。
(见附件三：调查记录─山东省)

案例：湖南怀化市精神病院医生黄月英，女，2001年12月25日因在贵州讲真相被610抓捕后，转移到本单位精神病房关押长达2 年之久。2002年受610人员的指示，精神病院院长（姓黄，男）及医生对黄月英进行人身摧残：每天肌肉注射100毫升的氯丙嗪，口服不明药物长达半年之 久，致使黄月英全身水肿，走路都困难。(见附件四：证词及案例─12)

案例：2002年8月，四川彭州市看守所警察将绝食抗议的十多位法轮功学员劫持到彭州市红十字会精神病防治医院，该精神病院院长杨先 荣、其妻廖明芳、养子黄金等医院人员每天强行给大法弟子输3瓶盐水，给打安定药。(见附件四：证词及案例─16)

广东河源市法轮功学员叶红芳2000年11月26日证词：“1999年11月23日，河源市公安人员伙同我单位将我送往惠州市精神病 院，公安诱使我家人同意，他们说如果将我送往精神病院就不用劳教我。”(见附件四：证词及案例─2)

广州法轮功学员董玉华2002年10月10日证词：“1999年7月20日--10月9日，我依据中国的宪法，为法轮功上访，被公安 抓捕。……公安以谣言和威胁手段威逼我家人相信造谣媒体的宣传，迫使我家人同意带我到广州市芳村精神病院门诊部请医生鉴定。家人以为应付一下就可了事，一 向孝顺的我听从了父母的意见。在门诊部，医生欺骗家人说需要在另一房间为我检查，而实质是把我带去住院，不由分说将我关进象铁笼子的病房。我冲到门口坚决 要回家，却无法跨出紧锁的铁门。家人无可奈何地为我支付了高额住院费用。”(见附件四：证词及案例─3)

青岛法轮功学员匡本翠2000年6月10日证词：“ 我去天安门的路上，一警察问我是不是炼法轮功的。我说‘是’。他们就来抓我。把我带到胶州驻京办事处，扣留一宿，厂里来车直接把我送到了精神病院。 ……我的身体一直很健康，不需要打针、吃药。他们却说：‘你脑子没病心有病，坚持要炼就是病。’并且说上面叫这样干的。我问他们：‘上边叫这样干的，哪个 上边？’他们说：‘政法委。’我又问：‘有文件吗？’他们说：‘口头传达的。’ ……后来听说上边给厂里两条路：一条是派人看着我，一条是送精神病院。厂里选择了后一条。我在这里一呆就是两个月。”(见附件四：证词及案例─21)

原广西北海市中级人民法院助审员黄锦春2000年2月7日证词：“由于药物的作用，我整个人浑身无力，昏昏欲睡，但却又坐立不安，一 整天都处于这种状态。他们(医生护士) 还取笑我，说你不是炼法轮功的吗？看你法轮功厉害还是我们的药物厉害。……这样一直度过了这两个多月，除了我的家人外，任何人都不能打电话来或来探视我。 后来我得知这也是我父亲和兄长的意思，他们想以这种方式击垮我的意志，从而达到让我放弃修炼的目的。”(见附件四：证词及案例─20)

八、信仰迫害的其他证据

中国当局利用“精神病治疗”，肆虐法轮功学员，这种明显的对信仰的迫害、是“群体灭绝”运动的一个部分，而绝非是医疗手段的行为，还暴露在以下几个 方面：

1、一些受害者的所谓“犯人”与“病人”的身份，或同时存在，或频繁转换，许多受害者被反复监禁于监狱、洗脑班与精神病院之间；

案例：安徽建工学院教师吴晓华2002年3月16日证词：“女教所恶警魏XX对我说：因为你炼功所以抓你进劳教所，因为你炼功 要关你的禁闭(关黑牢)，因为你要炼功就要送你进精神病院。” (见附件四：证词及案例─22)

案例：范秀芹，女，30多岁，山东聊城市东昌府区二联办小学教师。因坚持修炼法轮大法，2001年被关入拘留所，2001年夏 被送入精神病院迫害，被注射精神病人所用的药物，用量超过正常病人的三倍，导致行动迟慢。2001年冬季又被转入洗脑班继续关押迫 害。(见附件四：证词及案例─13)

案例：邱丽英，女，45岁，原石家庄炼油厂职工，1999年12月9日被送进唐山开平劳教所劳教3年。2000年1月初，邱丽英绝食 抗争，被劳教所将她送到专门治疗精神病患者和强制戒毒的唐山市安康医院，与一群男性吸毒者和精神病患者关在一个房间内。2000年6月30日，开平劳教所 管理处副处长张建忠、安焕娥，劳教所医院的院长王洪利亲自出马将邱丽英送到唐山市第五精神病医院。临进病房之前，王洪利对邱丽英说，只要停止绝食就不送精 神病医院。邱丽英没有答应。该医院护士强迫邱丽英吃破坏神经中枢的药，把电针扎进她头顶部位百会穴和前额部位印堂穴。邱丽英后来被转至保定劳教所、河北省 会洗脑班迫害。(见附件四：证词及案例─14)

2、将法轮功学员集体送进精神病院

案例：1999年12月6日上午，河北省房山城关办事处指令负责居民片的警察把52名法轮功学员从家 中、工作单位、拘留所，以填表、办学习班等等谎言，骗到房山城关派出所，装上大客车，押送到周口店精神病医院拘禁起来，达43天之久。该精神病医院院长向 被绑架者透露：是怕法轮功学员在澳门回归之时去京上访，才把他们关进来。(见附件四：证词及案例─15)

案例：2002年8月，四川彭州市看守所警察将绝食抗议的十多位法轮功学员劫持到彭州市红十字会精神病防治医院。(见 附件四：证词及案例─19)

3、法轮功学员被送进精神病院，大多数发生在所谓敏感日期之前，或上访之后

湖北法轮功学员彭青青2002年11月25日证词：“2002年10月30日早上9点钟，我在家中，却遭到了江氏政治流氓集团的无理 绑架。他们利用我母亲年老体弱、神志不清，对我家人威胁、恐吓，逼迫我家再一次把我送进精神病院（我曾于2001年6月第一次被绑架进精神 病院迫害）。他们的理由是中央在开十六大会议，怕法轮功学员到北京上访。(见附件四：证词及案例─16)

美国法轮功学员王永生2002年12月10日证词：“我母亲(韩纪珍)到了北京(上访)的第二天便去了天安门广场。警察从我母亲的身 份证上知道了她的地址。于是母亲被从南京去的警察押回南京，强行关进南京精神病院（现改名为南京脑科医院）。”(见附件四：证词及案例─6)

九、当局严密封锁消息

中国政府将用治疗精神病药物残害法轮功学员之事，定为国家机密，透露消息者遭到拘捕、判刑、监禁，有时即使这名透露消息的人士仅是在叙述自己的亲身 经历。

案例：大连第二中学的教师李红被送进大连市精神病院，出院后，因向单位领导、同事讲自己在精神病院遭受迫害的经历，被警察再次抓捕， 送到马三家教养院，因被注射精神类药物，李红身上一直在烂。(见附件四：证词及案例─4)

案例：2000年8月8日，中国人民解放军海军总医院在得知刚被释放的李秋侠想要将自己被精神病院迫害的遭遇上网后，当天就将其关押 起来。在海军医院的背后支持下，李秋侠于2000年6月2日被送进解放军261精神病院精三科。护士用勺子翘开她的嘴灌药，还把鼻伺管插到胃里，用注射器 把药推进去。一次护士见她背诵经文，就把她绑在柱子上，在两个太阳穴插上电针，施电刑作为惩罚。李在261医院期间，共被施电刑三次。医院使用的药物是 “芬得劲”，每天13片。(见附件四：证词及案例─17)

结论

在最近的调查中，我们注意到，在1999年到2002年，有关案例比较的密集、相对公开。而在国际社会广泛注意到中国的这种情况后，一些大城市的医 院似乎有所收敛。然而目前的实际情况是：还有相当一部分医院目前仍拘禁着法轮功学员。(见附件二：对中国精神病院的调查统计)；新的案例还在发生，如蒙潇 案例、王冬梅案例，均发生在今年。(见附件一：精神病院迫害致死案例 )； 很多案例还在被隐瞒，一名医务人员对追查国际组织的调查员表示：现在公 安部门都将法轮功学员送到专门的固定地点去了。(见附件三：调查记录─山东省)

以上案例及调查显示，中国当局和部分精神病医院使用精神病治疗手段对法轮功学员进行的迫害，是系统性和强制性的。也就是，针对法轮功这一团体的成 员，公安警察、政府专职镇压法轮功的610办公室人员和部分医务人员，凌驾于医学诊断标准致之上，任意将精神正常的法轮功学员关入精神病院，强迫服食、注 射大量精神病治疗药物，施以电刑、长时间捆绑及灌食等虐待。

中国当局和部分精神病医院对待法轮功的做法，已严重违背精神病医学伦理的原则，构成滥用精神病治疗的手段进行迫害。

我们初步调查的目的是提请国际社会上相关组织对案情的严重性给予关注，并采取相应措施，制止滥用精神病治疗手段对精神健康的法轮功学员的迫害。本组 织将一如既往、锲而不舍的将所有案件追查下去，我们将继续向国际有关机构、媒体随时公布所有参与迫害的医院、医生、相关人员及协助医院的人员包括公安、受 害者的单位、家属的名单，坚决追究其法律责任。

附《夏威夷宣言》：
http://www.bjmu.edu.cn/xueyuan/shelunli/6.htm (医学伦理学 8/22/2002 0:11)

注：鉴于中国目前的人权状况和司法的需要，同时为了保护当事人的安全，具体情况不在此显示，如需要参考文献者，或有特殊需要者，请直接和“追查国 际”联系”。

追查迫害法轮功国际组织
World Organization to Investigate the Persecution of Falun Gong
中国精神卫生观察
China Mental Health Watch

2004年4月5日

WOIPFG Contact Inf.：
電話：（01）617-325-3481
傳真：（01）617-325-8729
電子郵件：Contacts@upholdjustice.org,
网址： http://upholdjustice.org/
P.O. Box: 365506， Hyde Park, MA, USA 02136

China Mental Health Watch
http://cmhw.org
CMHW Contact
Tel: (215) 219-8745
Fax: (866) 832-1786


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于通过“转化”对法轮功修炼群体从精神到肉体实行群体灭绝的调查报告

（2004年4月28日）

前言

在持续了近五年的对中国法轮功修炼者的迫害中，江泽民集团声称对法轮功学员的处理不是因为他们的信仰而是因为他们触犯了法律。2000年4月6日， 中央610办公室负责人刘京以中国代表的身份在联合国人权委员会第五十六届会议上就“法轮功”问题进行了答辩发言，声称中国政府对大部分法轮功学员“采取 的是保护和说服教育的政策。”“对于目前极少数仍然迷恋‘法轮功’的人，采取各种方式进行仁至义尽的说服教育。中国依法惩处的是那些利用邪教触犯刑律的犯 罪分子。”[1]。然而，正是这种“说服教育”，不管是“仁至义尽”还是“万伏电棍”，都是对人类最基本的权利——“信仰自由”的公然侵犯。同时，这种 “说服教育”也是对中国现行宪法和法律公然的蔑视和有系统的破坏。上述刘京任职的610办公室就是江泽民专为镇压法轮功而设立的特殊机构。最能说明这场镇 压是对信仰迫害的就是中国当局公开炫耀的对法轮功学员的“转化”。“转化”是中国官方专用的一种说法，国际上多称为“洗脑”。本报告提供的证据表明，是 “转化率”，而不是任何一条现行法律，在迫害中起着关键作用。

一、“转化”命令来自最高层，并层层作为任务下达

1、关于“转化”的中央文件

“转化”的命令来自最高层。1999年7月20日前后出台的一系列文件通知标志着对法轮功的正式镇压开始。《中共中央关于共产党员不准修炼“法轮大 法”的通知》（以下称《通知》）是其中最重要的文件之一。这个《通知》里就提出了“做好修炼‘法轮大法’党员的转化工作”并具体说明了转化的标准是“主动 脱离‘法轮功’组织，从思想上与其划清界限，并揭露‘法轮功’问题”[2]。8月6日，中共中央办公厅转发了《中共中央纪律检查委员会、中共中央组织部关 于对共产党员修炼“法轮大法”等问题的若干处理意见》，对《通知》中包括转化在内的内容作了具体规定和解释[3]。以上两个文件针对的还仅限于共产党员。 到了8月24日，新华社发表了中共中央办公厅、国务院办公厅的通知（两办通知），要求“进一步做好绝大多数‘法轮功’练习者教育转化和解脱工作”[4]。 《两办通知》的内容和《通知》相似但对象却扩大到了所有法轮功修炼者。这里第一次提出了“做好绝大多数‘法轮功’练习者的教育转化和解脱工作，是衡量这场 斗争成效、取得这场斗争胜利的一个重要标志。”在这三个文件中，把法轮功修炼者分成了“一般修炼者、骨干和极少数幕后组织策划”三类。即使是“只是为了健 身强体而练习‘法轮功’的人”，只要没有“正确认识”，即不放弃信仰，就不能被“解脱”。可见，这场迫害从一开始就是针对全体法轮功修炼者的信仰的。

从那时开始，“转化”成为这次镇压最重要目标，主导了镇压的全过程。“转化”是作为任务自上而下通过党政职能机构层层压下来的。

2、司法系统的文件

2001年1月16日至18日，司法部长张福森通过全国司法厅（局）长会议将对法轮功学员的“教育转化”工作布置下去[5]；2001年4月25 日，中共中央组织部印发了辽宁省马三家劳动教养院党委、北京市劳教局党委和黑龙江省七台河市委与法轮功斗争经验材料，其中最主要的内容就是“转化”部分 [6]；内蒙古司法系统把对法轮功学员的 “转化工作”作为一项重大的政治任务，摆在“劳教工作”的突出位置[7]；浙江省政府2002年度在省政府直属部门工作责任制目标中，把被非法劳 教的法轮功学员的“转化率”定为省司法厅的一类目标[8]；安徽省司法厅2003年重要工作任务分解方案将加强对法轮功学员的“转化工作”和进一步提高“转化 率”的任务交劳动教养管理局负责执行[9]。

3、省市基层政府的文件

除了以上司法部门外，政府行政部门也有具体任务。湖北省文明社区建设暂行管理办法、江西南昌东湖区“文明社区工程”实施方案中都规定了文明社区要符 合的标准包括“社区内‘法轮功’练习者转化率达100%”[10、11]；宁夏回族自治区在对法轮功学员的“转化”工作中，实行“领导包骨 干、组织包重点、党员包群众的帮教责任制”[12]；武汉市委政法委（市综治办）2003年度工作必达目标包括“以上年为基数，‘法轮功’习练者“转化 率”和巩固率达到45%以上”[13]；中共天津河西区东海街道实施了街道、派出所、重点人所在单位“三位一体”帮教转化监控工作机制，落实了《包保责任 制》，建立起领导包片、科长包点、居委会党支部书记、管片民警包人的组织网络。采取了帮教小组与党工委签定《对法轮功人员帮教责任书》、街、所、单位签定 《共同做好法轮功重点人教育转化监控工作协议书》[14]；江苏省靖江市通过“领导责任制、工作责任制、责任查究制，采取集中办班、送医院治疗、专人监控 等措施来层层落实‘转化和防范控制工作’”[15]；南京市栖霞区马群街道与基层签订了“四包一”责任书，并交纳责任金。工作重点放在转化上[16]。通 过上述层层承包，来自中央最高层江泽民个人的迫害意志就这样通过“转化”具体落实到了基层。

4、中央决定全面使用暴力“转化”

“转化”经历了一个发展过程。早期，“转化”是作为几种迫害手段之一进行的，中国大陆政府文件和媒体报道显示迫害集中在对公开练功、进京请愿的惩罚上。 其中比较典型的是《华尔街日报》记者IAN JOHNSON对山东省潍坊市以陈子秀因赴京上访而被迫害致死为代表的系列报道[17]。但是即使在那种情况下，陈子秀被酷刑致死的直接原因仍然是拒绝放 弃法轮功。2001年1月23日当局涉嫌导演的“天安门广场自焚案”以后[18]，“转化”成了当局企图在精神上或肉体上消灭法轮功群体的主要武器。其操 作也逐渐系统化。正如一名中国官员对《华盛顿邮报》透露的，早期的镇压并不成功，直到2001年，才形成了“有效的”方法。这个有效的方法包括三个方面： 暴力、高压宣传和“洗脑”，而“洗脑”是关键。这位官员说，镇压一开始就伴随着暴力，但直到今年（2001年），中央才决定鼓励广泛使用暴力。根据政府的 报告，极少有法轮功学员在未被施以暴力的情况下放弃法轮功的。高压宣传则是借助于反复播放天安门12岁女孩（指刘思影）烧焦的身体和其他人声称他们相信自 焚能使他们升天的采访录相，最终使很多中国人相信了政府的话。最后一招则是强迫参加洗脑班。三者缺一不可[19]。

二、“转化”是对全体法轮功学员信仰的迫害

1、迫害针对全体法轮功修炼者

《两办通知》提出的“教育转化和解脱工作”的对象是“绝大多数‘法轮功’练习者”，加上“一般骨干”甚至“错误严重的骨干”，“转化”的对象实际上 包括了全体法轮功学员[4]。就是那些“必须依法惩处”的“极少数在幕后组织策划的骨干分子”也在转化之列，只是不能得到“解脱”而已。与此相佐证的是各 地政府要求完成的“转化率”都是以本地区全体法轮功学员为基数计算的[10、11、12]。

2、江泽民本人对信仰迫害定调

“转化”就是强迫法轮功学员放弃信仰。事实上，江泽民集团从一开始就是把法轮功问题作为信仰问题来处理的。1999年4月25日晚，即法轮功学员万 人上访的当晚，江泽民给政治局常委及其他有关领导的信中这样写道，“难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了法轮功 所宣扬的那一套东西吗？果真是那样，岂不成了天大的笑话！”[20]可见，江本人是把法轮功作为“唯物论、无神论”的对立面，即“有神论”来反对的。作为 中共镇压法轮功的主要指导性文件《中共中央关于共产党员不准修炼“法轮大法”的通知》也持同样立场。《通知》的第一部分“充分认识‘法轮功’组织的政治本 质和严重危害，明确要求共产党员不准修炼‘法轮大法’” 强调，“法轮大法”“宣扬唯心主义、有神论”，“是同马克思主义的基本理论和基本原则根本对立的”。作为共产党员，必须“坚定地信仰马克思主义，而不能信 奉‘法轮大法’”，“对这一涉及共产党人的根本信仰的重大问题，每一个共产党员都要立场坚定，旗帜鲜明，深刻认识‘法轮功’组织的政治本质和严重危害，把 思想统一到中央精神上来。”[2] 全段只谈信仰，没有一个字提到“非法上访” 、“非 法聚集”等“法律问题”，说明这根本就是个信仰问题。

3、惩罚的是信仰，不是“违法行为”

2000年，承德举办法制教育班（即转化班），有关部门在动员会上明确宣布，“帮教对象只要与‘法轮功’组织彻底划清界 限，政府将给予宽大处理。凡是死心塌地、顽固坚持“法轮功”立场的坚决依法惩处[21]。可见，惩处不是因为法轮功学员做了任何“违法”的事，而是因为坚 持不放弃对法轮功的信仰。

三、“转化率”迫使人在精神死亡或肉体死亡之间选择

1、剥夺信仰就是迫害，无论使用什么方法

为了欺骗国际舆论，中国当局投入巨资建立了专供参观用的“花园式”监狱和劳教所[22]，并大肆宣传对法轮功学员“春风化雨”式的转化工作 [23]。然而，转化的目的是要剥夺人的信仰，因而就是迫害，无论是春风化雨还是严刑拷打。从中国大陆监狱、劳教所传出的大量证据[附录一]、证词 [22]和独立媒体的报道[19]表明，转化的主要手段是暴力。中国当局没有说明如果“春风化雨”不能完成转化率的任务怎么办，但从官方的报道中也可以看 出要完成“转化率”指标，最终必然导致剥夺人身自由、暴力和肉体消灭。

2、“转化” 是在剥夺人身自由的条件下进行的

在题为“不信春风唤不回”的文章中提到，正当全北京市“教育转化”法轮功练习者的工作“遇到了不少困难，经历了不少挫折”时，“北京市劳教局在大墙 内首先找到了突破口”[23]。为此，北京市劳教局被司法部记一等功，成为北京市反法轮功先进集体[24]。“追查国际”认为，“突破”首先出现在劳教 所，以及北京劳教局系统工作人员能“解决”北京市各级党政官员、政工干部、理论工作者无法解决的问题，是由劳教系统的特点所决定的。大量证据表明，北京和 全国的劳教系统对被非法关押的法轮功学员广泛使用暴力酷刑[附录一]，而首创并负责这一方案的原北京市劳教局局长周凯东[25]正因为收受巨额贿赂在监狱 服刑[26]。由于劳教所内法轮功学员完全丧失人身自由并被置于暴力环境之下的情况并不能直接应用到社会上，于是“北京市劳教局又按照市委的指示，抽调精 干力量，以走出去的形式对社会“法轮功”人员进行帮教，配合地方和中央有关部门举办法制教育培训班，取得了成功，为创办北京法制培训中心大规模集中办班积 累了宝贵的实践经验。这种集中办班模式受到了中央有关部门和市委的肯定，为全市教育转化大批“法轮功”痴迷者辟出了新径。”也就是说，法制教育培训班是地 方非执法机构设立的模仿监狱、劳教所环境的“转化”场所。大连市西岗区提出的转化方法是“通过进法制教育学校、实施集中封闭式的帮教转化，全力打好攻坚 战。”[27]

转化率是怎么完成的。最常用的方法是多人围攻一人，实行强制洗脑。早在1999年8月的中央《两办通知》里就提出了“要采取‘一包一、几包一’的办 法” [4]。受到中央“610办公室”肯定的长春市绿园区春城街道办事处实行的是“街道领导、一般干部、社区主任、公安干警、家属、单位各包保一名‘法轮功’ 习练者的‘六位一体’的包保责任制”[28]。在吉林省通化钢铁集团板石矿业公司，创下了一个20人组成的帮教队帮教1人的帮教“之最”[29]。

3、对不转化者的迫害升级

北京市丰台区方庄地区对“尚未转化的31名‘法轮功’重点人，除劳教者外，15人被送进转化学习班,4人由各级组织进行转化,转化率为100%。” [30] 显然，劳教的人数不算在本地转化率计算的基数里。因此，即使排除了为表功的夸张因素，这个100%的“转化率”也是将未转化的12人送劳教才完成的。北京 宣武区广内街道在2002年综治工作总结中有类似的描述，“广内地区在册‘法轮功’练习者已经全部转化，转化率为99%”（原报告如此，不知全部为什么是 99%），但扣除了“在押人员”（原报告未解释，但应包括拘留、劳教和判刑）[31]。而南京栖霞马群街道声称的100%“社会面转化率”是将未转化的法 轮功学员判刑后完成的[16]。中国政治生活中有一种运行机制叫做“矛盾上交”，由于各类转化班多有上级领导部门协办，为了完成或超额完成上级下达的“转 化率”指标，从而得到奖励或避免受罚，基层把不转化的法轮功学员强制送“转化班”和“劳教所”就成为缓解自身压力的常规操作。2001年1月17日黑龙江 省庆安县法轮功学员刘岩遭到抓捕毒打并被送往绥化劳教所劳教一年半。因刘岩伤势严重，劳教所拒收，警察通过关系强行把他留下。刘岩已于2002年7月21 日被迫害致死[32]。山东莱芜市委书记李玉妹对一些体检不能劳教的法轮功学员采用对主管部门施加压力和送礼施贿的办法让其接收[33]。2001年1月 12日，山东莱芜法轮功学员王慧被送往王村劳教所，遭拒收后警察苏国建利用其同学关系送礼，将她送济南劳教[33]。这种拉关系送礼来送人劳教在对法轮功 学员的迫害中已经是相当普遍的现象了。

4、为完成“转化率”而使用酷刑

由于“转化班”、劳教所和监狱同样也有“转化”指标[8]，如深圳市司法局提出“十五”期间“‘法轮功’类劳教人员转化率要保持在80%以上” [34]。为了完成“转化率”指标，这些部门无一例外的广泛使用酷刑[附录一]。（每天都有大量关于酷刑的案例报道，请参考： www.minghui.ca, www.faluninfo.net, www.clearwisdom.net）山东潍坊法轮功学员张亮在洗脑班被施以一种叫“熬鹰”的酷刑折磨。连续一个多月24小时罚站，不让坐下，不让睡 觉，一群人轮番上阵连喊带叫，无数次地被撕打推拽。他被熬得神情麻木，辨不清方向，两腿两脚肿得吓人！皮肉透明发白，随时就会破裂。小腿和大腿同粗，两脚 无法穿鞋，赤脚站在水泥地上，最后两腿无法站立，走路寸步难行，东倒西歪，无数次地碰在墙上，摔倒地上[35]。广东三水劳教所为强制被关押的法轮功学员 放弃信仰，设立酷刑室，使用“五马分尸”的酷刑，铐住法轮功学员的四肢拼命向四个方向拉。2003年1月2日，劳教所狱警张武军用两个手铐，把法轮功学员 黄柱峰的双手扣住，指挥犯人用力往两边拉，把黄柱峰拉得两手血肉模糊，左右肩膀被拉脱臼，28天后手臂肌肉萎缩[36]。北京司法行政网对北京市女子劳教 所第四大队大队长李继荣“转化”法轮功学员杜某的报道也可见一斑。在描述了一番李继荣如何做“艰苦细致的思想教育”后，报道写道：“经过16天夜以继日连 续工作，杜写出了决裂书......”[37]。说明决裂书是在连续16个日夜不让睡觉（还不包括其它的折磨）的情况下写出的。曾经亲身经历过北京团河、 新安（即女子劳教所）劳教所酷刑折磨的爱尔兰三圣学院学生赵明写道：

“在我劳教到期前两星期左右，它们终于开始要动手了。它们先两天不让我睡觉。……然后这天晚上姜海泉先假惺惺地让我看电视，看了一会儿突然姜海泉冲 进来，说「蒋科长要和你谈谈」，很快地把我推到一个办公室里。一进屋，很小的一间办公室，地上摆著一张床板，上面有不少被罩撕成的带子，屋里站了五个警 察，包括管理科科长蒋文莱、教育科科长杨凤华、教育科副科长姜海泉和「攻坚班」警察头子刘国玺和刘新成。我一看就明白了，他们想用电击折磨我。蒋文来说： 「你找所长干甚么，这就是你找所长的结果！」

他们先威胁我要我「转化」。在我严辞拒绝后。他们开始把我往床板上绑，这是为防止电击时身体跳动。脚，腿，上身，手臂，分别绑住，还有一道从我的嘴 里跨过绑住头部。绑完后他们再次威胁我「转化」。被我再次拒绝后，他们抱出一捆电棍，开始分发电棍。那电棍有50多厘米长，除头上有两个电极外，整个电棍 还有螺旋状金属环绕，用这部份放电，能在很长范围内电击。它们至少使用了六根电棍开始对我全身电击。

我的身体开始剧烈的跳动。他们时而停下来继续胁迫我签字接受他们的所谓转化。恶警刘国玺动作极为熟练，它两手各持一根电棍，平行地贴著我的胸部转著 圈移动，用环绕电棍的金属放电，我整个上身感到电麻跳动，感觉呼吸急促起来，嗓子冒火。我牙紧咬著跨过我嘴的布带子，喘著粗气，一声没吭。

我满耳都是密集的电火花的声音「啪啪啪啪」。过了一阵，我的一条腿开始痉挛、剧痛。我感觉房间里的空气不是空气了，每个空气的微粒里都胀满著暴力和 邪恶。

我在这种巨大的精神刺激下简直无法再保持清醒和理智了，它们没有停下来，直到我同意写他们要求的所谓「转化」的东西。那一天，我记得是2002年3 月27日。我最真实地体会了这个邪恶流氓政治集团搞精神强奸的最邪恶手段。”[38]

现居住在美国新泽西州的法轮功学员陈刚曾因修炼法轮功被劳教1年半。在团河劳教所，劳教所的干警每天只给他2-4个小时的睡眠，有一次他们连续15 天不许他睡觉，只要他一合眼，就会遭到拳打脚踢。干警还用几根高压电棍同时电击他身体的敏感部分，例如头、颈、胸部等等，被电击处皮肉烧焦，全身猛烈颤 抖，“整个身体仿佛被放在火中烤，仿佛被毒蛇叮咬”[39]。有一次，干警指使同室十多名犯人毒打他，使他的脸都变了形，然后把他的脚和腿紧紧地捆绑起 来，把两只胳膊捆到背后，再把他的脖子和腿紧紧地捆在一起，使他几乎窒息，然后把他塞到床底下，在床板上坐上人，使劲往下压他的背，当时他感觉他的骨头都 要断裂，这以后他有两个星期不能行走。这种折磨使他几乎瘫痪 (另一位名叫鲁长军的学员在这种同样的酷刑后瘫痪了) ，处于精神崩溃的边缘。[39]

陈刚谈到他曾因身体上无法再继续承受惨无人道的摧残而违心的屈服了，这毁灭了他的尊严与信心。在描述自己当时遭受迫害过程中的真实心态时，陈刚说， “我当时被折磨到死亡的边缘上，面临着两种选择：死亡和屈服。屈服代表着背叛自己的人格和信仰，这一切所带来的痛苦将超过死亡本身的痛苦。人在面临死亡 时，往往都很恐惧，痛苦；但是当你选择屈辱的活着的时候，那种煎熬会使你宁愿选择死亡。因为你的人格被玷污了，灵魂不再纯洁。那时人的感觉真是生不如 死。”[39]

5、群体灭绝：转化——精神死亡，不转化——肉体死亡

截至2004年4月30日，明慧网上公布经核实被迫害致死的法轮功学员人数达958人[40]。广义地说，每一个人被迫害致死的原因都是不愿放弃信 仰。根据对黑龙江、吉林、辽宁、山东、河北五个省的不完全统计，五省被迫害致死的588名法轮功学员中，直接死因是“拒绝转化”的达232名，约占 40%，在这232名中，有213名被酷刑虐待致死，占91.8%；55名被强迫灌食致死，占23.7％；其它原因（如楼上摔下、注射药物、灌食农药等） 32名，占13.8%[41]。（说明：被强迫灌食和其他原因致死的法轮功学员大部分同时受酷刑，死因无法完全分开，计算时有重复。）

对100%转化率的要求实际上是企图迫使每一个法轮功修炼者在放弃信仰和迫害无限升级之间作一选择。对坚定的信仰者而言，前者意味着精神死亡，后者 很可能导致肉体死亡。无论从哪个角度去看，都证明江泽民集团是在蓄意灭绝法轮功修炼群体。

四、转化率是江泽民绑架国家机器、胁迫各级党政主要负责人参与迫害的主要手段

1、领导责任制、一票否决权制和领导责任查究制

如上所述，“转化”是来自最高层的指示，通过各个部委（条）和行政部门（块）一直贯彻到基层的街道、里弄、劳教所、监狱；“转化率”则是将中央最高 层的迫害命令落实成为监狱、劳教所、转化班酷刑和死亡率的主要因素。通过党政系统落实的迫害，为此负责的应该是各级党政主要领导人和各级政法委员会的负责 人。《中华人民共和国宪法》第一百零 五条规定，地方各级人民政府是地方各级国家权力机关的执行机关，是地方各级国家行政机关。地方各级人民政府实行省长、市长、县长、区长、乡长、镇长负责制 [42]。在党内，负责镇压法轮功的是各级党委主要成员组成的“处理法轮功问题领导小组”及其常设机构“610办公室”，具体执行的则是各级“社会治安综 合治理委员会”和“政法委员会” [43]。中央处理法轮功问题领导小组主要负责人，江泽民迫害法轮功的主要执行人罗干同时兼任“中央社会治安综合治理委员会”和“中央政法委员会”的主任 [44]。各级“610办公室”就设在“政法委员会”内[43]。2001年罗干在全国社会治安综合治理工作会议上的讲话在总结社会治安综合治理的工作时 特别提到“在各级党委的统一领导下，协调有关部门，组织基层的力量，同‘法轮功’进行斗争，教育、挽救、转化了一大批‘法轮功’痴迷者。”在迫害法轮功时 经常引用的有“社会治安综合治理领导责任制”（简称“领导责任制”）、一票否决权制和领导责任查究制[45]。

2、权力和责任：党政领导对职权范围内发生的酷刑虐杀应负的法律责任

在对法轮功修炼者的“转化”工作中，宁夏党委、政府建立起党政“一把手”为第一责任人，分管领导为直接责任人的领导责任追究制，使各级领导干部都有 了责任，谁放松了管理和教育转化工作，谁就要受到责任追究[12]。合肥市出台的《关于“法轮功”工作领导责任制的规定》中明确“谁主管，谁负责”，凡练 功者所在单位，其负责人都要签订有关责任书，如出问题，所在单位领导负直接责任，所在单位上一级领导负连带责任[46]。北京市劳教局实行的是：坚持“一 把手”负第一位责任，逐级落实领导责任、岗位责任，一级抓一级，层层抓落实[24]。

通过层层落实“转化率”和相应的责任制，江泽民把各级党政主要负责人和政法官员变成了他的镇压体系的一个个环节。从另一个角度看，这也就是为什么那 些官员，特别是那些不遗余力主动推动迫害的，必须为在他们权限范围内发生的酷刑虐杀负法律责任。

五、转化率作为各级政府的政绩并受到上级表彰

除了上述的“领导责任制”“一票否决权制”等惩罚性措施外，也制定了政策鼓励各级官员参与迫害。其中主要形式就是各级各部门召开“表彰大会”。

2001年2月26日，全国司法行政系统召开教育转化工作先进表彰大会。受表彰的集体有辽宁马三家教养院、北京市劳教局、吉林省女子劳教所、湖北省 沙洋劳教所等单位，受表彰的个人有马三家劳动教养院女二所所长苏境等[47]。大量证据表明这些单位和个人都是积极使用酷刑虐杀法轮功学员的[附录一]。

2001年3月14日，辽宁省司法行政系统教育转化工作总结表彰大会在沈阳召开。受表彰的单位有：省马三家劳动教养院女二所（思想教育转化工作模范 单位）；沈阳市张士劳动教养院等5个单位（集体二等功）；鞍山市劳动教养院等4个单位（教育转化工作先进集体）；抚顺市劳动教养院院长黄炜等（一等功）； 沈阳市张士劳动教养院副院长程殿坤18人（二等功）；沈阳市司法局劳教管教处处长李荣琛等55人（思想教育转化工作先进个人）；马三家劳动教养院女所所长 杨健等14人（三等功）[48]。这些单位和个人迫害法轮功学员的证据见附录一。

2001年度，北京市司法系统共表彰4名“人民满意的政法干警”标兵，其中有3名是因为对法轮功学员“转化”积极而入选。他们是：黄清华，女，42 岁，现任北京市未成年犯管教所四监区监区长兼九分监区分监区长，因“转化”姚洁、藤春燕而受表彰。是市政法系统“优秀共产党员”、“全国司法行政系统先进 工作者”、北京市监狱管理局“人民满意的政法干警”、北京市“人民满意的政法干警标兵”、记个人一等功；李继荣，北京市劳教局女子劳教所四大队大队长，全 国劳教系统唯一的十六大的代表、全国和北京市同“法轮功”斗争先进个人，“全国司法系统二级英模”、获“全国五一劳动奖章”；李广兴（北京市监狱六监区监 区长，曾经主管迫害王治文、纪烈武、朱柯明、李昌等。[49]

其他因做“转化”工作而被表彰的单位和个人还有：北京市女子（新安）劳教所、广东省妇女劳教所政委谢素宏（司法部教育转化工作先进个人、二等功）、 湖北省沙洋劳教所九大队副大队长欧阳代霞（第二届湖北省十大杰出青年卫士、全国“五一”劳动奖章、全国司法行政系统教育转化工作先进个人、二级英模）等。 [注：此处仅举几例，需详细资料请与《追查国际》联系]

这样的表彰会各省市每年都要举行。通过这种大规模表彰迫害修炼真善忍、努力做好人的单位和个人，逐渐在社会上树立起奖恶惩善的风气。

六、“转化率”将迫害深入到社会每个角落

1、党政工团参与“转化”

各级党政机构是社会上进行“转化”的主要执行者。吉林省委书记王云坤、省长洪虎、省委副书记陈玉杰、原省委副书记苏荣都直接参加过“几包一”的“转 化”工作[50]。北京市朝阳区成立了720个帮教小组，有962名党员参加帮教志愿者队伍，5000多名社区干部、楼门组长参与了帮教工作[51]。而 监狱劳教所则是实行转化的最主要的场所。此外，企业[52、53]、妇联[54]、共青团[55]、科学界[56]、理论界（将有专题调查报告）、教育界 [57]都在中央的统一部署下以各种方式参与了迫害法轮功学员的“转化”工作。

2、违宪违法的洗脑班

在转化方式中，值得注意的是以各种名义开办的“转化班”（洗脑班）。这种转化班经常被叫做“法制教育学校”“法制教育中心”“法制教育学习班”“法 制教育培训中心”“教育转化学习班”“关爱教育中心”等。举办的单位从省政法委员会、“610办公室”[58]到区妇联[54]，从中央机关[59]到街 道居委会[31]无所不包。无论叫什么名字，其共同特征是，被办班的法轮功学员被强制失去人身自由，办班过程未经任何法律程序，“转化班”不属于任何政府 部门（尽管有时会有政府部门出面举办）、执法机构、社会团体、未经登记注册，没有任何法律条文或公开党政文件确认其性质、地位，不受任何机构监督，拥有不 需要任何法律文件而拘禁任何人的权利，工作人员没有执法者的身份却有超出执法者的权利，可以打死人而不负法律责任。其不合法性和残酷性甚至超过了文革时期 的“隔离审查”和“毛泽东思想学习班”。很多“转化班”由“610办公室”负责，但“610办公室”本身就没有任何法律基础，也没有执法权[43]。 2001年前10个月，仅北京市朝阳区一地就办“转化班”200多期[60]。

在“转化班”普遍使用酷刑和酷刑致死的部分案例见附录二和附录三。此处仅举一例说明。据明慧网2002年2月5日报道，丁文，男，30岁左右，湖北十堰人。曾被非法关押在湖北省十堰市张湾区洗脑班，2002年1月14日被迫害致死。警察封锁消息，有关知情人员被威胁，不敢吱声。丁文在被非法关押期间 多次遭到毒打，2001年冬天，天气寒冷，还被强迫做俯卧撑、跑步、站军姿等，使他胃痛、呕吐，每天受到严重摧残。2001年2月19日绝食期间，在洗脑 班的严巨东、夏宝忠、张湾公安分局闵天祥的指挥下，打手黄承军、伏保安把男法轮功学员拖到二楼，关在卫生间进行殴打，用脚朝法轮功学员的腹部踢，丁文被打 得胃出血，还有60多岁的李国运被踢得尿血，还有另一位法轮功学员被打得胸部软组织损伤，并且夜晚不让他们睡觉，反铐在卫生间的水管上，整整折磨了2天。 2001年3月底，丁文再次被殴打，打到窗口边被逼得没法从窗口跳下以逃脱毒打，腰部严重摔伤，被送回单位；8月底，还没有完全康复的丁文回老家休养，可 红卫片的警察又从老家把人抓回送进了洗脑班；9月份，丁文同一宿舍的一位法轮功学员出走，洗脑班的打手们在一个单间对丁文进行严刑逼供，采取“背宝剑”、 殴打、灌酒、灌醉后又灌醋，连续折磨了5天，然后又送往看守所，一个月后，再次押回洗脑班。2002年1月14日丁文被迫害致死。丁文的爱人陈容梅仍被关 押在二汽洗脑班[61]。

3、洗脑班——政府官员敲诈勒索和个人敛财的工具

此外，据北京市妇联主席、市政协常委吴秀萍透露，政府还要花费纳税人的钱在“转化”上。用在法轮功学员身上的人均“转化”费用达五六千元[62]。 被办班的法轮功学员家庭、所在单位还要缴纳高额生活费、转化费[63]。
山东省胶州市610洗脑基地张家屯强迫被关押的法轮功学员每人每天交纳50元的“生活费”，还有多人被额外敲诈勒索3000元至数万元不等。该洗脑基地已 害死两位法轮功学员并将多人迫害致残却被评为山东省“先进单位”[64]。兰州市龚家湾洗脑班勒索被关押的法轮功学员每人每月4000元。2003年11 月，位于新津的洗脑班（即“成都法制学校”）非法关押法轮功学员500多人，要各单位自己“帮教”本单位的法轮功学员，且要求法轮功学员负责“帮教”的生 活费[65]。由大庆市政府、大庆油田有限责任公司和大庆石油管理局三家联合主办的大庆市红卫星洗脑班（大庆市法制教育学校）实施24小时全封闭管理。要 求每名被抓去的法轮功学员单位出5000元管理费，个人缴纳1200元伙食费，不交就从工资中扣除[66]。西安市洗脑基地位于西安市长安区的西安工人疗 养院前综合楼，西安市委610在这里一年举办三期洗脑班。洗脑班对法轮功学员和帮教人员索取食宿费每人每天30元。3个月时间，法轮功学员不仅要交够自己 的食宿费，而且还要负担“帮教”3个月的食宿费。这些帮教和610工作人员，不仅免费吃住，有工作单位的还拿工资奖金。除此之外，610还另给他们每人每 天35元的补助。也就是说，3个月下来，这些帮教和610的工作人员能额外挣到约3000元。610组织就是这样拿着人民的血汗钱迫害法轮功学员。帮教和 洗脑班工作人员因为有金钱的支撑，对610言听计从，所以迫害法轮功也特别卖力[67]。

4、基层连坐法

这种“转化”还用包括经济在内的惩罚性手段逼迫基层人员参与迫害。南京下关阅江楼街道与法轮功学员所在单位的领导和所在居民段居民主任签订领导责任 书，还让两家责任人交风险保证金，单位的责任人交200元，社区主任责任人交100元风险金，到年底包教达标的除返还风险金以外，街道还双倍的奖励责任 人，如完不成任务的，没收风险金之外，还将通报批评，追究责任。居民主任在年中分红时，扣除部分奖金。[68]

七、宣传和煽动家庭、社会仇恨以制造迫使转化的环境压力

1、邻居朋友的压力

为了给法轮功学员造成“转化”的压力，河北省许多地方规定，凡家人参与“法轮功”练习并未及时与其划清界线的农户，一律不得评挂“新风星”、“守法 星”和“科技星”。有的地方还实行了“一票否决制”，凡家人参加“法轮功”练习且转化缓慢的农户，暂停参评资格[69]。通过邻里舆论把压力加到法轮功修 炼者的家庭。河北省滦平县组织亲属、同事、同学、朋友及包片民警担任包保责任人去“转化”法轮功学员，“一次不行二次、三次，有的则达到数十次” [70]。更有甚者，“全国文明风景旅游区”承德市避暑山庄在各景区挂上“‘法轮功’练习者止步”的大标牌[69]。

2、反人性的“家庭转化”

国务院防范和处理邪教问题办公室（即中央“610办公室”）负责人刘京在2001年2月27日国务院新闻办公室记者招待会上举的一个例子可以说明这 种“转化”的非人性：山东省有一位女士“主动地”把她的丈夫送到马三家教养院去，请教养院来“帮助”自己的丈夫[71]！

另一个典型案例是中国协和医科大学基础所助理研究员林澄涛。林澄涛是国家“863”计划和美国中华医学基金CMB项目的课题骨干。1999年7月 20日以后，林澄涛因为拒绝放弃对法轮功的信仰而被扣押工资、没收房屋、绑架、监禁、洗脑和暴力虐待，致使他带着妻子和2岁大的女儿流离失所。2001年 9月，他在北京再次被公安绑架并被判劳教一年半。在北京市劳动教养调遣处，他由于拒绝写放弃“真、善、忍”信仰的“保证书”被罚站数天。他于2001年 10月被绑架到北京团河劳教所。在劳教所二大队，狱警对林澄涛体罚、轮番洗脑、关禁闭，施以包括多根3万伏电棍长时间电击等各种酷刑，但都未能使他屈服。 2001年年末，在北京新安（女子）劳教所被“洗脑”的林的妻子，从女子劳教所寄来信，建议劳教所二大队队长用它们女子劳教所的方法，如电刑、体罚、精神 刺激、熬夜等来逼迫林屈服。警察不断逼迫林反复看他妻子的来信，林最终承受不了这种刺激和打击而精神失常[72]。

八、对美国公民李祥春的转化是中共意识形态输出

1、判决只字不提法轮功

居住在加州的美国公民李祥春于2003年1月22日自美国飞抵广州机场后，被中国大陆公安拘捕。中国以他“打算”利用电视向人讲清法轮功被迫害真 相，于3月21日将其判刑三年，送南京监狱关押。因为李祥春是美国公民，中国的“反邪教法”对他不合适（本报告不涉及到“反邪教法”本身的非法性问题）， 扬州市中级人民法院（公诉人：检查官张井宏，助理检察员杨春国；审判长黄顺祥，审判员袁江华，助理审判员尹晓涛）用的是“破坏广播电视设施罪”[73]。 值得注意的是：“打算”利用电视向人讲清法轮功被迫害真相，被判为“破坏广播电视设施罪” 在以人证、物证为基础判案的法律界看来，李祥春的“罪行” 首先就无法成立。然而在南京监狱里，狱方利用囚犯殴打来阻止他炼功[74]。据明慧网2004年1月21日总结美国驻上海领事馆和美国国务院提供的消息， 李祥春被逼参加各种洗脑班。

2、惩罚和判决内容无关——强迫洗脑

2003年2月10日至12日这三天里，他被强迫观看诬蔑法轮功及创始人的录像。

南京监狱从6月27日连续将李祥春送入5个洗脑班、每次2小时的强迫接受反法轮功宣传。7月8日开始，李拒绝去洗脑班，被一群囚犯暴力击打在地后被 强行拖下楼梯后架到洗脑班上。7月9日李再次拒绝后被再次暴力架入洗脑班，导致他身体上有至少29处伤痕，很多是大面积的。

10月份，南京监狱派八个犯人每天24小时监视和控制李祥春。强迫他观看歪曲和诬蔑法轮功的电视影片，强迫他说自己有罪，逼他放弃修炼法轮功，逼他 写所谓的悔过书。

在11月和12月间，李祥春几乎每天多次被强行洗脑。尤其是11月份，狱方加强了对李祥春的强化洗脑，因贩毒被判终生监禁的犯人被教唆加强了对李祥 春的谩骂和侮辱。监狱还安装了两个监视摄像机用来监视李祥春，一个放置在李的狱室里，另一个放置在李被迫观看洗脑录像的房间。洗脑班分为集体洗脑班和个人 洗脑班两种，还有观看录像洗脑班。

3、中共对美国公民信仰的管辖权

南京监狱还要求去探望李祥春的美领馆官员与他们一起来转化李祥春[75]，并设法利用李祥春年迈的父母来转化李祥春[76]。这种转化不仅和判决时 所指控的“罪行”没有关系，强迫改变美国公民的信仰显然也超出了中国政府的司法管辖权限。这是中国共产党实行意识形态输出的例证。

附录

附录一：在劳教所进行的强制洗脑
附录二：转化班部分迫害案例
附录三：转化班部分死亡案例

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


陈至立等教育部官员在中国教育界对法轮功学员酷刑洗脑的调查报告

邮政信箱:
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

陈至立等教育部官员在中国教育界对法轮功学员酷刑洗脑的案例综述

一、教育系统迫害致死案例

1999年7.20以来，截止2004年4月25日通过民间途径能够传出消息的已有955名法轮功学员被迫害致死，仅教育系统死亡人数就达61人 ，仅2003年被非法关押的就有406人，其中绝大多数是教师和专家学者。下面只列举其中个案。(详见附件一)

案例1、山东大学大学生张震中被虐杀

《明慧网》2003年11月28日报道：山东大学大学生张震中和王风伟等法轮功学员于2001年5月到河南省汤阴县散发真象资料和喷写真象标语，被 当地警察绑架，后被李爱民等警察虐杀。

他们在狱中绝食抗议，五天后狱警把他们绑在老虎凳上，由数人摁住，把嘴撬开，由不懂医术的犯人强行灌食。张震中绝食抗议对他的非法绑架，被强行从鼻 子插管灌食。张震中不配合，插管长达20多分钟，插管时他一直呕吐，痛苦不堪，狱警还不时地揪住头发打耳光。不久张被活活灌食致死。[1]
http://media.minghui.org/gb/case/zhangzhenzhong1017_2001.html

案例2、黄冈工业学校优秀教师欧阳明被迫害致死始末

欧阳明，41岁，原是黄冈工业学校教师，懂电脑，被黄冈市当地公安局列为重点迫害对象。2000年1月至2003年8月20日这三年零七个多月的时 间里，曾先后四次被抓捕关押。欧阳明受尽108酷刑折磨。如：“定心锤”（背贴墙，然后照心脏部位猛击，直到警察都打累了为止）；“红烧肉”（拳头击脸， 要把脸打成象红烧肉一样）；烧蹄花（重物击脚趾、手指）等等。不但人格受到极大的侮辱（如蹲在犯人面前，警察让犯人将其小便拉在他脸上），而且每天都遭狱 警及犯人殴打虐待；在遭迫害性灌食时被撬断牙；在抵制迫害时摔断一条腿。在这期间，黄冈工业学校在“610办公室”的高压下，将这位优秀的年轻教师开除公 职[2]。

欧阳明去世后，他在澳洲的哥哥欧阳昱通过澳洲政府向有关方面提出申述。中国有关方面就欧阳明之死向澳洲政府答复时，谎称当局把欧阳明送进医院治疗， 而欧阳明自己从医院跑出来导致死亡。中国当局掩盖迫害欧阳明致死的事实，欺骗了澳洲政府[3]。 http://media.minghui.org/gb/case/ouyangming08272003.html

案例3、被殴打成颈椎粉碎性骨折6个月后，赵昕去世

赵昕，北京工商大学青年女教师，心地善良，工作优秀。2000年6月19日到紫竹院公园炼功，被抓至公园派出所，后被海淀分局押走，非法关在海淀分 局下属 看守所，关押期间于22日被打成[4]、[5]、[6]节颈椎粉碎性骨折，生命垂危，送往海淀医院抢救，单位及家属很快即接到病危通知。后赵昕奇迹般活了过来，但 已全 身瘫痪，除头部以外其余部位全不能动。她依靠自己顽强的毅力遭受了难以想象的长期的痛苦煎熬，于12月11日晚6点50分逝世。
http://media.minghui.org/gb/case/zhaoxin0807.html

二、对中、小学学生及教师中法轮功修炼者的迫害

本组织的调查资料显示，中国大陆对法轮功的迫害，已涉及到各个方面，包括中、小学生。在中国的教育系统，由于陈至立积极推行江泽民灭绝法轮功的政 策，已严重地威胁到了孩子们和教地师的安全。

1、对中、小学学生的迫害

在中国大陆陈至立的管辖之下，修炼法轮功的孩子们，并没有因为年龄小而逃脱迫害。中小学校不顾中国“九年制义务教育”受法律保护的原则，无理剥夺修 炼法轮功的中小学生接受教育的权利。此外，学生们们被强制接受各种反法轮功的宣传，被迫在攻击法轮功的请愿信上签名、回答为诋毁法轮功编写的各种考题、参 加反法轮功活动。否则,学生在校的荣誉、升学等都会受到影响，甚至遭到刑事处罚、酷刑等威胁生命的残酷迫害，并且还将影响到家长和学校。许多学生因为本人 或家长不愿违心地放弃修炼法轮功，而被迫失学、强制留级、被罚款、拘留、劳教或被逼流离失所；一些青少年由于家长修炼法轮功，受到牵连，承受着巨大的身心 压力。

案例1：省级标兵、市三好学生、中国少年报小记者小学毕业后被迫失学

下面是这个小学生的部分证词，“我于1987年1月20日出生，现被迫流离失所。自99年7月20日法轮功被迫害后，我随父母两次进京上访，在两次 进京中我曾被警察殴打、辱骂、恐吓及勒索。还被非法关押、照相、逼供、戴手铐、蹲小号。回到家后，学校校长、老师、各级教育局派来的人找我“谈话”，逼我 写所谓保证。我不写，他们就免去了我大队长、省级标兵、市三好学生、中国少年报小记者等一切荣誉，还说以后都没有资格参选，还在全校通报批评，免去我少先 队员的称号。每到法定假日（十一、五一等），学校老师不但每天早晚一个电话，还不准我出去旅游、逛街。”

“同学们都用异样的眼光看我。有时我正在上课，就被老师叫走，说“教育局领导要找你谈话，你不许说话，只许听”。如果我说出我自己的想法，就会被他 们说成是顽固不化，屡教不改，再次接受“思想教育”，这种日子一直持续到我小学毕业。 ”
这个小学生在证词中说，因为修炼法轮功，升学时，所有学校都不肯接受他。他在证词中写到，“我被按片分到了我家附近的中学，我去报到，……校长说：‘我们 学校拒绝法轮功，我们不能收你，这是上面（市教育局）说的，我也没办法。’”学校校长强迫他写放弃修炼的保证，否则，不接受他入学。 这位小学生在证词中说，他没有答应这个校长的不合理要求。 http://www.minghui.ca/mh/articles/2003/4/23/48903.html

案例2: 15岁中学生被迫流离失所，最终被关押

铁龙，15岁。家住河北省定州市留春乡邵村，因拿光盘、资料向老师讲法轮功真相；该教师不相信，反而将其举报；留春乡派出所把正在读初中二年级的小 铁龙抓去乡政府，用手铐锁在树上，拳打脚踢，打累了他们去休息。后小铁龙被迫四处漂泊。不久，他们把小铁龙抓住，关押在定州看守所。http: //www.minghui.ca/mh/articles/2003/3/4/45778.html

案例3: 湖南祁东县一考生因在答卷上讲真话而被剥夺高考资格并遭610搜捕

湖南省祁东县一位高中毕业生在全县统考试卷上，在回答有关法轮功的试题上写出了“法轮大法好”“XX党镇压法轮功太残忍了”。祁东县教育局面对这样 一份敢讲真话的答卷，如临大敌一般，不但对该生发难，强行将该生推出校门，并剥夺该生应届高考的权利，而且还在全县师生中开展大讨论，以免类似事件在高考 中出现。

衡阳市“610办公室”听说此事，将此事当作全市的“大案”、“要案”来抓，并以该生为突破口实施“打虎行动”，针对这一份答卷，公然调动两市的警 力大搜捕；三抓该生未遂，对该生抄家也一无所获，对法轮功学员明岗暗哨、到处蹲坑，也没有任何收获。

案例4:小学生苗欣被非法开除，至今在家

苗欣，女，10岁，大庆市采油三厂拥军二小学生，家住大庆市采油三厂楼区。2000年11月28日进京上访回来后到学校上学，赵校长让写所谓的“三 书”：保证不炼功、不进京、与大法决裂，不写就不让上学。遭苗欣严词拒绝。最后被采油三厂拥军二小非法开除，至今在家。 http://www.minghui.ca/mh/articles/2002/1/5/22601.html

案例5:小学二年级学生侯振龙和母亲同遭转化班迫害

2001年3月3月10日半夜，小学二年级学生侯振龙（男，10岁）同母亲一起被送入吉林省吉林市转化班进行软禁迫害。没进班前，学校校长及老师强 迫孩子签名（所谓“百万签名”），孩子毅然拒绝后，校长及老师以“如不签名打电话叫公安抓走”威胁、恐吓。

案例6:少年遭受电刑折磨

辽宁沈阳龙山教养院的警察拿电棍逼十四岁的小女孩韩天子和两个辽宁中医学院的学生写保证。女学生被电的一声声惨叫声揪着每一个人的心，警察整整电了 他们一下午。14岁的韩天子电得胳膊不会动，举起来放不下，好长时间才放下来。电的时候天子就说“我是受少年儿童法保护的” 可是白院长和两个打人的队长听不进去，继续电她。事后白院长和两个打手威胁她不要告诉任何人。

2、对教师的迫害

资料表明几年来，教育界由于陈至立所推行的政策，向学生乱收费，殴打、猥亵、虐待学生成为普遍现象，使学校成了“家长最担心孩子受到伤害的地方”[11] 。修炼法轮功的教师们，处处以“真、善、忍”要求自己，也教孩子们按“真、善、忍” 为人处事，可他们却因此遭牢狱之苦，甚至失去生命。

案例1、沈阳中学教师吴元被虐杀

吴元，男，44岁，辽宁省凌源市北炉乡中学数学教师，他热心帮助贫困学生交学杂费，是学生和家长们公认的好人、好老师。吴元于2002年8月份因向 学生讲法轮功真相，教育学生按“真、善、忍”标准为人处事而被抓捕。后吴元被非法判刑四年，在沈阳大北第二监狱受到狱警惨无人道的折磨，于2003年12 月10日在沈阳大北第二监狱被迫害致死。凌源市北炉中学（电话0421-640-1442）一名男教师日前证实说，吴元死在沈阳监狱。http: //media.minghui.org/gb/case/wuyuan12252003.html

案例2、河北省衡水市小学教师武新梅遭迫害事实

武新梅，女55岁，河北省衡水市中心街小学教师，因修炼法轮功几次被非法关押。2000年5月因上访被非法拘留，在拘留所因武新梅认为自己合法上访 没有违法，拒绝写“所规”，被所长耿占武强行戴“牛鼻子”铐（昼夜不摘）两次共十天。2001年9月，“610办公室”伙同教育局、学校抓武新梅去洗脑班 未遂，后经常上家骚扰。为抵制迫害武新梅被迫流离失所至今。

四年来“610办公室”伙同教育局对武新梅一直迫害，曾被单位关押十六天，高额罚款2800元，不让上班，从2000年5月份扣发工资至今。 http://search.minghui.org/mh/articles/2003/12/25/63298.html

案例3、广州增城区优秀教师李红伶被非法关押

李红伶，女，29岁，湖南籍法轮功学员，新塘二中任英语教师，1998年大学毕业后一直在广州增城区新塘镇新塘中学、深受学生、同事欢迎。

2000年4月、6月和7月，李红伶到北京为法轮功上访，曾被多次非法拘留。9月被非法关进广州槎头妇女劳教所，判一年劳教。由于坚持修炼，劳教到 期后被非法延期。2001年底，李红伶从槎头妇教所被警察直接转到位于广州市槎头西洲北路56号的广州市法制学校洗脑。2002年3月被转到广州市黄埔区 荔湾区洗脑班。戒毒所雇佣暴徒每晚12点后酷刑折磨法轮功学员。由于李红伶抵制迫害，受到各种非人折磨。

2002年7月李红伶从洗脑班被释放出来后，仍被增城区“610办公室”、增城区教育局办公室、增城区 新塘二中的副校长监控和迫害，不但被剥夺教书育人的权利，被克扣一年多的工资，连2003年暑假也被剥夺回家休假的权利。新塘二中的副校长仗着“610办 公室”撑腰，时常扬言要送李红伶到洗脑班。http: //search.minghui.org/mh/articles/2003/12/27/63431.html

三、对高校师生的迫害

江泽民下令镇压法轮功以来，教育部属下的各大专院校在陈至立的授意下，在不同程度上参与了对法轮功学员的迫害，采取威胁、利诱、休学、退学、软禁、 下岗等种种强制手段，迫使学生及教职工改变对法轮功的信仰，许多大学教授和讲师仅仅因为不愿放弃修炼法轮功而被解除了教职，许多博士、硕士和大学生为此而 被开除了学籍，成百上千的学生和教师被非法劳教和判刑，甚至被迫害致死。在众多大学中，对清华、北大学子的迫害尤为严重。(下面只列举其中个案，更多案例 详见附件14 。)

1. 清华大学师生受迫害案例

清华大学是中国最著名的高等学府之一，自1999年7月22日以来，清华大学成了高校中打压法轮功的重点。据不完全统计表明，仅在清华大学，已有三 百多名学生和教职员工因修炼法轮功被非法逮捕和非法关押[16]。因修炼法轮 功而受到各种不同程度迫害的本科生，硕士生，博士生及讲师、教授波及清华大学各个 科系(附录二)，很多学生和教职工被强制休学、退学、停职、非法拘禁和洗脑，许多人被迫流离失所。至少18人被非法判刑:白容春（13年）,柳志梅 （12年）,姚悦 ( 12年), 王雪飞（11年）,孟军(10年) , 王欣 ( 9年) ,董延红 ( 5年), 俞平 (4年), 虞佳 (3年半), 刘文宇 (3年), 李峰 (3年), 褚彤（18月）在珠海被秘密判刑：林洋、马艳、蒋玉霞、李艳芳、黄奎、李春艳。 http://www.rescuetsinghua.org

案例1、硕士、博士生、教职工因传递法轮功资料被判刑

驻香港的人权民运信息中心说，五名硕士、博士生，和一名大学职员因在互联网上传递法轮功的资料而在12月13日被判刑。清华大学微电子所96级硕士 姚悦的刑期最长，高达12年。该信息中心说，来自上海的研究生王雪飞被判刑11年，清华大学电子工程系助教，电子系硕士孟军被判刑10年，另一名清华博士 生王欣被判刑9年。清华职工董延红被判刑5年。姚悦的丈夫，清华大学博士生刘文宇被判刑3年。http: //www.rescuetsinghua.org/persecution/cases/Zhongxing_6.html

案例2、王为宇，男，30岁，清华大学精密仪器与机械学系96级博士生。曾获优良毕业生、优秀学生奖学金和飞利浦奖学金 等多项奖学金，曾担任班长、团支书、科协副主席、精仪系团委副书记、97级本科生辅导员等职务。清华大学本科毕业后免试直接攻读博士研究生。99年9月和 10月两次因参加修炼心得交流会被清华派出所非法扣押，被体罚罚蹲4～5个小时，并被威逼讯问至深夜。后被迫休学长达四个多月，2000年6月再次被休 学。2000年7月22日在天安门与他人交谈时被警察无理拘留一周；2000年下半年，被迫离开学校流离失所；2002年8月12日在公司上班期间 被国安特务秘密绑架。在被国安非法秘密关押14个月后，于2003年10月前后被转移到位于北京市朝阳区管庄的北京市朝阳区看守所非法关押。2003年 10月期间王为宇的“材料”递交检察院后，因证据不足，曾被退回公安部门，直到12月初才被正式送交法院http: //search.minghui.org/mh/articles/2004/1/4/64015.html

案例3、许志广，男，26岁，清华大学精密仪器与机械学系99级博士生，曾获优秀学生一等奖学金，担任过班长、系科协主席等职务。清 华大学本科毕业后免试直接攻读博 士研究生。99年7月25日因上访反映有关法轮功的真实情况被北京市公安局无理扣押一天；99年10月因坚持法轮功的信仰被强令回家六周，并被告知“不从 思想上脱离就不能回校” ；2000年6月被告知“若再有行动立即休学或退学”；2001年4月被校方强行绑架至洗脑班，后即被迫离开学校，流离失所； 2002年4月23日外出时被警察绑架，其后曾被关押于北京市团河劳教所，目前被关押于北京海淀分局看守所。http: //search.minghui.org/mh/articles/2004/1/4/64015.html

2. 重庆大学学生受迫害案例

案例1、重庆大学女研究生魏星艳遭警察当众强奸

重庆大学副校长张四平在宾夕法尼亚大学举办的座谈会上回答提问时称：我们不会因为信仰让人休学，除了法轮功。

魏星艳，女，28岁，重庆大学硕士研究生。魏星艳因讲法輪功受迫害的真相被抓，并于5月13日晚在沙坪坝区白鹤林看守所被一警察当众强奸。事后魏星 艳绝食抗议迫害，狱警强制灌食插伤了她的气管和食管，造成她不能讲话被紧急送往重庆市西南医院。

事件在国际上曝光后，重庆大学否认魏星艳其人的存在，一面公开否认有“高压直流输电”这个专业，一面立即修改刊登专业信息的网页。

但根据“追查国际”通过各个渠道，包括对官方和非官方人员的调查表明，重庆大学研究生魏星艳确曾被关押在白鹤林看守所。从多方查证结果对比重庆市沙 坪坝610办公室、白鹤林看守所等相关嫌疑单位人员在调查中的回避强奸事件、否认身份、前后矛盾的回答和撒谎掩盖可以肯定，魏星艳在白鹤林看守所被警察当 众强暴一案是属实的。

重庆大学校部、研究生院及校保卫处，不是协助调查事实真相，替受害女学生寻求公道，竟是在610等机构的胁迫下以堂堂高等学府的名义否认该受害女学 生的存在，甚至临时修改校网络专业信息以期彻底否认受害人及其专业，帮助行凶者掩盖此强奸案，并配合610办公室监视、威胁、转移学校知情师生，更进一步 抓捕被怀疑协助调查真相的师生十数人。http://www.upholdjustice.org/NEWS/hotcase_22/2003- 09/1064256017.html

最近，重庆大学副校长张四平在美国著名沃顿（Wharton）商学院举行的中美教育座谈会上被提问时，公开承认该校法轮功学员会因为其信仰而失学。

几天后（12月19日），重庆大学发布了一则通告，又更改那位副校長的答复，宣布魏星艳不是学生，是一位“坐台小姐” 。[22]
受迫害的重庆大学师生还有：

案例2、张志虎，男，33岁，新疆籍，重庆大学建筑学院硕士研究生，因坚持对法轮大法的信仰，并于2000年6月依法到北京和平上 访，后被非法送入重庆西山坪劳教所劳教2年，同时被重庆大学勒令休学。 http://search.minghui.org/mh/articles/2003/12/20/62924.html

案例3、吕震，男，27岁，山东籍，重庆大学国际金融专业本科生，因坚持对法轮大法的信仰，并于2000年6月依法到北京和平上访， 后被非法送入重庆西山坪劳教所劳教1年，同时重庆大学取消了吕震的学士学位資格。
http: //search.minghui.org/mh/articles/2003/12/20/62924.html

案例4、张优稿，男，66岁，广东籍，重庆大学光电学院退休教师，因坚持对法轮大法的信仰，并于2000年6月依法到北京和平上访， 后被非法送重庆西山坪劳教所劳教1年，并被非法延期半年。2002年1月3日，再次被非法劫持送入西山坪劳教2年。http: //search.minghui.org/mh/articles/2003/12/20/62924.html

案例5、谷九寿，男，66岁，重庆籍，重庆大学实验室退休工程师，因坚持对法轮大法的信仰，并于2000年6月依法到北京和平上访， 后被非法送入重庆西山坪劳教所劳教1年，并被非法延期半年。2003年5月13日，被重庆沙坪坝区公安分局非法劫持，至今仍被非法关押。 http://search.minghui.org/mh/articles/2003/12/20/62924.html

重庆大学大学生和研究生吴洁、米晓征、杨成宝等受到关押、强制退学等多种形式的迫害。http: //search.minghui.org/mh/articles/2003/12/20/62924.html

3.海外学子回国遭受的迫害

案例1、赵明，在团河劳教所被非法劳教

赵明

五个警察用六根电棍同时在全身各处电击，电压高达几万伏。

赵明，爱尔兰三圣学院电脑科学系硕士生，在中国的团和劳教所被非法拘禁长达22个月之后，回到爱尔兰，向人们揭露了了在团河劳教所被所谓“春风化雨”的内幕：

“我在该劳教所第一个月的一天里，曾经被十个犯人毒打过，他们后来告诉我是警察命令他们这样做的。他们用拳、脚和膝盖，猛击我的身体，我的大腿被打得黑紫一片，两个星期不能走路。”

“体罚的主要方式是‘军蹲’和靠墙‘飞着’。‘军蹲’是从站立姿势一脚向前迈半步，然后蹲下。时间长了后脚会麻木直至完全失去知觉，瘫倒。‘飞着’ 就是对着墙站立，头朝下弯向脚，背和手臂贴墙。时间长了腿会颤抖、头晕。在新安劳教所期间，我第一年劳教期结束前两周里，四大队大队长李济荣指使该队及少 教队多名劳教人员不让我睡觉，每天十多小时按着我进行‘军蹲’和‘飞着’体罚，被连续折磨了长达两星期。我被他们整天锁在椅子上。白天，几个犯人对我大吼 大叫，打我的头，踢我的腿，当时我的腿直往下流血。头两天他们不允许我闭眼一分钟，他们命令一些犯人在晚上轮流值班监视我，当我的眼睛闭上时，他们马上推 醒我，后来他们只允许我在每个晚上在一张小小的凳子上休息一到两个小时。他们强迫我做‘军蹲’和‘飞着’每天长达十个小时。记得当我向申永胜科长反映这种体罚虐待情况时，他说：‘我们就是要逼着你转化。’这种体罚的结果是，直到现在我大腿中部往下一直是麻木的，脚走路站立稍长就痛，脚感觉不出穿没穿鞋。

在团河男子劳教所我受尽了各种折磨，比如被七、八根电棍电、被摁在脸盆里坐着再塞到床底下，然后好多人一起坐到床上去压，长达三个多月每天都蹲到凌 晨三点才让睡觉，不到清晨五点又被叫起来。

我被释放前的两周，先是两天没让我睡觉。我见到纪检科廖科长时汇报了不让我睡觉的情况，他没表态，说会向所长汇报。后来我见到所长，要跟所长谈，所 长根本不听我说话，扬长而去。当天晚上，五个警察对我进行了电击，这五个警察是：管理科科长蒋文来，教育科科长杨某，教育科副科长姜海泉，和两名“攻坚 班”警察。当时蒋科长还说：“这就是你找所长的结果。”那天他们5个警察先在地上放一床板，用好多带子把我的两腿、 两脚、身体、头都绑紧在床板上，绑头的带子从牙缝勒过来，然后用六根电棍同时在全身各处电击，电压高达几万伏，使我全身电麻和剧烈地抖动，肌肉痉挛，喘着 粗气，喉咙很干，一条腿痉挛。几天后，劳教局教育处警察徐某到“攻坚班”问我有没有警察的违纪现象，我问他：“五个警察用六根电棍电我，你认为这事怎么 样？” 他说：“这是严重违纪。”但紧接着又说：“你有什么证据吗？有别的劳教人员在场吗？”后来干脆直接抵赖：“攻坚班一共才三个警察，不可能有五个人啊。”最 后还威胁：“你要是不怕自己解教受影响，你就说，我就给你作笔录。”

我不是唯一的被迫害者，在那里所有不放弃信仰的法轮功修炼者处境都很艰难。我楼上的一个修炼者被打成瘫痪。他们电击人时，有时采用的方式更野蛮—— 多个警察用皮鞋踩着被害者的四肢和脸进行电击。团河劳教所原五中队中队长姜海泉用两根电棍集中对一法轮功学员头部进行了半小时的电击。许多被非法劳教的法 轮功修炼者，都受过良好的教育，有些是硕士或博士，还有一些是大学教授。我的家庭也受到很大的伤害，我的母亲在我被非法关押期间每晚都很难入睡。遭到非法 关押的很多法轮功修炼者，他们的子女孤身在家无人照料。因他们在迫害中被关押，很多家庭破碎了，其中很多人的家人没有生活来源。

四、迫害波及至幼小生命

天真烂漫孩子，不知忧愁的年纪。他们理应在幼儿园里、在父母身边接受启蒙教育，理应在任何情况下得到国家各部门的保护。然而，在这场镇压法轮功的浩 劫中，他们也未能幸免，无数婴幼儿遭受了苦难，甚至因此而失去了幼小的生命。

案例1、不满八个月的男婴孟昊随母被害

孟昊，男，不满八个月，与母亲王丽萱（女，27岁，山东省烟台栖霞寺口镇南沟村法轮功学员）2000年10月21日去北京上访的途中被非法抓捕，后 从拘留所逃出，22日又被非法逮捕。2000年11月7日孟昊与母亲王丽萱在北京团河调遣处被双双折磨致死。其亲属接到通知到北京看到的是王丽萱母子冰冻 的遗体。法医检查：王丽萱颈椎已断，坐骨断裂，头部凹陷，腰部留有一针头；孟昊脚脖有两道深深的伤痕，头部有两块紫斑，鼻子有血；据分析，可能是将手铐铐 在孟昊的脚脖子上倒悬所致。

http://media.minghui.org/gb/case/wanglixuan0807.html

案例2、四岁的融融已几经生离死别

融融今年才四岁，可是身边没有妈妈，也没有爸爸，小小的她已经经历了几次生离死别。

融融99年11月出生时，她的爸爸不在跟前。10月底，她的爸爸邹松涛因为去北京信访局反映法轮功的真实情况，一回青岛就立即被拘留了，到12月份 才放出来。以后几进几出，直到2000年11月3日被迫害致死，融融和爸爸相守的日子加起来也没有半年。2001年5月，融融的妈妈张云鹤因为发法轮功真 相资料被发现，不得不出走，流离在外。融融又和妈妈生离，从两岁半开始，只得和外婆、外公相依为命。可是，融融年已6旬的外婆，终于无法承受失去爱婿又与 女儿分别的双重打击，于2001年8月也黯然离开了人世。

爸爸、妈妈、外婆，融融身边接连失去了三个最爱她的人。http: //media.minghui.org/gb/case/zousongtao0807.html

案例3、新时代的“小萝卜头”

2000 年7月21日，山东莱芜市法轮功学员王子等在家中干活时，当地公安局张丙寅、张××等三人带领二十名警察用万能钥匙擅自将王子等家的防盗门打开，被家属发 现，当即制止。但是警察不听劝阻，粗暴地将门一脚踹开冲了进来，吼叫着将王子等一家六口全部带走。当时他们要给只有两岁多的儿子和侄女穿衣服都被禁止。

全家人被带到拘留所后，王子等两岁的孩子扒着铁栅栏，撕心裂肺地哭喊着：我要回家，我要回家，哇……哇……鼻子也出了血。隔院的公安局家属院的家属 听到小孩的哭声，跑过来询问：怎么这里还关着这么小的小孩呀！这不成了新社会的“小萝卜头”吗！拘留所的人不断地向市局反映小孩的鼻子流血，是不是考虑放 回去，但无济于事。在全家被抓之前，王子等由于修炼法轮功，村委会受公安之命，将王子等家的电源、水源断掉，其女儿刚刚高中毕业却不允许发给毕业证书。公 安到他女儿的学校调查情况时，学校说该学生是个品德优良的好学生，是班级的团支部书记。但公安还是超越职权，胁迫校方停发其女儿的毕业证书。

山东阳谷县公安局也曾将一个仅六个月大的婴儿同爷爷奶奶、爸爸妈妈一起非法抓进寒冷如冰窟的拘留所，过着“小萝卜头”似的非人生活。http: //search.minghui.org/mh/articles/2000/9/27/1569.html

结束语

本报告所引用的证据只是大量事实中的冰山一角；在江泽民仍然胁迫中国政府对法轮功继续残酷迫害的今天，更多的证据还难以获取；在陈至立仍然主掌中国 教育系统推行江泽民灭绝法轮功政策的时候，她所犯下的很多罪行还被掩盖着。但是已经显露的实事表明，陈至立因为追随江泽民执意灭绝教人按照“真、善、忍” 做好人的法轮功而在教育系统犯下的罪行，证据确凿，情节严重。

附录一 大陆九岁孩子自述：我得了“双百”却被迫失学漂泊在外

文/中国大法小弟子小吉口述　母亲帮助撰文

【明慧网2003年3月10日】我来自大陆北方某省城，今年九岁。现在我本应该是个小学二年级学生，仅因为我爸爸、妈妈和我坚修法轮大法，我就被迫失学， 与爸爸、妈妈漂泊在外达一年之久，过着动荡不定的生活。爷爷、奶奶、叔叔、阿姨、大哥哥、大姐姐们，你们都是从儿时走过来的，相信你们每一位都有值得记忆 的童年时光，而我的童年太令我不寒而栗了。

我们家一共四口人：爸爸、妈妈、姐姐和我。我的爸爸妈妈都是大学毕业生，担任高级工程师，姐姐是中学生，我是小学生。在99年7.20以前，我的家 充满欢乐。我也和千千万万同龄小朋友们一样无忧无虑地享受着童年的欢乐。可这一切被江氏流氓集团彻底打碎了。记得在99年7.20.以后，江氏一伙利用国 家所有宣传工具，全力造谣陷害法轮功。不许人们再学法炼功。从那时起，我那炼功受益的爸爸妈妈再没过上一天安稳的日子，我们家再也没平静过。

由于我的爸爸妈妈坚定修炼，因而双方单位的领导经常给我爸爸妈妈施加压力，不准他们学法轮功，强迫他们写不炼功“保证”。逼迫他们在电视上公开“表 态”。上班时严密监控，到外地出差事宜一律被取消，工作之余则电话追踪，“你爸爸上哪儿去了？什么时候走的？”“你妈妈在家吗？喔，在家，没啥事儿。”这 样的电话骚扰经常出现，特别是敏感日。双休日外出也要事先写出行动路线，以便电话跟踪。即使是在万家团聚的日子里也不许我爸爸妈妈回老家探望他们年迈的双 亲。

2001 年6月中旬的一个晚上，我家住地派出所一伙邪恶之徒企图非法绑架我爸爸，在无任何证据、无任何理由的情况下非法闯入我家，强行抄走了我家的私有财产，金额 大约是三万多元。而且强行把我妈妈带到派出所，撇下八岁的我和十三岁的姐姐在家。望着漆黑的夜，面对着被翻得乱七八糟、一片狼籍的家，我和姐姐真不知该如 何生活下去啊！从那一天起，我的爸爸被逼得再也没有回过家。邪恶之徒们为了抓捕我的爸爸，竟调集了两百个帮凶封锁了出城的各个路口。我爸爸犯了什么罪，居 然他们要这样劳师动众？邪恶之徒为了抓捕我的爸爸，竟连夜开车追到一百多公里外我的姑姑家、大爷家，而且是翻墙入室。搅得我那七八十岁的爷爷奶奶不得安 生。这不纯粹是流氓强盗行为吗？邪恶之徒北窜扑空，又折转南下到几百公里以外我姥姥家进行骚扰。逼着近八十岁的老人交出他的女婿，给他们施加精神压力。至 今我的姥姥、姥爷寝食难安，整天思念牵挂着他们唯一的女儿、女婿和外孙子，一年多听不到我们的一点音讯。

我爸爸被逼得离家出走后，邪恶之徒就死死盯着我妈妈不放。每天三五成群地昼夜在我们家楼下监视。我妈妈的一举一动都在严密的监控之下。记得有一次妈 妈送我上学，在路上我妈妈打了一个电话，邪恶之徒竟采取卑劣的手段，窃取与我妈妈通话的地点和人物，并再三追问核查通话事宜。邪恶之徒经常到我妈妈单位找 我妈妈，给她施加各方面压力，“昨天你又给谁打电话了？”我妈妈连一点人身自由都没有了，而且隔三差五吓唬我妈妈。被逼无奈，我妈妈只得忍痛割爱，撇下我 那只有十三岁的姐姐一人在家，带着我踏上了一条离乡背井的路。

我们三人漂泊在外、流离失所已经一年多了。被逼得八岁的我就失去了上学的权利。离开了我梦寐以求的校园，离开了我可敬的老师，离开了与我同欢乐的伙 伴，与我的亲姐姐分离，告别了我温馨的家。目前我的姐姐孤独一人在家天天盼着她的弟弟回家，天天在盼着能与爸爸妈妈团聚，期盼着能过上正常的家庭生活。

爸爸妈妈和我三人流离在外，居无定所。多少个夜晚，我们三人相依睡在水泥地上，呼呼的寒风吹得我缩成一团。漫漫的长夜可真难敖啊！我们有家不能回，有被盖不上，好端端的一个家活生生地被江氏流氓集团拆散了。这一切都因为它们不让我爸爸妈妈和我做好人，修炼法轮大法。

由于邪恶的疯狂迫害，在我的家族中曾经炼功受益的大姑、二姑、大爷、老叔、姥姥、舅舅等人再也不敢提及法轮功的事了。坚修大法的三姑被抓进马三家劳 教所判刑三年。我的一个表姐被抓进劳教所洗脑。我的老姑和七十多岁的奶奶被逼流离失所。可怜我那古稀之年的奶奶，由于承受不住这种颠沛流离、思儿念女的生 活，含恨丧命于他乡，子孙一大帮（共计30人）的老奶奶临阖眼时，竟没一位亲人在身边。这是什么世道啊？！

我的洪飞哥失学了，我的铁哥失学了，我的文龙哥也失学了，我的岳叔、孔姨一家被迫流离失所了，我的宇叔、慧姨一家被迫流离失所，我的刘姥姥、我的张 姥爷、我的连姨、我的阿强叔、我的史大姨、我的史二姨、我的赵姨、我的朱姨、我的红姨、我的艳玲姑、我的王奶奶、我的张叔、我的刘姨……都有家不能回了。 真是举不胜举。

各位爷爷、奶奶、叔叔、阿姨、大哥哥、大姐姐们，我多渴望上学啊！离校时，我唯一的一次结业考试，得了全班独一无二的“双百”。老师高兴地偷偷告诉 我已给我买好了奖品。我要上学！我要受教育的权利！我想我的姐姐！我要姊弟团圆！我要回家！我要大陆公安归还我们家的私有财产！我想我八十多岁的爷爷、奶 奶！我想我七十多岁的姥姥、姥爷！我想我的叔叔、大爷、姑姑、舅舅们！我想我的亲人！我想我的老师！我想我的同学和伙伴！我何时才能回到我的家？我何时才 能见到我的亲人？

在中国大陆，像我这样被迫失学、离家出走、失去亲人疼爱的孩子，何止我一个？在中国大陆，像我们这样惨遭迫害的家庭，又何止千千万万！请伸出你们的 援助之手，救救中国大陆那些仅仅因为要做好人而失去生活来源的爷爷、奶奶、叔叔、阿姨们，恢复他们的生存权利！救救中国大陆那些仅仅因为要做好人而被迫流 离失所、失去家园、流浪街头巷尾的无辜人们，让他们早日重返自己的栖身之地！救救中国大陆那些仅仅因为要做好人而无端被骚扰的左邻右舍、亲朋好友，给他们 一个安静的生活环境！

这是我发自心底的呼唤。但愿，但愿这一切早日成真！

附录二 : 清华大学学生因坚持信仰遭受迫害的案例

【明慧网2002年12月31日】

电子工程系

袁 江，30岁，1995年7月毕业于清华大学电子专业。法轮大法甘肃义务辅导站站长。在兰州市电信局所属的信息技术工程公司曾经担任过副总经理。后因他不放 弃法轮功信仰被解职，改任技术总监。2001年8月30日在甘肃敦煌附近被捕，遭到甘肃省公安厅公安酷刑折磨，于11月9日去世；

孟军，男，29岁，清华大学电子工程系助教，清华大学电子系硕士。1999年9月、10月两次被派出所和北京市公安局扣留，因为坚持信仰而在单位实 行岗位聘用制时被迫失业。后因2000年6月去天安门广场为法轮功和平请愿被拘留，2000年12月31日午夜，在贴大法真象资料时被中关村派出所匪警抓 走，遭到酷刑折磨，后关押于北京市公安局七处看守所，2001年12月13日北京市中级人民法院非法以“使用互联网传播大法真相资料”、“以放飞气球的方 式挂大法条幅”、“散发大法真相传单”等罪名，非法判处孟军10年徒刑。

姚悦，女，已婚，29岁，清华大学微电子所96级硕士研究生，党员，本科毕业时曾被评为北京市优秀毕业生。清华大学热能系97级硕士研究生（大法弟 子）刘文宇的妻子。1999年9月3日因在学校内公开炼功被清华大学派出所强行带走，审问至第二天凌晨。被开除党籍、学籍，档案被校方强行转走。2001 年1月1日凌晨，被中关村派出所警察破门而入抓走。后关押于北京市公安局七处看守所，2001年12月13日北京市中级人民法院以“使用互联网传播大法真 相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处姚悦12年徒刑；

褚彤：女，32岁，清华大学微电子所硕士，讲师，清华大学精密仪器系90级毕业生虞超（大法弟子）的妻子。1999 年10月27日去天安门城楼上为法轮功请愿，遭到警察的野蛮殴打。被绑架后被关押在北京市公安局七处，被非法判有期徒刑一年零六个月。出狱后在明慧网刊登 “严正声明”表示继续坚修大法，随后被迫流离失所。2002年8月与其丈夫（虞超）一起在北京住所被秘密绑架，目前下落不明；

精密仪器与机械学系

王 欣，男，25岁，清华大学精密仪器与机械学系99级博士生，曾获校优秀干部奖学金、优秀学生二等奖学金、好来西校友奖学金、细越育英奖学金，并担任过班 长、系科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月被清华大学强令回家休学，并被告知“不从思想上脱离就不能回校”。2001 年4月被抓，后关押于北京市公安局七处，2001年12月13日北京市中级人民法院以“使用互联网传播大法真相资料”、“以放飞气球的方式挂大法条 幅”、“散发大法真相传单”等罪名，非法判处王欣9年徒刑；

黄奎，男，26岁，清华大学精密仪器与机械学系99级博士生。曾获郑格如奖学金、优秀学生一等奖学金，并获清华大学优秀毕业生称号。曾担任班长、系 科协副主席等职务。本科毕业后免试直接攻读博士研究生。1999年10月，学校强迫 其休学3个月。2000年6月因在校园内炼功，被派出所警察在校园内当众殴打，后被清华大学勒令退学。曾被国家安全部人员非法绑架。2000年11月，在 珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第二看守所，珠海市香洲区法院于2001年8月进行审判，审讯结果原定 在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判；

王为宇，男，29岁，清华大学精密仪器与机械学系96级博士生。曾获优良毕业生、优秀学生奖学金和飞利浦奖学金等多项奖学金，曾担任班长、团支书、 科协副主席、精仪系团委副书记、97级本科生辅导员等职务。清华大学本科毕业后免试直接攻读博士研究生。99年9月和10月两次因参加修炼心得交流会被清 华派出所扣押，被罚蹲4～5个小时，并被威逼讯问至深夜。后被迫休学长达四个多月，2000年6月再次被休学。2000年7月22日在天安门与他人交谈被 警察无理拘留一周，2000年下半年，被迫离开学校流离失所，2002年8月在其打工的公司上班期间被国安秘密绑架，目前下落不明；

许志广，男，25岁，清华大学精密仪器与机械学系99级博士生，曾获优秀学生一等奖学金，担任过班长、系科协主席等职务。清华大学本科毕业后免试直 接攻读博士研究生。99年7月25日因上访反映有关法轮功的真实情况被北京市公安局无理扣押一天，99年10月因坚修法轮功被强令回家六周，并被告知“不 从思想上脱离就不能回校”。2000年6月被告知“若再有行动立即休学或退 学”，2001年4月被校方强行绑架至洗脑班，后即被迫离开学校，流离失所，2002年4月外出时失踪，其后曾被关押于北京市团河劳教所，目前下落不明；

虞 超：男，30岁，清华大学精密仪器系90级毕业生，网络工程师，清华大学微电子所讲师褚彤（大法弟子）的丈夫，清华大学经济管理学院讲师虞佳（大法弟子） 的弟弟。2000年因在天安门广场打开大法横幅证实大法表达心声，被非法劳教一年（所外执行），后被迫流离失所，2002年8月与其妻子（褚彤）一起在北 京住所被秘密绑架，目前下落不明；
水利水电系

张孟业，清华大学59级水利工程系河川枢纽电力专业的学生。中共中央总书记，中央军委副主席胡锦涛的同班同学，曾任广东电力学校讲师。2000年3 月被广州市公安局强行判送劳教两年，关押在广州市第一劳教所。在劳教所，张孟业为要求无条件释放，曾3次绝食。直至2002年2月10日被释放时，张孟业 已被摧残得骨瘦如柴，体重还不到70斤。回家后，张孟业因不堪骚扰迫害，被迫离家出走。张孟业于3月20日和5月4日在明慧网发表两篇文章，陈述自己在 20多年前患乙型肝炎，久治不愈，炼法轮功8个月即完全彻底根治好的事实，以及在1999年因写信给中央谈对法轮功的认识而被劳教遭迫害的经历。这两篇文 章发表后，广东610办公室遂投入大量人力到处搜寻他，并且扬言，一定要抓到他，抓到后不是送劳教就是送去洗脑班。2002年5月17日被叛徒出卖，于5 月18日夫妇二人被双双强行送到黄埔戒毒所洗脑班，在这里张孟业受尽了种种非人的折磨。

林洋，男，25岁，清华大学水利水电系94级学生。曾获校优秀一等奖学金，校“挑战杯”科展三等奖，校科技活动“优秀个人”称号。因品学兼优被推荐 免试攻读硕士学位。1999年9月初开学时，因未写对法轮功的揭批材料与不炼功的保证，校方不予注册，不给办理一切入学手续（受到同样不公对待的新入学研 究生共有7名）。1999年10月27日与同学二人去找人大代表反映情况，被强加以“非法聚集，扰乱社会治安”的罪名处以刑事拘留，后被两度休学。 2000年6月初又因去天堂河监狱反映情况被非法拘禁十天，期间他绝食九天，获释后被清华大学开除。2000年11月，在珠海以“颠覆国家政权罪”被非法 逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第一看守所，珠海市香洲区法院于2001年8月进行审判，审讯结果原定在 2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判；

蒋玉霞，女，25岁，清华大学水利水电系95级学生。1999年 10月，去信访办反映自己对法轮功的看法。清华大学以其毕业设计答辩不通过为由不给毕业证，以肄业处理。2000年10月1日国庆节到天安门游览，又无故 被强行拘捕关押3日。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第一看守所，珠海市香洲区法 院于2001年8月进行审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判；

热能系

俞平，男，30岁，热能系1995级硕士研究生，1997年3月因成绩优异提前攻读博士学位，曾获清华大学一二九奖学金，西门子奖学金。曾任系研究 生会主席，研究生工作小组副组长。1999年6月初学位论文答辩时评委一致通过（承担国家863计划航天领域高科技项目），并被评为优秀毕业论文，但因6 月20 日到天安门广场为法轮功和平请愿，学位被清华大学搁置不授予，以博士肄业处理。已获俄亥俄大学全额奖学金，却失去深造机会。后被非法判刑四年，曾上诉，目 前情况不明；

刘文宇，男，已婚，29岁，清华大学热能系97级硕士研究生，清华大学微电子学研究所96级硕士研究生姚悦（大法弟子）的丈夫。曾任热研7班班长， 获清华大学优良学生奖学金。1999年5月因成绩优异提前攻读博士学位。2000年1月15日到30日，被清华非法软禁在200号核试验基地，强迫其改变 信仰。2000年6月到天安门广场为法轮功和平请愿，以“涉嫌非法聚集”之名被非法刑事拘留一个月。被清华非法勒令退学。2001 年1月1日凌晨，被中关村派出所警察破门而入抓走。后关押于北京市公安局七处看守所，2001年12月13日北京市中级人民法院以“使用互联网传播大 法真相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处刘文宇3年徒刑；

建筑系

马艳，女，26岁，清华大学建筑系94级本科生，清华人文学院传播学第二学位。1998年7月开始修炼法轮大法。2000年4月25日去天安门和平 表达心声 “法轮大法是正法”，被刑事拘留一个月，被拘数天都无人通知其父母，令其家人承受了极大的精神痛苦。随后校方来电话通知其退学，被其拒绝后，校方又电话通 知其被“除名”。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第一看守所，珠海市香洲区法院于 2001年8月进行审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判；

王志强，男，31岁，清华大学建筑系97级研究生，因为修炼法轮功而于1999年10月被学校强迫休学，后失踪多时，半年后，家属得知，关押于北京 市公安局七处，现下落不明；

工程物理系

李春艳，女，22岁，清华大学工程物理系本科生。1999年9月因拒绝写不炼功的保证校方不予注册。99年10月因参加修炼心得交流会被校派出所扣 留、审问至凌晨，期间被体罚。因其早晨在校内公开炼功，多次被清华派出所迫害，由北京市公安局十四处警察审讯。被勒令休学，但是清华大学不同意开书面的休 学证明，理由是怕她对外公布真相。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪名，被关押在珠海第二看守所，珠 海市香洲 区法院于2001年8月进行审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被秘密宣判；

化学工程系

柳志梅，女，22岁，清华大学化学工程系97级学生，1999年9月校方不予注册入学。10月因参加修炼心得交流会被校派出所扣留、审问至凌晨。 2000年 7月份去天安门和平表达心愿，被非法拘留20多天，期间一直绝食。2000年8月被清华大学强令休学并且不出示任何书面证明。2001年5月被非法抓捕， 其间辗转了几个看守所，后关押于北京市公安局七处看守所。受到酷刑折磨，头被打变形，胸部被打坏，多个指甲被摧残掉，被扣上十几项罪名，并于2002年 11月份被非法判刑12年，从北京被遣送回原籍，现被非法关押在山东省济南市女子监狱；

核能技术设计研究院

李艳芳，女，27岁，清华大学反应堆工程与安全专业硕士研究生。1999年9月因在学校内公开炼功被清华大学派出所强行带走，讯问至第二天凌晨。 10月下 旬，因参加修炼心得交流会再次被校派出所扣押，并被强行没收随身携带的法轮功书籍，因抗议被施以“背铐”刑罚。2000年6月她去天安门和平表达心愿，被 北京市公安局行政拘留9天，8月份开学后校方口头通知其休学，后又被口头要求退学。两次被迫休学给家在农村的亲人造成了巨大的精神痛苦和经济损失；其身患 癌症、情同慈母的外婆在此期间病情加重，于2000年7月份去世。2000年11月，在珠海以“颠覆国家政权罪”被非法逮捕，后来改控“破坏法律实施”罪 名，被关押在珠海第一看守所，珠海市香洲区法院于2001年8月进行审判，审讯结果原定在2002年春节前后宣布，但因布什总统访华而押后，目前可能已被 秘密宣判；

机械工程系

李锋，女，96级清华大学机械工程系硕士毕业生，后在上海某职业学校任教师，是有口皆碑的好教师。2000年5月辞职到北京，然而上海警察在李锋离 开上海后来到北京，费尽心机地找到她，并把她判刑3年；

教职员工

董延红，女，30岁，曾是全国书法比赛获奖者，因为坚持信仰被清华西南楼居委会列为重点，2001年1月某日，居委会骗其去谈谈，从此没回来。 2001年 12月13日北京市中级人民法院以“使用互联网传播大法真相资料”、“以放飞气球的方式挂大法条幅”、“散发大法真相传单”等罪名，非法判处董延红5 年徒刑；警察对她单独关押，实行严管，接见家属时有警察在一旁监视，谈话内容也被严格限制；

虞佳，女，35岁，清华大学经济管理学院讲师，清华大学精密仪器系90级毕业生虞超（大法弟子）的姐姐。2000年春节因为法轮功问题去天安门广场 和平请 愿，被刑事拘留一个月，其间被上“背铐”五天半，禁止饮食睡眠，手腕严重损伤；后清华大学每月只发给微薄生活费。其后因在清华校园里公开炼功，多次被派出 所扣留，并几次被派出所警察当众殴打致伤，后被北京市公安局十四处再次拘留。2000年11月27日，被警察非法逮捕，经秘密审判，被判刑三年半；

王久春，女，清华大学科技开发部副教授，原清华大学法轮大法义务辅导站站长。2002年除夕被抄家抓捕，被判一年半劳教，现被非法关押于北京团河劳 教所；

邱淑芹，女，清华大学教务处职工。因为坚持修炼法轮功被学校下岗，只发给少量生活费，2001年向单位提出申请经学校批准办了内退。2000年4月 25日因 去天安门广场和平请愿被刑事拘留一个月，期间因为坚持炼功被施以戴背拷的刑罚数天。获释后因为在清华校园里公开炼功，多次被派出所警察扣留并殴打，个人财 产被非法没收。2000年7月20日前几天被北京市公安局秘密带走并拘留近一个月。几年来曾十几次被抓，六次被非法关押拘留（一次因其血压高未能得逞）， 在被非法关押期间被戴背铐、被强行灌食，2002年清华大学非法扣发了全部退休金，断绝了全家唯一的生活来源。现已被判劳教；

贾小梅， 女，清华大学机械厂职工。1999年12月26日去旁听对大法研究会成员的公审，被海淀公安分局刑事拘留一个月；后每逢“敏感日期”中关村派出所便以传唤 为名非法限制其人身自由，最多时长达48小时，从未出示过任何书面证明。2000年4月16日，在原炼功点晨炼时被警察无理抓走，随后又被刑事拘留一个 月。2000年6月30日，再次被警察抓走并拘留，后绝食绝水3天以抗议无理关押，在身体极度虚弱的情况下才被释放。2000年7月22日，在自家住宅楼 门口被守候的警察强行带上警车，再次非法拘禁48小时，仅因怀疑她可能会去天安门和平请愿。2000年8月，因为她坚持信仰，所在单位通知其办理辞职手 续，遭到她拒绝后不允许她去上班。2001年11月因张贴真相资料被劫持到团河劳教所至今；

旅居海外的毕业于清华大学的法轮功学员受迫害情况：

赵 明，清华大学计算机系88级学生。曾任清华大学紫光集团计算机网络中心项目经理。1999年3月进入爱尔兰都柏林三圣学院电脑系攻读硕士学位，同年圣诞节 期间返回中国大陆，希望中国政府停止对法轮功的无理镇压，但却遭非法拘押。2000年5月被非法囚禁在北京大兴县团河劳教所，期满后又被非法延期10个 月。赵明在狱中经常遭到毒打、电刑、强体力劳动等虐待，并被施以洗脑等种种精神折磨，被逼迫放弃对法轮大法的信仰，在国际社会的正义呼声和强大压力下，在 北京被非法关押近两年之久的爱尔兰法轮功学员赵明于2002年3月12日获得释放。

张志刚，男，26岁，清华大学人文学院硕士研究生，本科 就读于清华大学水利系，2001年赴澳洲新南威尔士大学攻读计算机硕士。在清华期间曾获张光斗奖学金、优秀学生干部奖学金、吴朝玉奖学金和优良二等奖学 金。曾担任班级团支书、年级党支部宣委、系团委委员和某协会主席职务，因品学兼优被推荐免试攻读清华人文学院硕士研究生。在99年硕士入学前因坚持修炼， 学校对其硕士学籍不予注册，99年10月被学校强令休学回家思想转化3个月。2000年1月又被学校强行带至校内某宾馆非法隔离、限制人身自由进行“思想 转化”，进行精神摧残达两周之久。后再次强行将他休学，强令回家转化。2000年4月25日因去天安门和平上访被公安非法拘留一个月，出来后不久又因给别 人看一篇有关法轮功的文章，以“扰乱社会治安”的莫须有罪名非法拘留一个月。2000年7月，学校因其以前曾和平反映法轮功真实情况，而对其进行党员除 名，并取消了他的硕士研究生入学资格。

谢卫国，男，29岁，清华大学化学工程系96级硕士毕业生，目前在英国曼彻斯特大学攻读博士学位。由于参与法轮功在英国的呼吁制止中国对法轮功学员 的迫害的请愿活动而被江氏集团列入黑名单，其身在国内的未婚妻朱永洁于今年11月4日在北京被中国国家安全部秘密抓捕。 （https://www.minghui.org/mh/articles/2002/12/31/41740p.html ）

参考资料

附录中的每篇文章都請注明网址等出處。

1明慧网http://media.minghui.org/gb/case/zhangzhenzhong1017_2001.html，张震中 被 迫害致死
2 明慧网http://www.minghui.org/mh/articles/2003/9/4/56777.html，黄冈工业学校优秀教师欧阳明被 迫害致死始末
3 明慧网http://search.minghui.org/mh/articles/2003/12/5/61876.html，欧阳明被折磨致死　中 国当局还在掩盖事实欺骗澳洲政府
4 明慧网http://search.minghui.org/mh/articles/2000/12/13/4410.html，被殴打成颈椎粉碎性骨 折6个月后 赵昕11日晚去世
5 明慧网http://www.minghui.ca/mh/articles/2003/4/23/48903.html, 省级标兵、市三好学生、中国少年报小记者小学毕业后被迫失学
6 明慧网http://www.minghui.ca/mh/articles/2003/3/4/45778.html， 15岁中学生屡遭迫害的经历

7 明慧网http://www.minghui.ca/mh/articles/2002/7/7/32955.html，湖南祁东县文字狱：一考生因在答 卷上讲真话而被剥夺高考资格并遭610搜捕
8 明慧网http://www.minghui.ca/mh/articles/2002/1/5/22601.html黑龙江省大庆市大法弟子被非法关 押、虐待、勒索的部分事实(一)
9 明慧网http://www.minghui.ca/mh/articles/2001/4/29/10449.html 吉林省吉林市非法办"转化班"迫害学员
10 明慧网http://www.minghui.org/mh/articles/2001/12/13/21335.html，沈阳市龙山教养院恶警电棍 摧残无辜少女
11 中国中小学教育教学网http://www.k12.com.cn/newspool/25268.html，调查显示:学校成为中小学生家长最担心的场 所，新华网，2003-12-22，作者，杨维汉
12 明慧网http://www.minghui.org/mh/articles/2003/12/25/63247.html，沈阳大北监狱再传噩耗：中 学教师吴元被虐杀及http://www.minghui.org/mh/articles/2003/12/27/63422.html，凌源吴元被沈 阳大北监狱迫害致死案更多事实
13 明慧网http://www.minghui.org/mh/articles/2003/12/25/63298.html，衡水市小学教师武新梅遭迫 害事实
14 明慧网http://www.minghui.org/mh/articles/2003/12/27/63431.html，广州增城区优秀教师李红伶 再次被非法关押
15 明慧网 http://search.minghui.org/mh/articles/2002/12/31/41740p.html，清华大学学生因坚持信仰 遭受迫害的案例 (http://www.faluninfo.net/DisplayAnArticle.asp?ID=5330)
16 法轮大法信息中心http://www.faluninfo.net/DisplayAnArticle.asp?ID=5330，Falun Gong Alumni of Tsinghua University Call on President Bush for Help with "Desperate Situation"
17 明慧网：http://www.rescuetsinghua.org/persecution/cases/Zhongxing_6.html
18 明慧网http://www.minghui.org/mh/articles/2003/12/20/62924.html，重庆大学师生因坚持信仰而 遭受迫害的事例
19 明慧网http://search.minghui.org/mh/articles/2003/6/2/51467.html，重庆大学女研究生魏星艳 遭沙坪坝区白鹤林看守所恶警强奸
20 明慧网http://search.minghui.org/mh/articles/2003/8/24/56147.html，"追查国际"调查指研 究生魏星艳被警察强暴案属实
21 明慧网http://search.minghui.org/mh/articles/2003/12/7/62011.html，魏星艳强暴案海外曝光 　重大副校长承认迫害政策
22 明慧网http://search.minghui.org/mh/articles/2003/12/25/63267.html，重庆大学"副校长" 与"坐台小姐"
23 明慧网http://search.minghui.org/mh/articles/2002/4/8/28007.html，赵明：团河劳教所"春风 化雨"内幕
24 明慧网http://search.minghui.org/mh/articles/2001/5/2/10546.html，迟到的消息：山东大法弟 子王丽萱被迫害致死详情
25 明慧网http://search.minghui.org/mh/articles/2003/8/3/55054.html，老教授致信胡锦涛等要求 制止对法轮功的迫害
26 明慧网http://search.minghui.org/mh/articles/2000/9/27/1569.html，新时代的小罗卜头 ─ 山东学员王子全家被关押，两岁幼童被罚同罪

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


江泽民集团在中国以外地区迫害法轮功的追查报告

（2004年5月13日）

综述

自从99年江泽民和“610”系统在中国大陆打压法轮功的开始，这场大规模针对法轮功修炼群体的政治迫害就被同时推向海外。本报告通过海外使领馆 对海外法轮功修炼群体迫害的大量证据得出结论：海外迫害是在江泽民和中央“610”的直接指挥下实施的，是蓄意的、系统的、有计划的进行的。中国驻外机构 系统的向中国以外地区输出仇恨、扩展迫害的行为不但违反了国际外交公约，而且违反了中国驻外机构所在国的法律。

海外迫害的基地——各国中使、领馆

针对中国大陆以外的法轮功修炼群体及其反迫害的活动，江泽民下令“加强海外斗争”。于是，对法轮功的打压成了中国对外交往的原则和工作重点。派驻在 各国的大使级、领事级外交官、参赞等通过各种方式扩散国内的仇恨宣传，剥夺海外法轮功学员的合法权益，推行迫害政策。这些已成为中国外交官的日常工作。

附带包装精美的仇恨宣传小册子的外交“公函”被发送到各个国家的各级政府、政府官员、媒体和非政府组织。贸易利益和外交压力被用来阻止当地政府对法 轮功的公开支持和褒奖；阻碍法轮功学员在当地开展的活动；抑制停止迫害的谴责和呼吁；压制支持法轮功媒体的覆盖和报道；逃避联合国人权会议上的谴责和制 裁；影响各国惩治迫害元凶的法律诉讼……。江泽民集团甚至胁迫主权国家，做出违背本国法律和民心的不道义行为（如江泽民出访德国和冰岛的对法轮功学员人权 侵犯的事件等）。

华人社区煽动仇恨的“一条龙”作业

每次江泽民集团利用中国的官方媒体发动对法轮功的舆论攻势的同时，这些宣传就会以最快的速度通过卫星、互联网等被传往海外。一些使领馆通过图片展、 节日聚会、免费电影晚会等方式对海外华人推销大陆的反法轮功宣传；再组织与使、领馆过从甚密的“特殊”华人社团进行“揭批”、“声讨”。然后通过中国官方 媒体将这类“揭批”返销中国。

对海外法轮功学员的迫害从未间断

在海外使、领馆的指挥下，海外法轮功学员也遭受严重身心伤害（暴力袭击、拟定黑名单、监视、威胁、恐吓、株连等），合法权益被剥夺（拒发或延发护照 或签证、剥夺会员资格等），法轮功学员正常的社区活动受到干扰。归国人员受到监视、绑架、洗脑、酷刑和监禁等（受害者如美国公民李祥春、爱尔兰留学生赵明 等）。

使领馆在社区中煽动仇恨，给海外法轮功学员造成巨大的精神和名誉伤害。仇恨宣传使法轮功学员在社区中面临歧视、孤立和误解。

海外迫害是系统迫害的重要组成部分

事实上，海外迫害是同其他领域对法轮功的迫害同步进行的。这些迫害的幕后操纵者均为江泽民和“610”系统。中央610办公室的负责人之一刘京就曾 在多种场合向国际社会散布仇恨，并在日内瓦国际人权会议上为迫害辩护。国安、公安、网络警察、海关警察等大量人力被用于收集海外法轮功学员的个人信息，制 造海外黑名单。

培养外交人员的高校中，大行仇恨宣传和群众运动；是否反对法轮功，成为外交部能否录用的条件。外交部的录用考试中，攻击法轮功的内容成为应试人员无 法回避的考题；海外的中文学校也成了使领馆利用推广迫害的场所。文化、经贸、宗教、妇女组织的国际交流中，反法轮功的内容被人为地加进来。

用政治手段影响联合国人权委员会的决定，影响国际上对包括法轮功问题在内的中国人权状况的关注。

然而，江泽民集团利用驻外机构输出对法轮功的迫害，遭到世界各地法轮功学员的抵制，也让越来越多国家的政府和人民看清了这场镇压的真相。一些国家的 法轮功学员更是采取法律手段把参与迫害的中国驻外使领馆人员和在当地追随领馆参与迫害的人员告上法庭，将迫害责任人绳之以法。

一. 海外迫害是系统地、有计划地利用中国驻外机构实施的

（一）．外交机构和中央610、以及国安、公安等机构配合实施迫害

据中央电视台报道，2000年5月《焦点访谈》播出一部攻击法轮功的18分钟特别节目，报道称该节目“受到中央领导同志的表扬，中央610办公室负 责人审看节目后认为节目有力度、有新意，要求我台把节目翻录成录像带送海外使馆，同时译成英文对外播出。”[1]

610系统的负责人（如刘京等）还直接利用国际记者招待会、国际人权会议等机会，直接散布诋毁法轮功的谣言为镇压辩解。

中国驻外使领馆、国安、及海关警察等利用多种手段如跟踪、监视、拍照、安插特务到炼功点等手段掌握海外法轮功学员的活动、个人信息等。法新社 2000年1月5日报道[2]，中国海外的“秘密情报人员”向国安部、秘密警察、公安人员及海关警察组成的一个专门机构提供了1000个海外中国法轮功学 员的名字构成的黑名单。[3、4、5]

此外，大陆的各政府部门、团体等也通过多种方式将本系统和领域对法轮功的迫害推向海外，如教育部[6]（利用海内、外中文学校交流等方式）、文化部 [7]（利用文化交流等形式）等。下面的例子，来自全国妇联[8]。2002年年初，妇联搞了一次名为“寄家书、邮乡音、唤真情、爱祖国”的活动。副主席 华福周在次年的工作汇报时称该活动：发动广大家庭给在境外海外的亲人朋友发一封信、打一个电话，宣传党和国家的政策，叮嘱亲朋好友“认清法轮功”，“不参 与法轮功的活动”。另外，“浙江、福建等省充分发挥侨乡优势，通过召开座谈会、走访侨眷家庭、给家庭发信、开展帮教等方式，发动广大家庭积极参与全国妇联 发起的活动，……” 华福周称，“仅内蒙古自治区赤峰市元宝山区就有212户有海外亲友的家庭向海外亲人发邮件，寄贺卡，传家书。四川、宁夏等省区市也通过各种形式发动家庭把 亲人的问候、祖国的期望送给海外亲友。这一活动受到了中央610办公室的充分肯定……。”

（二）. 使领馆将迫害扩散到海外

大量事实显示，过去5年中，在江泽民和610的直接控制下，煽动仇恨攻击法轮功等已经成为中国驻外官员的重要工作任务之一。驻扎在各国的中国使领馆 官员通过各种外交途径以及持续地扩散仇恨宣传材料影响当地的各级政府（包括各级政府的行政官员、各级议会的议员）、媒体和非政府组织等，并通过公共图书 馆、媒体、互联网、学校等渠道将仇恨宣传输向广大民众。

中国官方的媒体报道证明，中央电视台制造的反法轮功电视片被传播到国外。据新华网（01年2月1日）报道：“中央电视台近日播放的‘法轮功’……残 害生命的新闻专题片在旅法华侨华人中引起了极大的震惊和愤慨。”

美国——芝加哥[9]、旧金山[10]、洛杉矶等地

2001年2月，中国驻芝加哥总领事魏瑞兴在得知美国伊利诺州迪凯特市宣布褒奖法轮大法的“法轮大法周”后，于2月14日写信给该市市长[9]，并 寄去有反法轮功内容的中共中央党报《光明日报》。迪凯特市市长因而决定取消宣布“法轮大法周”。同样的事件还发生在迪克逊市，该市市长收到中国驻芝加哥总 领事徐尽忠于2003年7月24日发出的信件，要求取消其宣布2003年6月为“法轮大法月”的决定。

2002年11月6日，芝加哥市议会全票通过谴责中国对法轮功的迫害的有关决议，2002年11月12日，中国驻芝加哥的执行总领事沈伟良向每个芝 加哥市议员 发出3页纸的信件，从而干预和影响市议会的决定。

2003年5月29日，伊利诺州众议员麦克-波兰（Mike Boland）发起，80位伊利诺州州议员联名签署信件，力促对江泽民的诉讼在美国北伊利诺地区法院立案。2003年7月20日，中国驻芝加哥总领事徐尽 忠向麦克-波兰发出信件对波兰先生的信件表示“强烈愤慨和反对”，再次以双边关系为名对州议员施加压力。[9]

在美国其他城市如旧金山也发生过类似事件[10]：2001年，旧金山总领事王云翔在旧金山参事会10月议事期间，两度致函各参事，煽动仇恨；并鼓 动华人社区人士否决由旧金山参事戴利提出的要求参事致函中领馆谴责迫害的议案。
据中新网2001年3月19日消息[11]，旧金山总领事王云翔在西雅图会见华盛顿州华裔州长骆家辉和其他几名市长，包括贝尔维尤市、伦顿市、柯克兰市、 埃弗雷特市市长或代市长等。王在会见中向这些美国政府官员散布中方关于法轮功的仇恨宣传，并给加州北部各县、市长发函，诋毁法轮功会危害美国社会。

图:旧金山总领事的声明

2000年年底，中国驻洛杉矶总领事兰立俊上任不久[12]，就给南加州各个城市市长发函，希望他们不要以任何形式和方式支持法轮功。但是，圣迭哥 桑堤市长沃贝尔没有听从兰立俊总领事的警告，后来照样给法轮功颁发了‘声明状’。沃贝尔还给兰立俊写了回信，对兰立俊的“建议”表示无法接受。

加拿大[13]

据“追查国际”的报告显示，2003年8月，至少4名安大略省议员、2名国会议员，收到从中国驻多伦多总领事馆的信件及一本题为“现代社会的罂粟： 法轮功的故事”的书。该书由中国“关爱协会”编写（据调查，该组织是中国官方组织，为迫害法轮功而成立；详情参见“追查国际”“反邪教协会的报告”），采 用的都是江泽民集团对法轮功的仇恨宣传。信中除了煽动仇恨外，还力促加拿大政府官员不支持法轮功。

加拿大国家邮报[14]2004年3月20日报道披露：2003年3月，中国驻加临时大使楚光友[音]致信自由党议员、现马丁总理内阁成员吉姆-彼 得森（Jim Peterson）。他在信中希望加拿大政府理解中国对法轮功的立场。楚随信附了一套反法轮功的宣传资料，这套资料是中方反法轮功的标准材料。文章指出， 中国不光向联邦政府官员施压，无数类似的信件还寄给了加拿大各地省级政治家、市议员和市长。

国家邮报的报道还揭示，中国驻加拿大大使梅平曾到“国家邮报”诋毁法轮功。梅平还留下一书，意在诬蔑法轮功是如何导致人自杀、谋杀和发疯的。“这些 指控毫无根据，而且其它国家政府从未对本国信奉李先生教导的公民有类似的说法。”

2002年8月16日，加拿大广播标准委员会公布了对加拿大中文城市电视台转播中国中央电视台的一则谋杀案报道的投诉做出的裁决，判定城市电视在 2001年12月16日转播中央电视台将中国的一起谋杀案和法轮功联系起来的报道中违反了加拿大广播协会制订的『职业道德守则』和『有关暴力守则』、以及 广播电视新闻主编协会的『（新闻业）职业道德守则』中的四条规定。

澳大利亚

据调查，中国驻悉尼总领事定期以新闻公告的形式向政府官员[15]、主流媒体散发反法轮功材料[16]。据“悉尼晨报”[17] 2000年8月15日报道：“中国外交官涉嫌通过给当地政府施压不让法轮功成员使用社区设施，以压制法轮功成员在悉尼和堪培拉的活动。”

中领馆写信给市议员要求取消“法轮大法日”或“法轮大法周”的命名

澳大利亚参议院2003年12月1日通过了704号法轮功人权动议案[18]。立刻遭到中国驻澳大使馆反弹，据澳洲《华人日报》2003年12月8 日报道[19]，《星岛日报》2003年12月9日的文章引述了中领馆发言人的话称，澳参议院被“欺骗”通过“反华动议”。澳大利亚参议员 Natasha Stott Despoja女士回应说[20]，“参议院不会被‘欺骗’，在法轮功动议案上也同样不会被‘欺骗’。动议案的草案在2003年11月25日发送给了所有 的政党，而动议案的投票表决是在2003年12月1日进行的。这给所有参议员提供了充分的时间去考虑动议案的内容，进行独立的审查，谘询相关的团体，最后 做出是否支持这项动议案的决定。而且，中国驻澳洲大使馆也知道这项动议案提议，大使馆有机会在此期间联络参议员并表达他们的任何意见。”“只要看看动议案 的内容（附动议案影印件）就会知道，它不是一个“反中国”动议案。事实上，动议案强调的是澳洲公民的亲属因练法轮功而被关押。动议案呼吁澳州政府在中澳人 权对话时向中国提出上述问题，并且要强调宗教信仰的不同不应成爲迫害任何个体的理由。”

德国： “狂妄：江泽民的独裁专制在德国土地上”[21]

2002年4月，江泽民出访德国时，曾利用欺骗及外交压力，强迫德国安全机构阻止法轮功学员和平请愿。德国国家电视一台（ARD）4月12日晚间以 “狂妄：江泽民的独裁专制在德国土地上”为标题进行了专题新闻报道，报道称：“本周在德国作客的中国国家主席江泽民是一个奇怪的人物。每当他的眼睛看到黄 颜色他就犯急。黄颜色是法轮功成员衣服的颜色，犯急是因为这位共产党人容忍不了任何一种反对意见。越是想躲还偏偏越是躲不过。即使是在德国的领土上，中方 也竭尽全力，使他们的国家主席眼不见心不烦。我们电视台驻北京的记者Stefan Nieman 对此早已习以为常。但这可是在德国。”……“这位亚洲最有权力的人物如今却到处躲避“黄颜色的威胁”。在中国被禁止的法轮功运动正以和平方式抗议中国（对 他们）的迫害和虐待。……欢迎是允许的，而抗议却被禁止。在中国党和国家主席访德期间，东道主已经让德国给人留下了这样的印象，无论是有意的，还是不情愿 的。在德雷斯顿，单独的法轮功成员被警察从江泽民的旅馆前粗暴地拉走。在中国这个警察说了算的国家，他们就是这样干的。” [21]

据明慧网报道[22]：据德国刑警局就该案提交给法院的文档显示，中国官方在江泽民到访之前通知德国：“根据确凿情报，法轮功计划搅乱中国国家主席 江泽民在德国的访问”，并谎称法轮功学员“从中国向其在德国周边国家的分部发布命令，要求其派成员到德国聚集，干扰国事访问”。来自中国方面的文档声称 “不排除法轮功成员会有暴力行为”，由此造成了不明真相的德国警方不必要的紧张。江泽民当时曾以“中断国事访问”为要挟，迫使德国警方粗暴地将下榻在阿德 隆酒店的法轮功学员清理出场。柏林州行政法院法官4月26日，认定“当时德国警察未经下榻在阿德隆酒店的法轮功学员同意的情况下，擅自闯入法轮功学员在阿 德隆酒店下榻的房间的行为是明显违法的。这种行为违反了本国宪法第13条保护的“私人居所地不可侵犯”的基本权利，因为根据德国宪法法院的判例，在旅馆所 租的房间属于宪法第13条意义上的私人居所地。” 法官并指出，法轮功一直是以和平方式进行抗争。在他知道的范围内，法轮功学员没有对任何人或物采用过暴力。

冰岛： 发动“大笔金钱外交”

2002年6月江泽民访问冰岛，一些法轮功学员去冰岛和平呼吁江泽民停止迫害法轮功。江氏集团向冰岛政府散布所谓“恐怖活动”谎言，并且把一份黑名 单提交给冰岛政府。冰岛政府因此粗暴地对待法轮功学员，致使几乎70名法轮功学员到达冰岛机场时被逮捕。50多名欧洲法轮功学员在伦敦、赫尔辛基、哥本哈 格根及法兰克福等主要机场被阻；40多名北美法轮法轮功学员在美国的纽约、巴尔地摩、波士顿等地及加拿大的多伦多市及其他机场被阻；该事件遭致国际社会 的广泛批评，并且立即在冰岛国内引起了一场民众抗议风暴。冰岛国会议员、社会知名人士等四百五十人联名在该国最大的报纸刊出“向法轮功学员道歉”的巨幅广 告。数千名冰岛民众连续三天举行大规模示威，在江泽民出现的地方举起横幅和牌子反对江对法轮功学员的迫害。

事件发生后，法新社[23]、美联社[24]、瑞典TT新闻社[25、26]、纽约时报[27]、美国之音[28]、丹麦BT报[29]、德国多家 媒体[30]等多家国际媒体均有相关报道。CNN资深中国问题分析家林和立（Willy Wo-Lap Lam）[31]在2002年6月19日的一篇文章中说中国正在发动“大笔金钱外交”。文章说，冰岛上周禁止法轮功学员在中国主席江泽民访问期间入境，即 为一个显著的中国以金钱做交易的“强国外交”实例。 文章说雷克雅末克（冰岛首都）拒绝了至少60名法轮功成员入境，称它没有足够的警力保护这位中国贵宾。

2003年6月5日，冰岛信息保护专局（Data Protection Authority）就2002年冰岛司法部利用黑名单阻止法轮功学员进入冰岛一事正式作出裁决[32]：“冰岛司法部将法轮功学员XX的有关信息提供给 冰岛航 空公司、以及冰岛驻美国、挪威、丹麦、英国、法国的使馆，用以阻止他们进入冰岛的行为是非法的。”

二. 在海外华人社区煽动仇恨

为配合国内每一次迫害的升级和媒体攻势，江泽民集团都会在海外华人中通过仇恨宣传（使领馆的网站、图片展、免费电影）等手段，组织华人“特殊团体” 搞舆论攻势。华人社区中仇恨宣传的对象，包括海外学生、学者、华人、华侨，以及他们所在的各华裔团体和组织（学生、学者联合会、高校中的中国同学会、同乡 会、老年会、商贸委员会、中文学校等）。

（一） 仇恨的输出

1．影响、买断海外中文媒体

海外华文媒体对一些事件的报导，一直与西方主流媒体有异，这与中共势力渗透有关。不少中文媒体被收买，或不敢得罪中共。（见追查国际《有关江泽民对 外宣传渗透把迫害法轮功的运动延伸到海外的调查报告》）

2. 使领馆的网站连接（海外中文网站再与使馆网站连接）

据不完全统计，至少有63个使领馆的网站联接上有攻击法轮功的连接网页。这些网页上的内容大多是中国官方媒体仇恨宣传。更为大量的中文网站与大使馆 的网站相连接。无可计数的海外华人直接或间接受到使、领馆网站的仇恨宣传的影响。

图: 纽约总领事馆中文网站

图: 中华人民共和国常驻联合国日内瓦办事处的英文网站

3．图片展

为了加强宣传攻势，江泽民集团在全国范围内推行恶意诋毁法轮功的大型图片展，江本人就曾亲自参观和鼓励这类图片展。作为舆论宣传的一个重要部分，这 些装潢精美的图片被运往世界各地的使、领馆[33]，如加拿大、美国、意大利、瑞士、奥地利、荷兰、俄罗斯、比利时、法国、德国、瑞士、韩国、泰国、新加 坡、印度尼西亚、新加坡、日本、澳大利亚、新西兰等国。一些使、领馆（如多伦多领事馆）竟然在其签证办公室内长期张贴反法轮功图片，对前来办事的中、外人 员进行洗脑。

4．在华人社团中煽动仇恨

以中方驻美国的外交机构为例，通过和美方交换学生，向中文学校赠送教材，拉拢中文学校教师等手段，驻美使领馆将迫害推向美国社会。杨洁篪在中国驻美 使馆为美国中文学校教师举行新年联欢会上称[34]，“华人华侨已经创办了近六百所中文学校。不少中文学校已成为华人社区的文化活动中心，……，传播中华 文化，清除法轮功 ……做出了积极贡献，”“值得高度赞扬。”报道中还说，“三百多位华盛顿地区、马里兰、弗吉尼亚、特拉华州的中文学校教师出席了招待会。”

图:杨洁篪在中国驻美使馆为美国中文学校教师举行新年联欢会上发言

“自焚”骗局出台后，中国多个驻外使领馆召集当地公派留学生学者观看中央电视台的录像，并组织座谈、揭批活动。例如，中国驻美国休斯顿总领馆召集休 斯敦大学、莱斯大学、得州医学中心学生学者联谊会和北大、清华、石油等校友会以及国家公派学者到总领事馆教育组观看《法轮功天安门自焚事件》的录像带 [35]，座谈揭批法轮功。总领事张春祥在座谈会上攻击法轮功说，“希望大家要认清法轮功的本质和巨大的危害性，向周围的同学、同事、包括美国朋友多做解 释、宣传，让他们了解事实真相。”教育组组长严美华说，希望休斯敦广大留学人员……抵制法轮功……说服法轮功练习者尽早回头……

在海外有中国同学会的大学中，中领馆也通过控制选举结果等方式将候选者中的法轮功修炼者或支持者排斥在外。如明尼苏达大学中国学生会的选举 [36]；在该事件中，“芝加哥总领馆教育组程家财，带著上级教育组领事江波请明大学生会常委及委员吃饭。饭桌上，程家财要求学生会不可以和法轮功产生任 何关系，还要主动跟他们斗争。”

（二）海外“揭批”的产生

为欺骗国内民众，海外使领馆常组织“自己人”针对法轮功召开研讨会、揭批会，以“爱祖国”的名义，在“关键时刻”发出 “揭批”、“声讨”等声音。据调查：这些集会大多都由大使馆控制的海外团体举办，这些团体定期会得到使馆的资金赞助。

中共新闻通过中控海外媒体在海外传播出来，通过当地以及大陆媒体（大陆媒体对此的反映往往异乎寻常的迅速）将这类“揭批”向社会各界传播。证据表 明，每次大规模煽动群众运动过后，国内对于法轮功学员的迫害都会升级；不仅如此，这类“揭批”、“声讨”等煽动的仇恨会人为地通过各种渠道，被送给各国 政府和公众，以影响海外政府和民众对法轮功的态度。

“自焚”事件发生之后，中国驻各国的使、领馆立刻组织当地的华人、华侨、学生、学者联合会，对法轮功进行攻击。这种以“爱国”、“正义”为名的舆论 攻势从澳洲[37]、美洲（加拿大[38]、[39]；美国[40、41、42]、哥斯达尼加[43]、巴西利亚[44]、巴西[45]、秘鲁[46]、 墨西哥[47]）到欧、亚大陆（意大利[48]、芬兰[49]、瑞士[50]、法国[51]、英国[52]、荷兰[53]、挪威[54]、奥地利 [55]、德国[56]、保加利亚[57]、俄罗斯[58]、罗马尼亚[59]、澳门[60]、香港[61]、泰国[62]、韩国[63]、柬埔寨 [64]、日本[65]等）。在短短的几天（1月末至2月初）内，同样的“揭批”在世界各地同时发生，不能不说是一次全球范围内有组织的、系统的、蓄意的 煽动仇恨。这类“揭批”活动的报道往往以最快的速度出现在新华社、中央电视台、人民日报、光明日报等中国官方媒体和网站, 以示海外华侨对迫害的“支持”和“声援”。

这些“揭批”是如何被制造出来的呢？据中央电视台报道[66]，“中国（驻英国）大使馆签证处大厅里摆放着一台宽屏彩电，平时签证时间都要播放中央 电视台国际频道的节目供等待签证的人观看。当天记者赶到中国大使馆签证处时，只见不少等待签证的华人正在观看有关‘法轮功练习者天安门自焚事件 ’报道的电视录像，一些孩子被呈现在电视画面中的事实惊呆了。”

另据明慧网报道[67]：2001年3月13日，英国中方背景的一个华人基金会，召集了几十位华人，在伦敦唐人街一家餐厅，大摆宴席的同时，让数人 发言，秘密举行了这场所谓“全英华人揭批声讨会”。 据当日进去开会的华人透漏，这场秘密会议，原来是特别为中国中央电视台安排的，中央电视台要拍一出所谓的“海外华人反对法轮功”的戏，这家中方背景的基金 协会，召集了几个当地华人，上演了这场戏。这出戏将在中国国内放映以愚弄百姓。当日唐人街上就有数百华人，他们都不允许进入酒会。有几位法轮功学员到场， 希望能进去说明真相，但遭到拒绝。另有美国RFA电台记者到场，希望能进去采访，被以“私人聚会”为由拒绝。

（三）雇佣海外间谍和个别“侨领”为打压出力

据曾经从事过海外间谍职业的人士证实[68]：从事情报搜集的方式和方法，大体是利用公开身份、隐蔽渠道搜集情报；以及利用公开的材料进行分析，归 纳，从中得到情报。所谓公开身份就是指利用中共的外交、新闻、经贸、金融、民航、旅游、宗教团体、国际组织、文化交流等涉外职业为掩护，从事情报搜集。隐 蔽渠道泛指没有这类中共掩护身份的秘密派遣。

据称这些间谍通常是在海外媒体常常露脸的人物，还有一些所谓的人权组织、侨联团体。观察家指出，这些所谓的“民间团体”，其实都是在共产党“领导 下”，其内部各级都有相应的政府编制，都是中共行政机构的一部分。

典型的例子是间谍陈文英[69]：2003年4月洛杉矶间谍案事发。主角陈文英，其公开身份是洛杉矶侨领。2001年美国国会４６位议员共同提名法 轮 功创始人李洪志为诺贝尔和平奖候选人，陈文英当时曾以前洛杉矶-广州友协会长的身份“强烈批评”美国议员和攻击法轮功创始人，中共海内外喉舌以此宣称海外 华人反对法轮功，消息并被转销到国内。后来随著间谍案的曝光，陈文英被发现是中共特务。据美国之音报道：陈文英“每逢中国政府高层官员，包括朱熔基和江泽 民来访加州，她总是出面接待的侨领之一。”

江泽民说，洛杉矶我只有一个熟人──陈文英

纽约华人社团联合总会主席梁冠军，在此之前曾多次干扰破坏法轮功学员在纽约的合法活动，并在多种场合煽动社区对在美国的合法团体法轮功的仇恨、直到 2003年6月23日在中领馆的纵容和支持下组织围殴，并亲自动手袭击法轮功学员而涉嫌攻击罪被捕，控以“三级攻击罪”。

图: 梁冠军煽动海外华人参与反法轮功运动

（四）．利用经济利益及外交手段等胁迫海外人士认同或参与迫害

中国驻外使领馆人员利用海外政界、商业人士渴望在中国寻找商机的心理，在多种场合诋毁法轮功。如前中国驻美大使、外交部长李肇星在1999年11 月4日，在北卡罗来纳大学举办的“中国经商策略”研讨会上造谣中伤、诋毁“法轮功”及法轮功创始人[70]。又如2000年7月18日和19日，李肇 星在芝加哥和克夫兰就中美关系等问题向出席演讲会的250多位大公司董事长、总裁、政府官员和律师等散播诋毁法轮功的谣言，煽动仇恨[71]。2001年 １月１8日，李肇星在加利福尼亚州硅谷，圣荷塞市商会举办的美中经贸合作研讨会上[72]发表反法轮功言论。

加拿大《国家邮报》2004年3月20日报道指出，许多实例证明中国的外交官员们花费大量时间游说加拿大的政治家们歧视法轮功。他们威胁说，如不照 办，将有损加中贸易关系。他们不光向联邦政府官员施压，无数类似的信件还寄给了加拿大各地省级政治家、市议员和市长。2003年3月，中国驻加临时大使楚 光友[音]致信自由党议员、现马丁总理内阁成员吉姆-彼得森（Jim Peterson）。他在信中警告说，中国已经就“双边关系中法轮功问题的敏感性知会了加拿大政府”。“希望阁下及贵国政府理解我们的立场，对法轮功损害 双边关系的企图保持警惕。”楚随信附了一套反法轮功的宣传资料。

该报道披露：多伦多市议会曾亲身经历过这样的压力。市议员麦克尔-沃可（Michael Walker）最近在议会提议设立一个法轮功日并提出一个决议，要求中国停止迫害法轮功。但在中国的威胁下，其他市议员没有像他这样态度坚决。中方威胁 说，如果这个决议得以通过，这“将对我们今后的有益交流与合作产生非常负面的影响。”市议员马慕里提（Giorgio Mammoliti）以对外贸易为由拦下了决议，看来是想让该决议搁置在议程中。但是，新大陆省的圣-约翰市（St. John's， Nfld.）市长安迪-魏尔斯（Andy Wells）于2001年8月就梅平大使攻击法轮功的信却作了这样的答覆：“你们对这一无辜团体的迫害表明了你们政府的道德和伦理的破产。”

据美国之音报道[73]，荷兰政府取消了对中国的访问，这是因为中国阻止荷兰外交大臣在访问中国和香港期间会见法轮功成员。

三．直接或间接打击海外法轮功学员

（一）．采用暴力袭击海外法轮功学员

案例1：休斯敦中领馆前暴力袭击请愿法轮功学员[74]

六月三十日整天有法轮功学员在中领馆前静坐，这天夜晚有两个约三十至四十多岁的男子趁着法轮功学员闭眼打坐之际，观看每个学员的面貌后离去。约九点 二十八分至三十分左右，突然有人从前面马路上一辆行驶的轿车内投掷多个鸡蛋袭击法轮功学员，多个鸡蛋击中了一位男学员的胸部的上方，另一位女学员被击中膝 关节和小腿。法轮功学员向当地警察和FBI报警，备有记录。

案例2：肢体和语言冲撞支持法轮功的加拿大国会议员[75]

根据加拿大国会议员罗伯-安德斯提供的证词，他因为身穿带有法轮大法字样的T恤参加中国大使馆主办的活动时，受到围攻和冲撞。

案例3：殴打加拿大法轮功学员[75]

2001年12月28日，渥太华中国驻加大使馆曾以“新年电影欣赏晚会”为名，举办诋毁法轮功图片展。受邀参加“晚会”的渥太华留学生法轮功学员王 学亮先生因拍照而遭到中国使馆人员殴打。经核实殴打王学亮的中共大使馆的官员为：马小龙，男，36岁，前中共驻加大使馆前台接待员，于2002年6月送回 中国。

案例4：芝加哥中领馆前猥亵、谩骂、殴打法轮功学员[76]

2001年9月7日下午4点40分左右，三名男子在芝加哥中领馆前猥亵、谩骂、殴打法轮功学员。据调查其中两名肇事者是某华人同乡会的副主席，通过 “政治庇护”申请在美国定居，有黑社会背景，并与中领馆交往甚密。当年江泽民到芝加哥访问时其组织受到江泽民的接见。当时，他们被指使殴打法轮功学员，案情在芝加哥华埠引起轰动。

2002年11月13日，殴打法轮功学员的郑继明(音)在芝加哥库克郡法庭当庭认罪。州检查官陈述了郑继明和同伙打人的犯罪事实，郑某供认不讳。据悉，伙同郑继明(音)一起打人的翁育军(音)在芝加哥华埠被逮捕，不久案件将受法庭审理。

(Photo Picture)

On November 13, 2002, Zheng Jiming (right), who assaulted Falun Gong practitioner Fang Lin on September 7, 2001, in front of the Chicago Chinese Consulate, pled guilty in the Circuit Court of Cook County in Chicago. Weng Yujun (left, in car) was arrested on November 5 in Chicago's Chinatown for this same crime.

案件5：亲共侨领纽约街头殴打法轮功学员[77]

2003年6月23日晚上10时左右，在纽约唐人街怡东大酒楼门前，发生了一起恶意殴打法轮功学员的事件。以纽约华人社团联合总会主席梁冠军为首的 一些人将多名法轮功学员打伤。受害人已将此事件报警。在此之前，有消息称纽约中领馆非常强硬地要求亲中侨社“绝不让法轮功学员参加7月4日美国国庆节游 行”，引起纽约华人社区巨大纷争。(Photo Picture)

2003年7月22日下午2点，美国国会就6月23日在纽约市中国城发生的暴力围殴案件在国会举行了听证介绍会。国会国际关系委员会代表 Dennis Halpin等20多位国会议员办公室派员参加了听证介绍会。与会美国官员询问了有关详情并对此围殴案表示极大关注。新泽西州参议员LAUTENBERG 办公室代表项怡君说，发生在纽约的这次殴打法轮功学员的事件是绝对不能接受的。LAUTENBERG参议员认为这已构成仇恨犯罪。

2003年6月23日，暴徒(右二)和他的同伙人在围殴一位名叫李军(右一)的法轮功学员。李军脸部受伤并且鼻血都溅到了旁观者身上。

纽约第五分局警探凯利(Gregory Kelly)证实梁冠军已被逮捕，他涉嫌攻击罪

（二）.建立“黑名单”

下图是芝加哥领事馆人员在拍摄来自世界各地的支持诉江法轮功学员。
(Photo Picture)

两名芝加哥中领馆的官员在领馆屋顶拍摄正在和平请愿的法轮功学员 ( June 21, 2003)

据追查国际的调查结果[75]，2002年6月，25名加拿大法轮功学员发现，他们的名字显然在中国官方的掌握之中；因为在他们欲赶往冰岛，向造访的江泽民和平抗议时，冰岛官员在中国官方的压力下，非法的限制他们的冰岛之行。

2002年10月，江泽民出访墨西哥时，加拿大法轮功学员前往请愿。据加拿大法轮功学员辛迪-顾证实，法轮功学员的名字出现在墨西哥移民官的计算机系统中。

同样的事情发生在从世界各地赶往冰岛请愿地点的法轮功学员身上。

（三）．精神迫害：威胁、恐吓、监视、株连等手段

威胁、恐吓

案例1： 2001年1月31日下午三点，法轮功发言人张而平先生接到威胁要谋杀他的电话，有警察局的纪录为证，他收到过两次威胁他的电话。[78]

案例2：澳大利亚[79]数位法轮功学员分别在深夜接到中国国安部打来的恐吓电话。学员们大多是在睡梦中被电话铃声惊醒，当拿起电话询问对方时，有 的没等学员问及，对方就自报“我是中国国安部搞特工的”。其与学员通话内容大致包括：我警告你不要再炼法轮功了，要知道我们也会给你麻烦的；我已观察（实为跟踪）你很长时间了；有的甚至隔一小时又打给学员，让学员签写保证书。

案例3：尼泊尔[80]。2003年7月2日至8月2日近一个月，一尼泊尔学员就连续不断收到恐吓电话, 电话中指出:他如果再继续炼功或教功的话,就要将他的资料交给中共大使馆,并且要他提供关于其他学员的情报,否则要对他不利等等,并以勒索他2000美元 作为不向中共大使馆报告的交换条件．该尼泊尔学员因为安全受到威胁而搬离其住所. 直到现在(2004年3月), 他仍不断接到恐吓电话。

监视、跟踪、窃听电话

澳门：波士顿环球报[81]5月8日撰文报导:在澳门的法轮功受到越来越紧的限制。文章写道： “自1998年以来，53的林亚明（音译）就成为了这个精神法门的修炼者，……他说，但自从1999 年12月澳门回归中国后，警察时常“关照”他。当他回忆起一天夜里他的手机接到的一个电话时他还觉得可笑。 “林先生你在什么地方？”打电话的人恳求道。林说，此人是澳门的一个便衣警察。“我们找不到你， 但是在江泽民进城之前，我们正受到很大压力，要看住你们。请告诉我们你在哪里。当江泽民到访时，中国警察就是我们的上司，所以别责备我们。” 他说，经常监视他的便衣小组中的一人有一次坦白地告诉他：“我知道你是一个好人，但在我后面，还有人监视着我（如何）监视你，在他们身后还有更多人，层层 监视。如果我把你跟丢了，我将象狗一样被责骂。”

日内瓦：[82]在第五十八届日内瓦联合国人权会议期间，七百多名法轮功学员在联合国大门前的万国宫广场举行和平抗议，总有人在偷偷 摸摸地拍照和摄像。当看到法轮功学员的摄像机镜头时都害怕地跑掉了，这些人特别怕自己的脸上镜头。还有一辆高级轿车围绕广场偷偷在车里摄像，可是一看到有 法轮功学员的摄像机对准他们时，就害怕地用手挡住自己的脸，然后快速地跑掉了。

株连国内亲人：王玉芝[83]，46岁，中国黑龙江省哈尔滨市居民，曾经营计算机商店。因修炼法轮功在中国三度被抓。最后一次被关押 在哈尔滨万家劳教所，在那里遭酷刑致双眼流血流脓几近失明。加拿大政府于2002年11月营救其来加，之后一直在国际社会揭露江氏对大陆法轮功学员的迫 害。2003年1月，在王玉芝通过法国律师控告“610”头目李岚清后的一个月后，她的弟弟王承源在中国被非法关押。2003年3月18日，联合国人权会 议期间王玉芝来到日内瓦披露她遭受迫害的经历，并作为受迫害见证人准备起诉江泽民，第二天她的妹妹王春玉和姐姐王玉香就被强行关押，与年幼的孩子和家人被 迫分离。

（四）．剥夺合法权益

迫害发生以来，中国驻外使领馆拒绝发放法轮功学员护照、签证及其他合法证明的事件遍及世界，经常发生。给海外法轮功修炼者正常的生活、学习及就业等 方面带来巨大障碍，也给海外法轮功修炼者带来巨大的物质和精神伤害。被延发和扣留护照的事件发生在美国纽约、华盛顿、洛杉矶、芝加哥、加拿大、西班牙、丹 麦、澳大利亚、新加坡、爱尔兰等国。

丹麦[84]法轮功学员王灼灼的证词：2002年1月31日，突然接到家人电话，告知父亲病重住院。经检查后抽出大量血性胸水。诊断 为肺癌晚期，已下病危通知书。 知道消息后，心中不堪伤感。父亲年事已高，今年八十有六。父母含辛茹苦，将我养育成人。我长期生活在海外，未能在父亲身边照料。父亲亦多次托书，盼我回 家。这次若不尽快回去，恐怕难见上父亲一面，这怎能对得起生我养我的父亲！心情沉重，归心似箭，加快办理各方面事宜。万事俱备，只欠中国签证。怎能想到， 中国使馆竟拒绝给我签证，理由是，我是法轮功修炼者。

新加坡[85]法轮功学员高昊证词：今年五月，由于护照快要到期了(2001年10月17日到期)。我去驻新加坡的中国大使馆做护照 延期。到取护照的时候，柜台的人跟我说：主管的官员要见我。不久出来了一个40多岁的官员。他把我带到一个会客室，对我说：现在“国家”有政策，我要想能 延我的护照，我必须脱离法轮功“组织”。我说炼法轮功和参加活动、以及和平请愿都是自愿的。

西班牙[86]法轮功学员潘捷的证词: 2001年12月，我的护照到期，我到中国领事馆办理护照延期。然而领事馆以我的护照须转北京的公安部办理为由，拖至今日仍不予办理。这同时给我在西班牙 的合法居留也带来了极大的困难。

美国华盛顿[87]：据自由亚洲电台2004年3月27日报道，中国驻美国大使馆签证处以在使馆前炼功请愿等为由，拒绝给华盛顿的法 轮功学员石伟的中国护照延期，并扣留了她的护照。。

美国芝加哥[88]:2002年5月23日芝加哥太阳报记者克提斯.劳伦斯报道：几名中国公民星期三在芝加哥和中国领事发生冲突，谴 责领馆拒绝延期他们的护照。摩托罗拉公司科技研究员许志伟同他的妻子及只有5个月大的儿子在中国驻芝加哥领事馆的大厅里站了一个多小时后才同意离去。许说 他的母亲在中国因修炼法轮功而遭到[江泽民政权]的折磨。他不想回国，因为等待他的只有监禁和酷刑。

美国洛杉矶[89]当地媒体《世界日报》等报导了留学生法轮功学员叶科护照在延期时被扣押一事，受到社会各方广泛关注。

爱尔兰[90]时报2001年3月30日载文：中国因使一位妇女无国可归而受谴责。作者为乔.汉弗莱(Joe Humphreys)。 文章报导，一位住在都柏林的法轮功修炼者指责中国当局试图通过拒绝延长她的护照而迫使她永久流亡。

五．对回中国大陆的海外法轮功修炼者的迫害

除了中国驻外使领馆外，参与的有中国国安、公安等，他们使用的手段往往是罗织罪名，非法绑架、监视、洗脑，胁迫做海外特工人员等。

（一） 非法绑架

加拿大的范子愚2001年11月被天津国安局绑架[91]；德国的章君安2002年4月被上海国安局绑架[92]；日本的蔡英姿[93]2003年 1月被广西梧州国安局绑架；香港的万正天2003年4月被深圳国安局绑架[94]；台湾的林晓凯2003年10月在上海遭国安局秘密绑架[95]……

（二）胁迫做特务[96]

美籍华人、居住在纽约州的李涓，今年初回国探亲，遭国安特务绑架，逼迫她当国安特务。后在美国大使馆的干预和律师的努力下，李涓得以安全回到美国。

洛基山新闻报透露：进口商李涓-埃维（Leejun Ivie）曾期待著今年在北京与她的家人庆祝她41岁的生日。但事与愿违的是，她遭到中国当局绑架，并就她在美国参加的法轮功活动被审问了10个小时。

文章引述李涓说，“他们在监视一个美国公民。” 她说，中国政府的特务威胁说，如果她拒绝监视其他在美国的法轮功学员，她的家人将受到惩罚。 美国政府对此事做出了反应，文章引用国务院领事局发言人斯托特-派特（Stuart Patt）说，美国政府已经就李涓的遭遇正式向中国政府提出抗议。派特说，“中国外交部后来告诉我们，他们没有这个案件的记录，无论他们是谁，外交部不知 道他们，或是那些当事人在外交部的职权范围之外。”

（三）非法关押

许多归国的法轮功学员入境被绑架后被非法关押，甚至被非法审判；如美国公民李祥春[97]、加拿大的朱颖[98]、张昆仑[99]、澳大利亚的章翠 英[100]、爱尔兰的留学生赵明[101]等。

（四）酷刑

爱尔兰学员赵明[101]，男，30岁，都柏林三圣学院计算机系研究生，赵明2000年1月初回到北京，到政府几个机构上访，被遣送回原籍长春，护 照被警察无理扣押，他们逼其写保证书，否则不给护照，被赵明严词拒绝。因护照被扣，赵明无法按期回爱尔兰进行正常的学业，被逼无奈，3月份他只好回北京谋 生，谁知又被警察认做是“法轮功组织者”四处通缉。 5月13日，他来到北京的一位法轮功学员家，被跟踪的公安抓走，同时被抓的还有其他几位法轮功学员。后被现后关押在海淀公安分局看守所和北京大兴县劳教 所。在劳教所里，赵明身心倍受摧残，警察和犯人暴打他，用电棍长时间电他，每天只让他睡两个小时，逼他写揭批材料，不写就往死里打。

赵明

五个警察用六根电棍同时在赵明全身各处电击，电压高达几万伏。

六、参与迫害的外交人员充当海外打手

（一）．外交人员录用条件之一：反对法轮功

通过图片展、看宣传片、讨论会、组织签名等形式在外交学院、北京外语学院等培养未来外交人员的高校洗脑、煽动仇恨；不仅影响未来的中国外交官员，也影响了海外到外语学院学习的外国学生；不仅“反对法轮功”的报考条件出现在外交部国家公务员的报考条条件中，而且强迫攻击法轮功的试题还出现在外交部人员的录用考试中。

图:北京外国语大学将攻击法轮功的广告牌安插在校园的要道上

图:北京外国语大学以“校园拒邪教”为名，召开 “揭批法功” 的座谈会

（二）．对法轮功的态度成为考核、录用外交人员的衡量标准

上海外国语大学新闻传播学院的学生沈祺嵩[102]在毕业后进入外交部工作，他在回顾自己参加2003年外交部录用考试时写道： “将近三个小时的中文笔试。……第二部分有三道问答题，政治性很强，诸如‘请例举法轮功是邪教组织的五个特征’。”

经调查，外交部于2002年9月上旬向有关生源院校发布的2003年国家公务员考录信息。其中报考基本条件中政治素质一项要求：“反对法轮功”。

七．各级驻外官员直接参与迫害

自1999年7月20日开始，将迫害延伸至海外，已经成为外交人员的工作重点之一。下面列举几个不同级别的外交人员在海外煽动仇恨、推广迫害的事实。

（一）大使级外交人员煽动仇恨、推广迫害的实例：

1．中国驻法国大使吴建民（1998年至2003年7月）

在法国华人社团中诋毁法轮功, 煽动仇恨。

吴建民驻法5年（其中4年[1999_2003]参与迫害法轮功）间，演讲、参加座谈会 200多场，在众多场合诋毁法轮功；此外，他还多次主持诋毁法轮功的报告会和图片展。

1999年11月21日在中国驻法大使馆内向60多人发表演讲造谣中伤法轮功。在他的宣传下，许多人被误导，敌视法轮功。[103]

2001年2月17日，吴健民组织旅法华人华侨和留学生代表在巴黎举行座谈会，会上中伤法轮功和法轮功创始人，煽动仇恨。他鼓动旅法华人华侨“积极 行动起来，远离法轮功，抵制法轮功，……将斗争进行到底。”[104]

2001年2月19日, 吴建民出席中国官办华人组织（法国）中国和平统一促进会座谈会，并发表讲话。他在讲话中将中国的稳定和繁荣，广大海外华侨华人家庭幸福和个人生命财产安 全与反对法轮功相联系，为迫害辩护。他希望旅法华侨华人和留学生保持对法轮功的高度警惕，远离和抵制法轮功。[105]

主持诋毁法轮功的报告会和图片展

2001年3月24日吴建民以中国驻法国大使身份主持了由中国“反邪教”协会代表团在法国举行的报告会。此一题为“反对邪教保障人权”的专题报告会，重复中国官方攻击法轮功的宣传，与会的有近170名旅居法国的华侨华人。[106]

2002年8月4日由中国反邪教协会和中国驻法国大使馆在巴黎联合举办图片展，展览上百幅攻击法轮功及法轮功创始人的图片，吴建民亲自向法国各界人士及旅法华侨华人介绍这些诬蔑法轮功的图片，误导法国民众和旅法华侨。[107]

中国驻法国大使吴建民向法国各界人士及旅法华侨华人介绍图片展情况。中新社记者 蔚中 摄

2．中国驻美国大使李肇星

李肇星在任职中国驻美大使期间，长期利用各种场合（如大学里的研讨会、经贸研讨会、国际会议、华人社团集会等）攻击法轮功。李肇星因为在美国任大使 期间打压法轮功的“政绩”，后升任中国外交部部长。

1999年11月4日，李肇星在出席北卡罗来纳大学举办的“中国经商策略”研讨会上造谣中伤、诋毁“法轮功”及法轮功创始人[108]。

1999年11月22日，李肇星在肯塔基州路易维尔大学作演讲时攻击美国国会众议院在18日通过的法轮功问题的两院共同议案，指该决议“粗暴干涉 中国内政”。 并在演讲中诽谤攻击法轮功。

1999年11月, 在世贸组织第三届部长级会议期间，西雅图颁发了一个1999年从11月29日到12月5日为“李洪志和法轮大法日”的公告。29日晚，当时担任世贸组织第三届部长级会议中国代表团副团长的中国驻美国在任大使李肇星，会见西雅图市长谢尔(Schell)时得知此事,即向市长谢尔散播谣言，攻击诋毁法轮功及法轮功创始人, 以致西雅图市长谢尔听信谣言而撤销这个公告[109]。

2000年7月18日和19日，中国驻美国大使李肇星在芝加哥和克利夫兰就中美关系等问题发表演讲，向出席演讲会的250多位大公司董事长、总裁、政府官员和律师等散播诋毁法轮功的谣言。

2000年11月27日，中国驻美大使李肇星在维吉尼亚大学发表了半个小时的演说，诋毁法轮功是邪教，而关于镇压法轮功的报道，则表示西方媒体不见 得是可信的。[110]

2001年1月18日，李肇星在加利福尼亚州硅谷，圣荷塞市商会举办的美中经贸合作研讨会上，发表反法轮功言论，诋毁“法轮功”为“邪教”。其造谣 惑众、煽动仇恨的言论引来了与会者的附和。[111]

2001年1月26日，李肇星在纽约华人社团联合总会举行的欢送宴会上, 李肇星代表中国政府向受其煽动仇恨的言词迷惑而反法轮功的旅美华侨华人和留美学生学者表示感谢。[112]

3．瑞士大使乔宗淮

日内瓦是联合国人权会议的年会召开的地方，迫害发生后，几乎每年中国迫害法轮功的人权问题均令世界各国关注。为了逃避国际社会的谴责，中共驻瑞士大使乔宗淮做了大量的工作。因在迫害最严重的两年，使江集团逃脱了联合国人权会议的谴责决议案，乔宗淮后升任中国外交部副部长。

2000年：乔宗淮曾任联合国人权委员会第56届会议的中国代表团团长，2000年3月21日，乔宗淮在日内瓦联合国人权会议上动议委员会对美国提 出的谴责中国人权案（L.30号决议）“不采取行动”，并要求对“不采取行动”动议唱名表决。结果在会议程序表决中，, 以22票赞成，18票反对，取消讨论美国推动的谴责中国人权纪录的议案（L.30号决议草案），致令 56届联合國人权会议对江泽民集团对“法轮功”的迫害保持沉默。[113]

同日，乔宗淮在日内瓦联合国人权期间举行新闻发布会，诽谤诋毁“法轮功”及“法轮功”创始人，并在新闻发布会上播放了反法轮功的电视录像。

2001年：乔在3月16日的新闻发布会上播放了已被证实为骗局的“天安门自焚事件”的电视录像片。[114]

3月30日，乔出席联合国第57届人权会议，并做大会发言，称中国在促进和保护人权方面取得的成就，并攻击美国对中国的人权谴责。 乔在讲话中恶意攻击法轮功，并称打压法轮功“保障了中国公民的基本权利，而且也是对世界维护人权事业做出的重大贡献”，并指责美国在人权问题上使用双重标 准。[115]

4．中国驻比利时大使宋明江、关呈远

在欧共体所在地比利时，两任大使宋明江、关呈远在欧共体成员中推广对法轮功的迫害方面的责任不容推卸。路透社报道说，“宋明江给欧洲议会议员写了一 封措辞激烈的信。”信中以双边关系为名，警告各成员国代表，不要支持法轮功。[116]

此外，宋在2001年3月7日晚在大使馆举行的三八妇女节招待会上，向旅比各界华人妇女攻击法轮功。[117]

2002年1月8日，关呈远曾在中国驻比利时使馆举办“反对邪教、维护人权”图片展（100多图片）上发表反法轮功演说。当时，比利时外交部、司法 部和欧盟委员会官员、比利时参议员和欧洲议会议员、比利时社会团体的代表、华人华侨、留学生和中资机构的代表，以及一些国家的新闻记者共300多人参观了 展览。[118]

（二）领事级外交人员煽动仇恨实例：

1．纽约总领事张宏喜

纽约是联合国总部的所在地。几年来，以总领事张宏喜为首的外交人员对法轮功的诋毁和迫害一直没有间断过。张宏喜曾多次直接或间接组织、参与当地 媒体、华人华侨组织、学生学者联合会等的“批判会”、“座谈会”等形式，散布江泽民集团攻击法轮功的宣传。从时间上不难看出，每次大型的“揭批”都是配合 国内当时的打压政策和宣传攻势。

99年11月10日：中国驻美国纽约总领事张宏喜在总领馆同当地媒体代表座谈。[119]在纽约地区华人华侨2000年12月19日当地华人社团联 合总会主办“揭批会”上。[120]

2001年3月17日，美国纽约地区中国学者学生代表在哥伦比亚大学举行“揭批”座谈会，张宏喜出席并发言。[121]纽约华联总会所属几十个侨团 的负责人出 席了2001年2月13日，亲共团体华人社团联合总会主办的“揭批”座谈会。张再次发言攻击法轮功。[122]

2002年7月10日，美东学界“揭批”座谈会上，张利用插播事件，诋毁法轮功及创始人。[123]
2002年7月12日，张参加数十位纽约侨界人士于当天下午的集会，攻击法轮功。[124]
2003年8月 17日，中国驻纽约总领事张宏喜在纽约侨学界举行的“再批法轮功”座谈会上继续攻击法轮功。[125]

多伦多副总领事潘新春[126]

2004年2月3日，安大略省高等法院就中国驻多伦多副总领事潘新春称多伦多法轮功学员乔-契普卡为“罪恶的邪教”成员一案，判潘新春诽谤，并被明 令赔偿为此造成的损失。渥太华公民报[127]、多伦多星报[128]、Cnews[129]、法国国际广播电台[130]等各大媒体纷纷报道了这一消 息。据调查，潘新春不但违反了加拿大法律，而且违反了《联合国领事关系和可选择协议国际公约》[131]的有关规定。例如，“尊重接受国的法律、法规是所 有享有此类特权和外交豁免权的人员的责任（条款55（1））”；“领事前提不能应用于任何与领事职能 不相匹配的操作”（条款55（2））；领事馆官员“要通过合法渠道”（条款5（c））以及“在国际法允许的权限内”（条款5（a））处理事务，而煽动仇恨 本身并不属领馆官员的公务或合法的责任范畴之内。

参考资料

1. CCTV2000年大事记（5月26日）

2. 新华社日内瓦2000年4月12日消息：人权会上中国代表介绍依法处理……情况

3. 《人民日报》2000年04月07日第6版：

4. 人民网北京2000年2月27日：刘京就……“法轮功”有关问题答中外记者问

5. 法新社2000年1月5日: 中国制定海外法轮功学员的黑名单

6. 追查国际报告：陈至立等教育部官员在中国教育界迫害法轮功的调查报告

7. 追查国际报告：关于文化部利用对外交流输出迫害法轮功的调查报告

8. “与时俱进 开拓创新把五好文明家庭创建活动提高到新的水平” 华福周在全国五好文明家庭创建活动协调小组第七次会议上的工作汇报 (2003年1月21日) http://www.women.org.cn/zhuanti/2003wh/3.htm

9. Evidences of the 6-10 Office in Illinois: A List of Incidents in which the Chinese Consulate of Chicago has Harassed Falun Gong Practitioners and Interfered with their Legitimate Activities （1999-2003）

10. 新华网洛杉矶2001年10月31日：美国旧金山参事会以绝对优势否决支持法轮功提案

11. 中新网2001年3月19日消息。

12. VOA REPORT（MAR 13， 2001）： Falun Gong Ads--To Publish or Not to Publish?

13. WOIPFG report: Extending the Persecution of Falun Gong to Canada

14. National Post (Canada) Mar 20th, 2004: Falun Gong persecution spreads to Canada Ottawa does little to counter campaign by Chinese envoys

15. Chinese Official Letter to Our Councils (Feb. 1st 2001)

16. 悉尼领事馆的新闻公告

17. “悉尼晨报”2000年8月15日报道：7. Beijing's long-distance bid to snuff out banned sect in Australia

18. 澳参议院704号法轮功人权动议案

19. 澳洲<<华人日报>>2003年12月8日：澳民主党参议员提有关“法轮功”动议 中国大使馆斥不利中澳关系健康发展

20. 大纪元2003年2月13日澳大利亚讯: 支持法轮功动议案 中领馆反弹 澳议员回应704号法轮功人权动议案 澳参议员回应中领馆“驳斥”

21. 德国国家电视一台（ARD）4月12日晚间新闻报道

22. [明慧04426] 德国法轮大法协会起诉联邦内政部侵权案得出结论http://minghui.ca/mh/articles/2004/4/26/73241.html

23. AFP Story: 30 Falun Gong members barred from travelling to Iceland from France http://www.clearwisdom.net/emh/articles/2002/6/15/23136.html

24. AP: Iceland Enforces Falun Gong Ban, Jun 13, 2002 http://www.clearwisdom.net/emh/articles/2002/6/15/23138.html

25. 瑞典TT新闻社6月13日报道：冰岛阻拦法轮功http: //www.minghui.ca/mh/articles/2002/6/16/31893.html

26. 瑞典TT新闻社6月14日报道：冰岛让步允许法轮功抗议http: //www.minghui.ca/mh/articles/2002/6/16/31894.html

27. The New York Times: Iceland Bars American Falun Gong [Practitioners], Jun 14th,2002 http://www.clearwisdom.net/emh/articles/2002/6/16/23181.html

28. 美国之音2002年6月14日：冰岛民众大规模示威抗议政府压制法轮功http: //www.minghui.ca/mh/articles/2002/6/16/31867.html

29. 丹麦BT报2002年6月13日：中国活动人士受阻：法轮功学员在中国主席访问期间被拒绝进入冰岛http: //www.minghui.ca/mh/articles/2002/6/22/32201.html

30. 明慧报道7月5日译文：德国多家电台分别报道法轮功学员被禁止进入冰岛一事http: //www.minghui.ca/mh/articles/2002/7/15/33346.html

31. CNN: [Jiang regime] wages "big-bucks diplomacy" http://www.clearwisdom.net/emh/articles/2002/6/20/23313.html

32. 冰岛信息保护专局裁决书原文全文（冰岛语）
http://www.personuvernd.is/tolvunefnd.nsf/pages/13D31EF16C11431200256D3C003F1F32

33. 正清网2002年3月29日消息。

34. 中新网2003年1月4日：“ 杨洁篪强调中美在新年里应扩大共同利益的汇合点”http://www.chinanews.com.cn/2003-01- 04/26/260127.html

35. 《神州学人》3月26日报道

36. 大纪元2004年4月 2日报道：中领馆操控明大学生会选举内幕曝光http://www.epochtimes.com/gb/4/4/2/n498622.htm

37. 新华网堪培拉２月９日： 澳大利亚华侨华人发表声明反对……

38. 新华网渥太华2001年２月２日： 加拿大华人社团谴责……

39. 新华网渥太华2001年２月１０日消息。

40. 新华网纽约2001年２月１１日消息。

41. 新华网洛杉矶2001年２月１日： 洛杉矶华侨华人谴责……

42. 中新社华盛顿二月十一日电： 特拉华、马里兰等州侨学界人士指出…

43. 新华网圣何塞２月１８日消息。

44. 新华网巴西利亚２月１２日消息。

45. 新华网里约热内卢２月３日消息。

46. 新华网利马２月６日电消息。

47. 中新网2001年2月15日消息。

48. 新华网罗马２月１３日消息。

49. 新华网赫尔辛基２月１４日消息。

50. 新华网伯尔尼２月２日消息。

51. 新华网巴黎２月１７日消息。

52. 新华网伦敦２月２８日消息。

53. 新华网鹿特丹（荷兰）２月５日消息。

54. 新华网斯德哥尔摩２月２日消息。

55. 新华网维也纳２月１日消息。

56. 中新网波恩二月八日消息。

57. 中新网维也纳二月六日消息消息。

58. 中新网莫斯科二月十五日消息消息。

59. 中新网布加勒斯特2月7日消息消息。

60. 新华网澳门２月４日电：澳门舆论谴责

61. 中新网2月11日：香港各界揭批座谈会

62. 新华网曼谷２月２日电消息。

63. 中国法制日报消息。

64. 中新网金边二月十三日消息：柬埔寨中国港澳商会会长任瑞生揭批

65. 中新社东京二月四日电：中国留日学人谴责

66. 中央电视台2001年2月1日报道

67. 明慧2001年4月2日报道：特殊背景的“侨领”为CCTV摆宴 自编自演反法轮功节目

68. 丁柯：《特工──民运──法轮功：一个生命的真实故事》

69. VOA REPORT: EX-FBI AGENT RESIGNS IN CHINA SPY CASE APR 11, 2003:被捕双重间谍陈文英另一情人辞职

70. 《人民日报》(1999年11月07日第2版):"我驻美大使李肇星指出……"

71. 新华网华盛顿2000年7月20日: “美工商界人士反对……”

72. 新华社华盛顿1月19日电:“李肇星在美揭批”

73. VOAREPORT： FALUNGONG BRINGS MORE DIPLOMATIC COSTS FOR CHINA

74. 明慧2002年7月2日报道：休士顿法轮大法学员中领馆前静坐连续遭到骚扰（图）http: //www.minghui.org/mh/articles/2002/7/2/32687.html

75. 加拿大调查报告

76. 明慧2002年11月14日报道：昔芝加哥中领馆前殴打法轮功学员　今罪犯落网并当庭认罪http: //www.minghui.org/mh/articles/2002/11/14/39564.html

77. 大纪元2003年6月25日报道：纽约唐人街暴徒围殴法轮功学员 涉“政治仇恨”——受害者将寻法律途径 芝加哥曾出类似案件 肇事者被判有罪http://www.epochtimes.com/gb/3/6/25/n333244.htm

78. 张而平证词

79. 明慧网2002年2月8日：江泽民国家恐怖主义的魔爪伸向澳洲http: //www.minghui.cc/mh/articles/2002/2/8/24546.html

80. 尼泊尔学员证词

81. 波士顿环球报2001年5月8日：澳门法轮功受到越来越紧的限制Boston Globe: In Macao, Falun Gong finds tighter restrictions。 http://www.minghui.org/mh/articles/2001/5/11/10895.html，http: //www.clearwisdom.net/emh/articles/2001/5/9/9380.html（英文原文）

82. 明慧网2002年3月26日：江罗暗遣的特务害怕被曝光(图) http://www.minghui.org/mh/articles/2002/3/26/27252.html（英文版：http: //www.clearwisdom.net/emh/articles/2002/3/27/20321.html）

83. 王玉芝证词

84. 王灼灼的证http://www.minghui.ca/mh/articles/2002/2/26/25640.html

85. 高昊的证词

86. 潘捷的证词http://www.minghui.ca/mh/articles/2002/9/18/36726.html

87. 自由亚洲电台2004年3月27日报道，http: //search.minghui.org/mh/articles/2004/3/31/71314.html

88. 芝加哥太阳报2002年5月23日报道：http: //www.minghui.ca/mh/articles/2002/5/24/30749.html

89. 世界日报报道

90. 爱尔兰时报2001年3月30日报道：http://www.minghui.ca/mh/articles/2001/4/1/9531.html

91. 范子愚证词：加拿大公民自述天津国安特务对自己的迫害http: //www.minghui.org/mh/articles/2003/12/25/63182.html (英文版: http://www.clearwisdom.net/emh/articles/2004/2/1/44660.html)

92. 章君安证词：明慧网2004年1月10日：德国公民自述上海610及国安对自己的迫害

93. 蔡英姿证词：明慧网2003年5月16日：中共国安特务海外活动的见证：日本法轮功学员回大陆探亲被无理审讯威逼 ─ 江泽民把国家巨资耗费在哪里了？ http://www.minghui.org/mh/articles/2003/5/16/50449.html

94. 明慧网2003年4月23日：香港法轮功学员万正天女士被深圳国安局绑架（附电话）http: //www.minghui.org/mh/articles/2003/4/23/48894.html

95. 大纪元2003年2月6日报道：“从林晓凯事件谈两岸关系”研讨会中共国安设陷阱 林晓凯上海惊魂http://www.dajiyuan.com/gb/4/2/6/n461603.htm

96. 大纪元2004年5月1日报道：秘密力量频绑架 大陆国安胁迫美公民当特务http://www.epochtimes.com/gb/4/5/1/n525925.htm

97. 大纪元网站：李祥春被捕http://www.epochtimes.com/gb/nf2828.htm

98. VOA Report: A Falun Gong Member Released from China （June.22, 2001）http: //www.voa.gov/chinese/archive/worldfocus/jun2001/fri/06220104releasedfalungongmembe.htm

99. 张昆仑证词：明慧2004年3月16日报道：我为什么要控告江泽民及追随其参与迫害的人 http://www.minghui.org/mh/articles/2004/3/16/70096.html

100. 章翠英证词：明慧网2003年8月19日：章翠英：我为什么要向联合国起诉江泽民http: //search.minghui.org/mh/articles/2003/8/19/55818.html

101. 赵明证词：幸存者赵明经历 --- 团河劳教所"春风化雨”内幕http://www.upholdjustice.org/NEWS/survive_4/2003- 08/1061440846.html

102. 上海外国语大学新闻传播学院学生沈祺松的“走自己的路”http://216.239.51.104/search?q=cache: OdmZcGckg_8J:202.121.96.10/xsc/subindex/jyzd/jyjq/04zjdl.htm+%E6%B2%88%E7%A5%BA%E5%B5%A9&hl=zh-CN

103. 中新网巴黎11月21日消息。 http://www.chinanews.com.cn/1999-12-5/26/10606.html

104. 吴大使在旅法侨学界揭批“法轮功”座谈会上的讲话（2001年2月17日）http://www.amb- chine.fr/chn/15574.html

105. 中国国际广播电台　2001年2月18日报道

106. 新华社2001年3月24日：中国反邪教代表团在法举行报告会http: //www.legaldaily.com.cn/gb/content/2001-03/26/content_15304.htm，http: //www.pladaily.com.cn/gb/pladaily/2001/03/26/20010326001228_World.html

107. 青海新闻网 2002-8-7 “反对邪教 维护人权”图片展在巴黎开幕http://www.qhnews.com/402/2002-8-7/3@107887.htm

108. 《人民日报》　(1999年11月07日第2版) http://www.people.com.cn/item/flg/news/110701.html

109. 《人民日报》1999年12月02日：http: //www.people.com.cn/GB/channel1/10/20000709/136845.html

110. 明慧网2000年12月3日: 李肇星在维吉尼亚大学诽谤法轮功和西方媒体http: //www.minghui.org/mh/articles/2000/12/3/3165.html

111. 新华网2001年1月19日电http://202.84.17.11/world/htm/20010120/328117.htm

112. http://www.jwb.com.cn/gb/content/2001-01/28/content_5692.htm

113. http://202.99.23.245/200003/22/20000322161003_news.html，http: //www.legaldaily.com.cn/gb/content/2001-03/22/content_15125.htm

114. 中新网日内瓦2001年三月十六日:“中国打击邪教是对世界维护人权事业的重大贡献”

115. 中央电视台人民网特约记者2001年3月26日报道：驳斥美对我人权状况指责

116. Reuters, March 2, 2001，"China says human rights meddling may harm EU ties"

117. 中新网布鲁塞尔2001年3月9日消息。 http://www.xinlunet.com/2002-07-08/1/1205.html，
http: //www.china.com.cn/chinese/TCC/23614.htm

118. 关呈远大使在“反对邪教，维护人权”图片展上的讲话（2002年1月8日）
http://www.chinaembassy- org.be/chn/23459.html

119. 中新网纽约11月10日消息 http://www.chinanews.com.cn/1999-12-5/26/10598.html

120. 新华社 2000年12月20日消息。 http://www.china.org.cn/chinese/TCC/14470.htm

121. 新华网2001-3-18：http://www.grrb.com.cn/news/news_detail_zt.asp?news_id=3275

122. 中新社纽约2001年二月十一日电：http://www.xinlunet.com/2002-07-09/1/1350.html

123. 中国新闻社 2002年7月11日http: //www.people.com.cn/GB/other6902/2832/20020711/774066.html

124. 中新社纽约2002年七月十日http://www.xinlunet.com/2002-07-12/1/1631.html

125. 中新社纽约2003年五月十七日http://www.fanhuang.com/flgnewread.asp?id=139

126. 大纪元记者2004年2月3日报道：中国驻多伦多副总领事被加国法庭判有罪

127. Ottawa Citizen: Falun Gong [Practitioner] Wins Suit Against Consular Official Toronto man gets $1,000 plus legal fees （February 5, 2004）

128. Toronto Star: Falun Gong member wins libel lawsuit（Feb. 4, 2004.）

129. CNEWS (Canada): Victory over diplomat in libel case [Excerpt]

130. 法国国际广播电台2月6日：加法院宣判中驻多伦多副总领事潘新春诽谤罪成立

131. VIENNA CONVENTION ON CONSULAR RELATIONS AND OPTIONAL PROTOCOLS


查获中国驻加大使馆人员殴打法轮功学员的凶手

[2003-04-15]

追查迫害法轮功国际组织

2003年4月15日“追查迫害法轮功国际组织”（下简：追查国际）加拿大分部月前接到举报：渥太华中国驻加大使馆曾以“新年电影欣赏晚会”为名, 举办诋毁法轮功图片展。受邀参加“晚会”的渥太华法轮功学员王学亮先生因拍照而遭到中国使馆人员殴打。追查国际经过周密调查、核实，现已查证殴打王学亮的 中共大使馆的官员为：马小龙，男，36岁，前中共驻加大使馆前台接待员。于2002年6月送回中国。

追查国际加拿大分部发言人杨凯文指出：“对中国使馆人员殴打王学亮事件的追查, 展现了本组织‘无论天涯海角，无论时日长短，必将追查到底’的决心。尽管马小龙此后没敢在公共场所露面，并已于去年回国, 我们仍将向加拿大皇家骑警、安全部、移民局、外交部和加拿大驻华使馆提交报告，要求永远禁止马小龙进入加拿大, 并于适当时机提起诉讼。我们也正针对渥太华中国驻加大使馆举办的诋毁法轮功的图片展和这次行凶事件中涉嫌纵容包庇的行为进行追查。”

2001年12月28日，渥太华中共驻加大使馆邀请社区各界参加“新年电影欣赏晚会”，王学亮先生受邀参加。 然而出他意料地是，所谓的“晚会”实为展出诋毁法轮功图片资料。王学亮先生拿出照相机拍照，突然被几人拖到一个房间并遭到殴打。此事发生后，中共使馆的欺 骗和暴力行为引起了加拿大社会各界的震惊和强烈反响，并受到警方和有关机构的调查。

“在我收到参加邀请的电子邮件中只提到电影聚会，并未提展览一事。”王学亮先生对“追查国际”说：“我拍照后他们强拉硬推，将我拖到楼下一个房间， 关上门，有一个人守门。随后有人狠狠地猛击了我的头部。马小龙多次把我摁在地上，并对其他人说：‘你们都出去， 我来收拾他。’随后，他脱下西装，紧扭我的手臂，并不时地击打我。为了逃避法律责任，马小龙专找不容易受伤的部位打，企图不留下任何打人痕迹。”

中国驻加拿大使馆人员居然依仗涉外特权，在加拿大境内的中国大使馆内直接行凶打人，将中国大陆流氓警察迫害法轮功的丑行在加拿大上演，更暴露了中共 迫害法轮功的真实面目。

加拿大国会议员安德斯对王学亮被殴事件十分震惊，他在给外交部长写信时强调：任何人来到加拿大国土，必须遵守加拿大法律，我们的法律不容藐视。加拿 大外交部发言人也针对此事件指出：中国使馆有责任配合警方调查，加拿大政府有权把怀疑触犯本国法律的外交官驱逐出境。

需了解更多有关情况，请联系“追查国际加拿大分部”发言人杨凯文先生 电话：1 416 565 1998 电子邮件: contacts@upholdjustice.org


关于江泽民对外宣传渗透把迫害法轮功的运动延伸到海外的调查报告

简述:

1992年法轮功传出后，由于其显著的祛病健身效果和对道德回升的作用，在民间得到广泛传播。要想镇压这样一个没有政治目的的修炼团体，江泽民最缺 乏的就是合法性和群众基础。为了制造民意和强奸民意，江泽民动用了全部国家宣传机器，四年多来不遗余力从不间断的编造谎言诋毁攻击法轮功，在传媒信息高度 垄断、不同声音被彻底封锁的中国大陆实行全民洗脑宣传。整个迫害从开始就一直是由暴力和谎言维系着。

由于很清楚地知道这场对本国人民大规模人权侵犯的的不合法性必然会招致国际舆论的谴责，江泽民一改中共历史上“关起门来搞运动”的传统，从镇压一开 始就主动邀请西方政要和媒体介入，试图以争取到他们的支持来使镇压合法化，同时缓解国际压力。例如，江泽民本人于1999年出访6国进行“人际传播"活 动；在十月底借接受法国《费加罗报》书面采访之机亲口宣称法轮功为邪教。2000年8月15日，当年身为中国国家主席的江泽民在接受美国哥伦比亚广播公司 (CBS)"60分钟"节目主持人华莱士采访时，公然向全世界撒谎说法轮功“已经造成数千学员自杀”（ "the Falun Gong has driven thousands of its members to commit suicide"），法轮功创始人李先生“自称是菩萨转世再生，也是耶稣的转世再生”， “他说世界的末日就要到了，地球即将爆炸”， （“claims to be the reincarnation of the chief Buddha, and also a reincarnated Jesus Christ”，“ He said that doomsday was about to come and that the Earth was going to explode” ）然而，这些在法轮功创始人李先生的系列著作中找不到任何的出处和依据的谣言，却成为了中国境内外中文媒体沿用至今的使用最频繁的诽谤之词。[0 可见，对法轮功的迫害和通过宣传对民众的系统性洗脑从一开始就是在中国大陆和海外同步进行的。

在对中国境内民众进行强制灌输和暴力洗脑的同时，利用喉舌媒体输出对法轮功的仇恨，收买胁迫境外中外媒体参与迫害和拉拢渗透西方主流媒体对全世界民 众进行系统性洗脑是江泽民集团灭绝法轮功政策的重要环节。

一、实施江提出的“主动出击”战略，利用喉舌媒体输出对法轮功的仇恨

江泽民本人直接指挥对外宣传的媒体舆论工作。他在1999年全国对外宣传工作会议上的讲话中说：“我们应站在更高的起点上，分析形势，审时度势，研 究和制定未来的宣传战略，把对外宣传工作做得更好，使我们在国际上具有同我们的地位和声望相称的强大的宣传舆论力量。”[1]

2001年10月26日,当时的中宣部部长、中央处理法轮功问题领导小组副组长丁关根在中国记协第六届理事会第一次会议开幕式上讲，“当前，新闻工 作第一位的任务，......自觉同以江泽民同志为核心的党中央保持一致，把思想和行动统一到中央精神上来”。“把党和政府的声音送到千家万户，把中国的 声音传向世界各地”。[2]

2003年1月9日，中共中央政治局常委李长春在全国对外宣传工作会议提出“充分发挥中央主要涉外媒体的作用” “扩大在海外的影响；采取"走出去、请进来"相结合的办法，作好外国媒体和记者的工作；提高外宣品的制作质量，扩大对外发行渠道，探索建立外宣品的市场发 行机制，千方百计地把我们的外宣品送到外国人手里”。[3]

在2003年1月的这次全国对外宣传工作会议上还做出多项决议，宣布将对外采取更大的宣传渗透行动。其后，根据李长春讲话中关于“建立对外宣传的统 筹协调机制”的要求3，中共政府的二十五个部门，成立了“中央对外宣传联席会议”，负责统筹和具体实施海外宣传专案。归中共中央外宣办牵头负责领导，参与 其中的有：中宣部、中央外宣办、中联部、外交部、中央台办、财政部、教育部、广电总局、国家宗教局、民航总局等。[4]

2004年中共中央对外宣传工作会议在北京召开（新华社图片）

2004年4月20日至21日，在中共中央对外宣传工作会议上，李长春再次强调用江泽民提出的“三个代表”思想统领对外宣传，“着眼于营造有利于我 的国际舆论环境”，“要努力创新对外宣传的内容、方法和手段，争取国际社会对我国更多地理解和支持”。李长春还提出“加强和改进对外宣传是宣传思想战线的 一项战略性任务”。[5]

新华通讯社副总编辑夏林提出舆论战投资是“国防开支”，“意识形态存在两个战场：一个是国内宣传阵地，一个是国际舆论舞台”，“要不失时机地实施江 泽民同志提出的‘走出去’的开放战略，为中国创造有利的国际舆论氛围”。[6]

中国国际广播电台主任编辑郭景哲在“讲究宣传艺术 注重宣传效果” 讲述其运用江的理论输出反法轮功宣传的心得：“江泽民同志说，‘要打主动仗，力争先发制人。......对外宣传在许多时候也像打仗一样，要一手拿盾，防 御敌人进攻；一手拿矛，主动出击。’......在对外报道国内揭批‘法轮功’时，我们照搬对内宣传的一套，用了一些名词术语，外国受众很难理解和接受。 后来，我们在对外宣传中已经明确指出‘法轮功’就是邪教，外国受众一下子就明白了，接受了。这有利于争取国际舆论，......”。[7]

江的“对外宣传要打主动仗，先声夺人，强调新闻时效”的命令在“天安门自焚案”，“京城血案”，“浙江乞丐毒杀案”等恶性栽赃陷害法轮功案件的对外 报道中得到了淋漓尽致的运用和发挥。（详见追查国际《中国大陆部分媒体参与迫害法轮功的追查报告》）

二． 收买胁迫境外中文媒体对海外中国人洗脑并参与迫害

美国人口普查资料显示，百分之六十以上的华人英文能力有限，主要依赖中文媒体提供信息，而华文报纸正是这些华人获得信息的主要来源[8]。而在美国的 四家主要华文报纸和大部分华语广播电视都被中共渗透甚至控制。

美国独立非盈利机构詹姆斯通基金会（Jamestown Foundation）2001年11月21日发表的中国简讯（China Brief）中，有一篇文章题爲“中国政府是如何试图控制美国的华语媒体的”，披露中共主要使用四个策略来掌控美国的中文媒体[9]

(1) 以全资或拥有主要股份的形式直接控制报纸、电视、无线广播；
(2) 政府利用独立媒体在大陆的商业利益来影响这些媒体；
(3) 购买广播时段或广告空间；
(4) 安排中共自己的人到独立媒体工作，在内部起作用。

《星岛日报》最有代表性的一篇文章就是911刚过不久，将法轮功学员的照片与日本真理教头子的照片放到一起，不用看文字，光看这几张照片就会对法轮 功产生不好的印象。[10]

据法轮功学员告《侨报》一案原告代理律师披露，《侨报》自1999年7月20 日江泽民下令镇压法轮功以来直到2002年5月，在这两年零七个月中，共刊登攻击法轮功反面文章300多篇，平均三天一篇，除了转载大量官方媒体的文章 外,还有很多该报的述评文章,观点与国内的官方媒体同出一辙。作为一个媒体，没有一篇法轮功的正面报道，这不能不让人怀疑它的目的性。[11]

加拿大《华侨时报》2001年11月3日第31版上刊登文章《加拿大法轮功受害者之声》，全文没有任何列举事实，完全是不堪入耳的谩骂。这样的文章 也被中共媒体作为海外华人反法轮功的证据向中国返销。[12]

三、中共利用各种方式向海外中文传媒统战，影响全球舆论导向

《追查国际》注意到，中共正在利用「世界华文传媒论坛」、「世界中文报业协会」等全方位向海外中文传媒进行统战。

2001年9月16日至18日在南京举办的首届「世界华文传媒论坛」，由中国对外宣传的国家通讯社——中国新闻社主办。据称到会的境外媒体来自五大 洲三十多个国家和地区, 共有一百三十多家，一百五十位世界华文传媒高层人士参加。中国大陆也有60多家新闻机构参会。中共主管宣传和统战的各级官员参加了会议并作指导性讲话。[13]

论坛的议题有：“海外华文媒体的定位与应扮演的角色” 、“海外华文媒体与国内媒体如何加强合作”等。论坛就中共的意识形态统领对外宣传和“创造有利的国际舆论氛围”这一宣传策略引导海外媒体进行充分讨论和出 谋划策。[13]

在这里，特别值得注意的是：部分与会的海外媒体借「世界华文传媒论坛」，为中共发表反法轮功宣传，对法轮功修炼团体进行造谣诋毁。参于海外反法轮功 宣传的媒体有：

澳大利亚《澳华时报》。2001年9月16日-18日，澳大利亚《澳华时报》的发行人祝敏申在「世界华文传媒论坛」的发言中说，“出于新移民同‘祖 籍国千丝万缕’的联系，《澳华时报》积极地与中国的主要媒体建立了良好的合作关系”，“ 《澳华时报》在批判台独、藏独，声讨北约轰炸，驳斥考克斯报告、揭露"法轮功"本质等大是大非问题上，都发表了旗帜鲜明的文章”。[14]

1999年8月13日《澳华时报》发表文章攻击诋毁法轮功，并表态紧跟江泽民迫害法轮功（图1）。此文被《人民日报》等中共媒体转载[15]。

图1.《澳华时报》的反法轮功文章被中共《人民日报》转载。

美国芝加哥《中国之星电视》总裁及《辰报》发行人，原中共官员黛薇在首届「世界华文传媒论坛」上提到："3年前，《侨报》停止在中部地区发行，至使中部地区没有一份能正确代表中国声音的官方或半官方的报纸。近年，更有一些报纸滑到极右的方面，刊出与时代严重不合拍的类似"结成反共大同盟"的口号，大篇幅刊登"法轮功"，"《辰报》是唯一不刊登‘法轮功’文章的报纸，......。”
（黛薇原名周蝶慧，原河北省青联委员，邯郸市政协常委，邯郸市妇联常委，青年联合会副主席，中国作家协会、中国美术家协会会员。）[16]

「世界中文报业协会」第一次年会在北京召开年会。来自新加坡、马来西亚、中国大陆、港澳台、日本、美国、匈牙利、加拿大等地的媒体高层人员都出席了 会议。在中央政治局常委中分管宣传的李长春接见了与会代表,中宣部长刘云山在开幕式上致词。[17]

无论是「世界华文传媒论坛」还是「世界中文报业协会」年会，我们都看到江泽民集团正在全方位地向海外中文传媒进行统战，企图利用海外中文传媒影响全 球舆论导向。目的不外乎两个，一是通过海外媒体为其泡沫经济吹嘘，从而吸纳外资以维持整个大系统的供血，二是明示暗示让海外媒体多考虑自身在海外的生存发 展，报道合中新社口味的将会有中国的商机经济为后盾。以此诱惑海外中文传媒，"借船出海" （由大陆报刊提供专版），成为中共喉舌的传声筒、代言人。

四、“借船出海”，是中共媒体对外宣传工作的重要途径和手段

“借船出海”的意思就是由中国媒体承包海外中文报刊的版面，由中国负责内容和编排，利用原有的海外中（英）文媒体来替中共作对外宣传。江泽民集团通 过"借船出海"可达到“一箭双雕”目的：一是将这些大陆炮制的“揭批”法轮功的文章和消息"借船出海"，在海外华文媒体刊登，然后返销国内，以营造海外华 侨对江集团迫害法轮功的“支持”和“声援”的假象，欺骗中国国内民众，以误导和迫使他们参与迫害；二是利用海外中文传媒影响全球舆论导向，对全球华人，甚 至对西方人进行洗脑。通过这种长期洗脑将仇恨植入海外华人心中，潜移默化地影响海外华人和各国公民，从而影响民选各国政府官员对迫害的谴责态度，甚至本国 的政策决策。

借船出海，是中共媒体对外宣传工作的重要途径和手段，从黑龙江省对外宣传工作要点即可见一斑。

2003年黑龙江省对外宣传工作要点是"要紧紧围绕省委、省政府的大战略"、"精心策划、周密组织外宣战役、外宣活动" "有效利用"哈洽会"、"冰雪节"、"滑雪节"、"冬展会"、"绿博会"、"哈夏会"等各种各类招商引资、经贸洽谈、产品展销、文化交流活动，精心组织外 宣战役，运用各种宣传手段，采取多种宣传形式，加大对外宣传工作力度。"

"要充分发挥中央对外传媒和海外传媒的桥梁作用，继续加强与中央电视台四频道、英语九频道、中国国际广播电台、新华社对外部、中国新闻社、《中国日 报》、《人民日报》海外版等中央对外媒体及华语媒和美联社、路透社、美国ＣＮＮ有线电视网、日本ＮＨＫ电视新闻，俄罗斯公众电视台、法国《欧洲时报》、凤 凰卫视等海外主流媒体及华语媒体的合作，依据不同时期的宣传重点，增强合作的计划性、时效性。在积极邀请这些媒体来我省采访的同时，更要主动做好节目选送 和交流、频道交换、提供新闻线索和素材、专版特刊组稿等各项工作。"

"要加强与香港《大公报》、香港《文汇报》、《中国日报》驻我省记者站和办事外及美国《国际日报》（黑龙江专版）的合作、指导和管理，加强沟通和联 系，共同研究制定宣传报道计划，坚持正面宣传为主的方针，研究和掌握海外舆情，增强这些媒体对外宣传黑龙江的正确性、准确性、针对性，在不断提高落地率和 影响力上下功夫。" [18]

中央电视台的国际频道（CCTV-4）外语新闻部十分重视外宣“借船出海”，积极向美国有线电视网CNN提供新闻，1999年共向CNN提供140 条新闻，全部播出。[19]

美国《国际日报》是全美第二大华文报纸，总部设于洛杉矶，主要发行美国、加拿大，读者群是在美、加华侨、华人。1999年10月15日经中国国务院 新闻办公室批准，同意在《国际日报》创办《中国新闻》专版。随即，汕头经济特区报社正式组建《国际日报·中国新闻》编辑部，开始协助美国《国际日报》采编 出版《中国新闻》专版。经过半个月的筹建，从11月1日开始，即采用因特网“点对点”传输，每天传送对开八个版在美国出版，包括《中国大陆要闻》、《中国 大陆综合》、《中国大陆经济》、《中国大陆社会》、《中国大陆体育》和《中国大陆影视》、《神州揽胜》、《文摘》、《股市》、《医疗保健》等。 美国《国际日报·中国新闻》和泰国《京华中原联合日报·中国新闻》的出版，扩大了中国传媒在海外的影响，开辟了中国对外宣传的新阵地。[20]

据《国际日报》董事长熊德龙称，《国际日报》摆脱困境靠的是把自己的船借给中共媒体。《国际日报》一九八一年创刊以来，连年亏损，自从逐步追求并寻 到自己的特色之后才慢慢摆脱困境。熊德龙的特色化道路，主要有以下几点，包括：“将当地发生的事件在当地即刻采写编辑的方法采编原汁原味的消息；与中国报 纸合作，利用自己的网络，"借船出海"使中国信息能及时传送到侨胞面前；......”。[21]

《国际日报》印尼版刊登中共口径的反法轮功文章，再被中国官方媒体向大陆报道。中新网2003年3月9日从印尼雅加达报道说，8日当地出版的《国际 日报》刊登了题为《"法轮功"害人不浅》的文章并乘机炒作（图2）。

图2.中国新闻社、新华网炒作《国际日报》刊登的反法轮功文章

《澳洲侨报》社长金凯平对中国媒体与海外媒体的合作形式(以报刊为例)提出建议：
1. 合资、合作经营。
2. 有限合作。
A、 互换版面：
B、 互换广告：
C、承包版面：由中国媒体承包澳洲中文报刊的版面。固定由中国负责内容、美工、设计和编排，澳方负责接收、插印。由中方支付一定费用，补贴印刷、发行开 支。这种形式比较简单可行。[22]

总部位于美国休斯顿的《美南新闻》报于2004年3月29日星期一7B版刊登了题为“2003十大悲情事件”的文章。其中“乞丐死于邪教投毒”一段 完全照搬新华社捏造法轮功学员投毒的谎言[23]。关于此“乞 丐投毒案”《追查国际》已有详细报告[24]。《美南新 闻》确认这是一次失误并已向休斯顿法轮功学员表示歉意。《美南新闻》有关人士表示，报社每天的“大陆新闻”整个一版都是由大陆新闻机构排版，由大陆直接传 送到报社后在美国印刷。这次失误是由于当班编辑没有仔细审阅大陆传送来的版面造成的[25]。显然，直接 向海外中文媒体传送整版“大陆新闻”已成为“借船出海”的常规操作。

五、中央电视台的国际频道（CCTV-4、9）在海外渗透输出仇恨

作为大陆最大的官方电视台，中央电视台在对外宣传方面投入大量的资金，目前已经覆盖全球120多个国家，并逐渐步入美国、英国、法国等西方国家主流 社会。针对法轮功的仇恨宣传作为“重大事件”、“重大政策、法规”，几年来一直是江泽民集团的宣传重点，自然也被传播到了全球众多国家。

CCTV对外宣传内容大面积覆盖全球

2004年4月28日，中央电视台台长赵化勇在接受记者采访时，谈到“近年来，中央电视台对外宣传阵地不断加强，外宣频道和播出时间成倍增加，实现 24小时不间断播出；海外落地范围迅速拓展，在120多个国家和地区落地入户，一举进入西方主流社会。同时，与世界134个国家和地区的208个媒介机构 建立合作关系，……”[26]

赵化勇说，“为拓展CCTV-4、CCTV-9在世界各地更大范围的落地，中央电视台积极实施‘走出去’工程，近年来还实现了跨越式发展，海外落地 频道已由一个增至两个，播出时间已由24小时增加到48小时。CCTV-4已在北美、欧、亚、非、大洋洲和中南美洲的一百多个国家和地区落地入户。 CCTV-9在美洲、欧洲、非洲以及我国香港等地区落地入户，逐渐步入美国、英国、法国等西方国家主流社会，增强了我国的国际影响力。中央电视台还要积极 开展与海外媒体多层次的合作。如合作制作节目……”

谈到2004年的工作和计划时，赵化勇称，2004年，中央电视台将“加大宣传力度，进一步改进宣传方式和宣传语态，积极构建多语种、多频道的国际 传播格局。2004年1月1日正式开播西班牙语节目，2004年5月1日对第五套英语频道进行全新改版，同时搭建北美外宣平台。在2005年前开办对外中 文新闻资讯频道和中文文化娱乐频道。”[26]

据调查，2000年9月25日中国第一个面向全世界英语观众的、全天24小时不间断播出的英语电视频道(CCTV－9)正式开播，播出信号经过数字 压缩后，和中文国际频道（CCTV-4）一并通过8颗卫星上的9个转发器，向全世界播出，覆盖全球98%的陆地和海洋。英语频道通过中国中央电视台的国际 互联网向全世界传播。

4年来, CCTV的两个频道从当初的8颗卫星发展到目前的37颗卫星向全球播出，较之对国内仅通过6颗卫星播出，中共对海外华人和西方自由世界进行大面积意识形态 的渗透可见一斑。[27]

为达到宣传目的中央电视台大量隐瞒真相、并造假

原CCTV英语频道（CCTV 9）外籍专家琼．玛尔提丝(Joan Maltese)女士2002年至2003年在中国中央电视台工作了一年半时间。谈到她在中国中央电视台工作的感受时说：“我们没有遵守新闻记者的真正 的、真正的使命。""因爲那里有新闻检查员，就坐在我们的新闻部办公室，是政府的新闻检察员。而且有时候我们写的最初的新闻稿件被改了。我完全知道。"而 她的中国同行，“事实上他们觉得做政府让他们做的事，不报导真相而试图让中国看起来不错，是十分自然的事情。"

“因爲媒体是，基本上是政府的代理。如果你到中国媒体去指称他们：你撒谎，你爲政府歌功颂德，你立刻就有麻烦。另外就是，那里只有一个，只有一个声 音。中国只有一个官方的声音。……所以中国人没有机会了解别人怎么说，别的可能的访谈是什麽样的故事。"[28]

从下面中央电视台重大事件的报道可以看到隐瞒真相、大量造假的程度：2003年，SARS疫情蔓延期间，包括中央电视台在内的中国官方媒体的报道并 没有报告SARS的真实疫情，而是说疫情被“有效控制”，并鼓励外国游客到中国大城市旅游；江泽民的亲信、中国卫生部长张文康通过中央电视台对全世界粉饰 太平，掩盖已经蔓延到境外的疫情，致使SARS蔓延，并波及世界，导致数千人丧生。[29]

中央电视台利用通过卫星将仇恨宣传传遍世界

2000年5月26日CCTV的《焦点访谈》播出了18分钟攻击法轮功的特别节目。中央610办公室负责人审看节目后要求CCTV把节目翻录成录像 带送海外使馆，同时译成英文对外播出。[30]

事实上，5年来，中央电视台不断的制造攻击法轮功的仇恨宣传（见本书关于媒体追查报告），并通过卫星将这些仇恨节目传播到海外。如用所谓“天安门广 场自焚”、“京城血案”，“浙江毒杀乞丐案”等恶性案件栽赃陷害法轮功，在世界范围内煽动仇恨。据中央电视台报道，“中国（驻英国）大使馆签证处大厅里摆 放着一台宽屏彩电，平时签证时间都要播放中央电视台国际频道的节目供等待签证的人观看。当天记者赶到中国大使馆签证处时，只见不少等待签证的华人正在聚精 会神地观看有关‘法轮功练习者天安门自焚事件’报道的电视录像，一些孩子被呈现在电视画面中的事实惊呆了。”[31]

另据新华网2001年2月1日报道：“中央电视台近日播放的‘法轮功’……残害生命的新闻专题片在旅法华侨华人中引起了极大的震惊和愤慨。"[32]

2002年8月16日，加拿大广播标准委员会公布了对加拿大中文城市电视台转播中国中央电视台的一则谋杀案报道（所谓"京城血案"）做出的裁决，判 定城市电视在2001年12月16日转播的中央电视台的这起谋杀案和法轮功联系起来，违反了加拿大广播协会制订的“职业道德守则”和“有关暴力守则”、以 及广播电视新闻主编协会的“（新闻业）职业道德守则”中的四条规定。委员会仲裁小组认为：将谋杀行为与法轮功联系起来没有真实可靠的依据，是对法轮功的攻 击…并要求该电视台在黄金时间等播放此决定。[33]

六、中国驻外机构领馆官员领导海外华文媒体的宣传渗透

《追查国际》注意到，中共对外宣传会议，不仅有政府各部门（及各省）负责外宣工作的高层官员参加，而且还有中共派驻西方国家、包括驻美使领馆官员参 加，这意味着北京通过派驻美国等西方国家使领馆官员来领导海外华文媒体的宣传渗透。

1999年2月25日至27日, 中共全国对外宣传工作会议在北京召开，当任中共中央总书记、国家主席、中央军委主席江泽民，中共中央政治局常委、书记处书记胡锦涛，中共中央政治局常委、 国务院副总理李岚清，中共中央政治局委员、国务院副总理钱其琛，国务委员、国务院秘书长王忠禹以及有关部门官员出席了会议。中共的《开放与传播》期刊 1999年第一期是这样报道的：“各地负责外宣工作的同志、中央和国家机关有关部门负责同志和新闻发言人、中央对外新闻宣传单位负责同志和部分驻外使领馆 的同志参加了会议”，“江泽民在会上发表重要讲话并强调指出，要站在更高起点上把外宣工作做得更好，要在国际上形成同我国地位和声望相称的强大宣传舆论力 量"。“会议认为，江泽民总书记对外宣工作的重要讲话，深刻阐述了外宣工作的战略地位作用、目标任务和方针原则，对外宣工作提出了要求，作出了部署。”[34]

在中央电视台(CCTV)的大事记中，记录了在2000年10月11日，赵化勇台长会见了中国驻德国大使卢秋田。赵台长向卢大使介绍了中央电视台9 月25日正式开播的英语频道（CCTV-9）及国际频道（CCTV-4）卫星电视节目在海外的落地情况，希望卢秋田继续关注中央电视台两个外宣频道在海外 的落地工作。卢秋田则表示“将向外交部领导建议，把电视外宣工作列入我驻外使领馆的重要议事日程”。[35]

中国旅美学者梅都哲在他的詹姆斯通基金会报告中披露，"纽约明报办公室人员曾表示，他们'真正的老板'是纽约中共领馆，领馆怎么说，他们就怎么做。 "梅都哲说，"中共国驻纽约和旧金山的领馆向'世界日报'在这两个城市的地方版施压，不要他们刊发有关法轮功的广告；纽约的'世界日报'已经全部同意，旧 金山的'世界日报'部份同意。虽然，旧金山方面仍在刊登法轮功的广告，但百分之九十都放到了最不显眼的位置。"[9]

影响、买断海外中文媒体（以下部分海外中文媒体的报告仅反映事件发生时或调查时的情况，不一定是现状）

海外华文媒体对一些事件的报导，一直与西方主流媒体有异，这与中共势力渗透有关。詹姆斯通基金会披露中共做出巨大努力介入中文媒体，其主要策略有： 投资控股、在大陆的商业利益（这个手段对广播和出版业内容的影响非常重大）、向现有独立媒体购买广播时间以及广告空间（乃至更多）。与之密切相关的是（大 陆）政府提供免费的，现成的节目和内容。安排政府人员去独立媒体工作，从内部起作用等等。不少中文媒体被收买，或不敢得罪中共。[9]

美国德州的原《美中晚报》正式创刊于1999年9月17日，初期取名为《美中时报》（达拉斯版），每周末出版一次，24个版面。2000年1月10 日定名为《美中晚报》，改为每周一至周五均出版。《美中晚报》以每周一至周四出12个版(首尾版套红印刷)，每周五出36个版(六个首尾版彩色印刷)的规 模，在大达拉斯地区和德州首府澳斯汀市发行万余份。全部向读者免费赠阅。

原《美中晚报》对自己的介绍是："当中国政府和人民群众掀起揭批法轮功的髙潮时，另一家报纸却以连续数月整版的篇幅，刊登‘中共疯狂镇压法轮功成员 罪责难逃’等长篇报道及法轮功的大幅广告，使法轮功组织在达拉斯的气焰一时甚嚣尘上。" “《美中晚报》始终坚持反对法轮功和反对‘台独’的两大基本原则。” 还为《人民日报》、中新社、搜狐网等国内新闻媒体供稿。[36]

据《广州华声》2003年第1期报道：2002年12月1日至7日，广州市侨办与市政府新闻办公室联合邀请海外华文媒体，包括美国《侨报》（美 西）、《明报》（加西版）、加拿大《华侨时报》、澳大利亚《华人日报》和泰国的《新中原报》[37]。这几个受中 国政府邀请的媒体，据《追查国际》获得的证据：除了加拿大的《华侨时报》外，另外四家报社也都是中国官方背景极强的报纸。成立于1990年的《侨报》直接 受控于中国政府，特点是如实、及时的报道中国官方消息。《明报》是被“中国政府严重影响的”媒体；澳大利亚《华人日报》即将成立的新闻是由中国大陆最有名 的官方新闻社——中新网报道的，曾攻击敢于支持法轮功的新唐人电视台；2001年2月下旬，《新中原报》发表社论攻击法轮功。该社论又被中新社引用作为海 外反法轮功的证据，欺骗民众。[38]

2003年12月8日和18日，中国驻悉尼外总领事馆发言人在《华人日报》（2ac Chinese Daily）第二版，诬陷法轮功“害死1700多人”，"是与日本“奥姆真理教” 一样的……”。并煽动澳大利亚民众“不要上当，不要被其利用，不要支持他们，不要参加他们的活动”。澳洲2AC华人传媒集团董事局主席陈锦忠，澳洲《华人 日报》总编辑黄成威是诬陷事件的主要责任人。[39]

2001年11月3日，蒙特利尔《华侨时报》连续刊出整版文章攻击法轮功，200多名加拿大法轮功学员将该报及署名何兵的文章提供者以「诽谤与煽动 仇恨」罪告上魁北克省高等法院。2001年12月10日，魁省高等法院首次开庭审理此案，并下达禁制保护令，禁止该报和何兵发表任何类似诬蔑法轮功的文 章。在接下来的两次法庭审理中，魁省高等法院的另两位当庭法官又先后两次延长法庭保护令。 华侨时报无视法院所下达的禁制保护令，继续诽谤法轮功，分别在2001年的11月10日、11月24日、12月8日，2002年的1月5日、2月2日发表 了数版针对法轮功的文章，并在2002年2月2日发表长达12页的特刊，招致由诽谤案衍生出的藐视法庭案[40]。魁省高等法 院资深法官波度因在裁决书中特别指出，华侨时报出版并在其网页撰文诽谤法轮功，诽谤内容包括污蔑法轮功从事颠覆政府和破坏活动，大多数取材都来自类似中国 政府官方的声明，其目的是采用各种手段防止法轮功学说的流传，并破坏法轮功学员在海外华人社区的声誉。

华侨时报诽谤案经过十一次开庭，在2004年2月下旬，于魁北克省法庭进行法庭辩论，目前，有待法庭做出最后裁决。

中共领馆骚扰海外报社

据美国之音2001年3月13日报道，3月初，中国驻旧金山总领事王云翔给美西旧金山地区《世界日报》写信，要求该报不要再登"法轮功"的广告。王 云翔总领事的信最后表示，希望"《世界日报》能看到湾区华人华侨的广大民心所向，不要再登‘法轮功’的广告。否则，《世界日报》的形象，可能会受损失。"

旧金山《世界日报》副总经理古铣贤说，读者对报纸自然会有各种各样的意见看法。但如果提到"广大"，那么这个词是抽象的，广大代表多少？ 有没有具体的数据支持？这些，都值得思考。"他可以站在他的立场，提出他的见解。法轮功也可以有自己的看法。" [41]

另据澳洲法轮功学员提供给明慧网的证据：中国驻澳大利亚墨尔本总领事馆总领事吴荣华于2000年10月23日在领事馆宴请墨尔本华人报章和其它媒体 的负责人。在长达三个小时的吃喝之间吴总领事一直告诫报社负责人不要刊登法轮功的文章。从报社获知，领事馆给他们定了一条规定，凡是要刊登有关法轮功的文 章，他们必需先将文章传真给领事馆，获得领事馆批准才能登，领事馆说不能登他们就不能登。这就是每家报社都婉言拒绝刊登有关法轮功文章的根本原因所在。他 们都一再表示是受到的压力太大。报社对领事馆的规定敢怒而不敢言，因为他们害怕中国政府报复。原因是他们很多人多少都跟中国都有点生意关系，另外他们的家 人还在中国。[42]

造谣中伤、打击敢于说真话的独立媒体

2003年，《澳洲新报》（社长刘美齢，总编辑吴惠权）在11月5日第四版刊登了由"中国驻悉尼总领事馆供稿"的文章，诋毁那些敢于说真话、如实报 道法轮功所遭受的迫害和他们的和平抗争的独立媒体: 如总部设在北美的“新唐人电视台”、“大纪元时报”和“放光明电视制作中心”、“明慧学校”、“澳洲同颂音乐艺术团”等五个民间文化团体。[43]

七， 传媒产业——中共扩大加强对海外的宣传渗透的战略

2001年9月18日下午, 国务院侨务办公室副主任兼中新社社长刘泽彭在南京举办的首届世界华文传媒论坛闭幕式致闭幕辞："二十多年来，中国大陆的传媒业也进入了快速发展的时期，已 有二千家报纸、八千家杂志、一千五百家电台、电视台，媒体利润连续三年以二成五的速度增长。一九九八年，媒体的税后利润首次超过烟草业，传媒产业已成为中 国的支柱产业之一"。[44]

2003年2月中共当局在北京召开“全国对外宣传工作会议”，做出多项决议，决定采取更大的对外宣传行动。随后中国政府的25个部门，成立了联合的 对外宣传新机构，试图统筹和扩大对海外的宣传行动。江泽民到会讲话。主持会议的中共中央对外宣传办、国务院新闻办主任赵启正声称，中国最近几年“对外宣传 得到明显加强，外宣事业有了很大发展，形成了一定的规模和实力。”现在要利用中国经济发展，国力提升，有了更多资金的情况，来加强和扩大对海外的宣传行 动，“开辟外宣工作的新局面”。

到底北京向海外，尤其是美国的华文报纸、电视等媒体提供多少资金等支持，一直是秘密。前香港的中共新华社社长曾说，当年经他的手，就曾直接资助在美 国和香港出版的亲北京报纸《中报》三千万美元，当时中国国家主席杨尚昆对此的批示是，对外宣传经费“不封顶”，即没有上限规定，需要多少，北京提供多少。[45]

中共十六大前, 2002年8月25日，新华社和全国各大报公布了中共中央决定于当年11月8日召开十六大的消息。8月26日起，中宣部就紧接着召开了全国宣传部长会议。 出席会议的有：各省、自治区、直辖市党委宣传部长，中央宣传思想工作领导小组成员，中央和国家机关有关部委、中央宣传文化系统各单位、总政宣传部、解放军 报社、全国工青妇和科协负责人，中宣部各副部长、正副秘书长和各厅局室及事业单位主要负责人共106人。这是一次经中央批准召开的重要会议。会议上除有关 十六大的议题外，中宣部副部长李东生通报了揭批"法轮功"的情况。江泽民在会上讲话。[46]

十六大前后，海外的不少地区有新的报纸产生，一些原本经费短缺、不景气的报刊突然增加版面，增加发行量；另一重要的改变是报刊的立场和主题改变，从 中立的立场变得十分亲共(更确切的说是亲江集团)。大篇幅的报道江以及十六大被硬塞进中共最高层的江集团成员，与上述的会议相呼应。这是江集团对海外媒体 的一次大收买行动，此后这些海外媒体在报道有关江集团的人或事时，完全保持与大陆媒体一致的立场和基调。
(如果有兴趣索取此类资料的组织和机构可与本组织联系)

八、中共长期对外"导向"、潜移默化地对海外华人宣传所造成的影响

被中共操控的华人媒体丑化宣传和攻击练习法轮功的人，使相当一部分华人对法轮功产生了误解，并进而导致一些人对练习法轮功的人产生反感以至仇恨情绪。

案例1：
2003年6月30日，在中共驻美官员到访纽约中国城之际，法轮功学员前往和平请愿，结果遭到了与中共领馆关系密切的"纽约华人社团联合总会"主席梁冠军 等人殴打和围攻，两名法轮功学员被打伤。事发后，法轮功学员报警，纽约市第五警分局对梁冠军控以三级攻击罪，美国国会也曾就此事件举行听证会。[47]

案例2：
澳洲墨尔本市2002年春节的庆祝活动，鉴于前一年春节前申请时以"摊位已满"为由遭拒绝，法轮功学员决定拜访活动筹委会办公室，“虽然工作人员一直‘强 调’没有空余摊位，但负责人直言不讳地说出了心里话：‘假如给你们摊位，明年我们就拿不到合同了。......我们只不过是做生意，还有家小要养 活......’但一直不肯说出对他们真正构成威胁的人是谁。但交谈中提到按计划中国领事馆的总领事会在某个时候参加庆祝活动，假如法轮大法有任何形式的 参与，他就不会来了”。受到了歧视的法轮功学员被拒参加华人社区活动。[48]

案例3：
2004 1月24日，巴黎市政府在香榭里舍大道组织了一个面向公众的华人春节大游行。法轮功作为在法国合法注册的团体，是有权利参加这个活动的。但中国驻法使馆威 胁巴黎市政府，如果巴黎允许法轮功参加游行，它会取消所有的节日活动。在距活动不到一周的时候，市政府拒绝了法轮功的申请。[49]

九、利用现代信息传播手段对外输出仇恨

1．第四种媒体_网络媒体争夺

互联网作为继报刊、广播、电视之后的第四种媒体，成为江氏集团镇压法轮功的另一个工具。被大陆很多新闻网站引用的一篇题为《建设因特网上的马克思主 义阵地是一项十分重要和紧迫的任务》中指出：“当前，我们同‘法轮功’斗争的一个重要特点就是在因特网上争夺舆论阵地、争夺群众。因此，党中央特别强调要 高度重视因特网的作用，一方面，要充分利用这种形式，更多地、更强有力地发出我们党和政府的声音；另一方面，也要加强技术管理措施，限制反动和有害的内容 传播。从这一斗争中我们应当举一反三，深入思考，加强因特网上的马克思主义阵地建设。这既是一项长期的战略性任务，又是当前十分重要和紧迫的任务，它对于 取得这场政治斗争的全面胜利具有十分重大的意义。”[50]

1999年10月16日，中共中央办公厅转发《中央宣传部、中央对外宣传办公室关于加强国际互联网络新闻宣传工作的意见》（中办发〔1999〕33 号）。这是中央关于网络新闻宣传工作的第一个指导性文件。文件把网络新闻宣传提到“争夺21世纪思想舆论阵地”的高度，制定了网络新闻宣传工作的发展方 向，并对网上新闻信息发布提出了规范原则。[51]

国家广播电影电视总局随即发出《关于加强通过信息网络向公众传播广播电影电视类节目管理的通告》。通告明确规定：在境内通过包括国际互联网络在内的 各种信息网络传播广播电影电视类节目，须报国家广播电影电视总局批准；在境内通过信息网络传播广播电影电视类节目，不得擅自使用"网络广播电台"、"网络 中心"、"网络电视"等称谓；经批准通过信息网络传播的广播电视新闻类节目（包括新闻和新闻类专题），必须是境内广播电台、电视台制作、播放的节目。[52] 换句话说，中国大陆公众（网民）只能看已经重新制作、删改过的节目。

江泽民在2000年6月28日中央思想政治工作会议上讲话中说：“互联网已经成为思想政治工作的一个新的重要阵地。国内外的敌对势力正竭力利用它同 我们党和政府争夺群众、争夺青少年。我们要研究其特点，采取有力措施应对这种挑战。要主动出击，增强我们在网上的正面宣传和影响力。各级领导干部要密切关 注和研究信息网络发展的新动向，抓紧学习网络知识，善于利用网络开展工作，努力掌握网上斗争的主动权。”[53]（图12）

图12

2001年1月10日，江泽民在全国宣传部长会议上强调，"必须牢牢掌握舆论工作的领导权和主动权。" "舆论引导是加强 党的领导的一个十分重要的方面。现代社会，各种媒体特别是信息网络化迅速发展，舆论的作用和影响越来越大，越来越需要加强引导。新闻媒体是党和人民的喉 舌，应准确、鲜明、生动地宣传中央的精神......正面宣传为主的方针，深入宣传爱国主义、集体主义、社会主义思想......。"要求各级负责宣传事 务的官员，"要高度重视互联网的舆论宣传，积极发展，充分运用，加强管理，趋利避害，不断增强网上宣传的影响力和战斗力，使之成为思想政治工作的新阵地， 对外宣传的新渠道。"“加强互联网新闻宣传，增加信息量，扩大覆盖面，提高影响力，把新闻网站办成思想政治工作的新阵地、对外宣传的新渠道，对内以正确的 舆论引导人，对外树立中国的良好形象”。“一定要坚持马克思主义新闻观，坚持新闻工作的党性原则”，“营造良好舆论氛围”。[54]

大力扶持和推广官方新闻网站

2000年7月24日，中央电视台副总编辑孙玉胜在台工作例会上传达了网络工作会议精神。会议宣布中央扶持的五大网站有：人民日报网站、新华社新华 网、中国日报网站、中国国际广播电台网站、中国国际互联网中心；要加强宣传的另外五大网站是：上海东方网、北京千龙网、中青网、中央电视台网站、中央人民 广播电台网站。对其它的商业网站一律不再宣传。[55]

鉴于江集团对上述网络媒体战略的考虑，中国投入大量的资金和人力资源对中央认可的互联网的新闻网站进行扩建和推广。“为加大对硬件设施的投入，国家 计委为五大重点新闻宣传网站基本建设先期投入的7500万元经费已经到位，各家增添了设备，进行了技术改造，完善了硬件设施，扩大了规模。最近财政部又对 中国主流媒体五大重点新闻宣传网站给予了一定规模的年度运用资金。”[56]

“中国主流媒体五大重点新闻宣传网站与美国Genuity（杰纽特）公司签约，在美建立了带宽100M的镜像网站。网站开通后，境外访问量提高了2 －3倍，用户访问速度提高10倍以上”。[56]

从CPCW站点获悉，中国政府新闻管理机构近期将可能针对网络新闻推出一系列新规定，主要有以下三点： 一、 禁止互联网站拥有新闻发布权利，只能引用国内报章刊登过的消息；二、 禁止互联网公司招聘记者采访新闻；三、 国家有关部门已经设立十亿元资金，用以帮助传统媒体建设网站。[57]

与中共向外渗透宣传形成鲜明对照的是，外国各种信息网络传播的广播电视新闻类节目（包括新闻和新闻类专题）以及报纸等无法进入中国大陆：美国之音、 自由亚洲电台的节目被中共政府干扰，美国的主要报纸被禁止在中国发行，甚至连美国主要媒体的电子网站也被封锁；而中共向外渗透，影响和控制华文媒体，通过 "借船出海"这一招传播经过导向了的意识形态思维，对海外华人进行潜移默化的洗脑。

参考资料：

0. 中国报道周刊 2001年5月21日
cn.mlcool.com/~mlcool/info/info004.htm

1． 江泽民在全国对外宣传工作会议上的讲话

2． 丁关根在中国记协第六届理事会第一次会议开幕式上的讲话（2001年10月26日）

3． 新华网北京１月１０日电李长春：做好外宣工作 营造有利的国际舆论环境

4． 大参考2003年8月24日http://www.bignews.org/20030804.txt

5． 李长春：用"三个代表"重要思想统领对外宣传

6． 新华通讯社副总编辑夏林

7． 中国国际广播电台主任编辑郭景哲:“讲究宣传艺术注重宣传效果”

8． 美国人口统计资料——华人

9． Jamestown Report. Volume 1 Issue 10 (Nov 21, 2001) HOW CHINA'S GOVERNMENT IS ATTEMPTING TO CONTROL CHINESE MEDIA IN AMERICA http://www.jamestown.org/publications_details.php?volume_id=17&&issue_id=638

10． 《星岛日报》诉讼

11． 《侨报》诉讼

12． 《华侨时报》诉讼

13． 首届世界华文传媒论坛在南京闭幕

14． 祝敏申：澳大利亚新移民的成长和华文报业的发展

15． 《人民日报》(1999年08月16日第6版) 转载《澳华时报》堪培拉8月13日电记者李学江报道：在澳大利亚悉尼出版的中文报纸《澳华时报》发表署名文章，赞成和支持中国政府取缔"法轮功"。

16． 与时代同步--海外华文媒体的定位（黛薇）

17． 《世界中文报业协会》第一次年会在北京召开年会

18． 黑龙江外宣工作要点

19． CCTV向CNN提供新闻

20． 中国报业如何向海外拓展

21． 《熊德龙：办有"海外华文传媒特色"的媒体》

22． 中国媒体走向世界势在必行──中外合作优势无比。金凯平《澳洲侨报》社长

23． 《美南新闻》报道乞丐案

24． 《追查国际》乞丐案调查报告

25． 休斯顿法轮功学员证词

26． 中国新闻传播学评论：赵化勇：央视要成为有世界影响力的内容供应商和经营商（2004年4月28日）

27． CCTV对外播出卫星直播情况

28． 北明：一个美国人在中国中央电视台工作的感受http://www.dajiyuan.com/gb/4/4/9/n505659.htm

29． 关于SARS的综合报道

30． CCTV 2000年大事记（5月26日）

31． CCTV关于英国领事馆的报道

32． 新华网巴黎（2002）2月1日电（记者王敬诚）

33． CBSC File: # C01/02-415 http://www.cbsc.ca/english/decisions/decisions/2002/020816appendix.htm

34． 1999年中共全国对外宣传工作会议在北京召开

35． CCTV 2000年大事记（10月11日）

36． 《美中晚报》介绍

37． 《广州华声》2003年第1期报道

38． 《追查国际》媒体报告

39． 澳洲《华人日报》影印件

40． 中央社2003-7-2：加国高院裁决法轮功控华侨时报诽谤等案成立

41． VOA 2001年3月13日

42． 明慧网2000年11月5日报道：“江泽民及其代理向澳洲华人媒体发号施令”

43． 《澳洲新报》2003年11月5日第四版影印件

44． 刘泽彭:世界华文传媒论坛闭幕式致辞

45． 海外亲共媒体受中共领馆指挥http://www.epochtimes.com/gb/4/1/5/n442720.htm （给北美的经费）

46． 关于中共十六大的报道

47． 海外媚共华文媒体的背后、中共文化特务大举渗透煽动仇恨http://www.chinacomments.net/indx9921.htm

48． 2002年墨尔本春节洪法纪 http://www.minghui.ca/mh/articles/2002/2/19/25252.html，http: //www.clearwisdom.net/emh/articles/2002/2/25/19232.html

49． 正见文摘 第055期 巴黎新年抓人事件专辑(二) http://zhengjian.org/zj/articles/2004/2/2/25646.html

50． 建设因特网上的马克思主义阵地是一项十分重要和紧迫的任务http://www.cqdx.gov.cn/cqskwh/%E6%96%87%E6% B1%879%E6%9C%9F/%E5%BB%BA%E8%AE%BE%E5%9B%A0%E7%89%B9%E7%BD%91%E4%B8%8A%E7%9A%84%E9%A9%AC%E5%85%8B%E6%80%9D%E9%98%B5%E5%9C%B0.htm

51． 1999中国新闻媒体网上发展回眸http://www.chinabyte.com/19991229/1250261.shtml

52． 1999中国新闻媒体网上发展回眸 （下）www.people.com.cn/item/yjxqn/sjhg/122902.html

53． 清华大学网http://www.tsinghua.edu.cn/docsn/wkjsc/diceng/xueshu/xueshu-jiaoliu -13.htm

54． 在中华全国新闻工作者协会第六届理事会
第一次会议开幕式上的讲话（2001年10月26日） www.ccyl.org.cn/theory/leadertalk/2001/zttb20011030.htm

55． CCTV简介（2000年7月24日）http://www.cctv.com/profile/jishi07_02.html

56． 传媒全球化时代的国家安全 ——从国际战略的视角看媒体的跨国境传播http://ruanzixiao.myrice.com/cmqxhsddgjaq.htm

57．网络的末日[2000-1-23 17:23:07]《和讯网》http://www.homeway.cn.net/lbi- html/simpleversion/bak/jrws1.htm


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于文化部利用对外交流输出迫害法轮功暨中法互办文化年中方组委会部分成员参 与迫害法轮功的调查报告

（2004年1月30日）

综 述

（一）垄断和控制文化信息、新闻和出版

自1999年7月20日江泽民开始镇压法轮功以来，文化部紧紧追随，于1999年7月24日发出通知，要求各级文化管理部门和录音录像管理部门立即 禁止和没收法轮大法出版物。7月28日下午，第一轮全国范围内统一销毁法轮功出版物和辅导材料的活动在北京、天津、江苏、吉林和湖北等各省市进行。有超过 二百万法轮功出版物在全国范围被没收。超过十二个省、市、自治区销毁大批法轮功出版物[1]。2000年 1月29日，文化部与中宣部、中央政法委、全国"扫黄""打非"工作小组、公安部、广电总局、新闻出版署在北京联合召开第12次全国"扫黄""打非"工作 电视电话会议，部署2000年"扫黄""打非"行动。会议提到，“连续5年，据不完全统计，截至1999年10月底, 收缴非法书刊1057.6万余册”, 而“收缴法轮功类出版物1070万余件”，数量比“收缴非法书刊”还多。会议还指出，“在充分肯定成绩的同时，必须清醒地认识到，当前出版物市场还存在突 出的问题：一部分"法轮功"类出版物和...还在社会上流传。对此，各级党委、政府要认真总结查处法轮功类出版物的经验教训，从巩固党的思想政治基础 和执政地位的高度，认识和安排2000年"扫黄""打非"工作，必须通过集中行动对制黄贩黄和非法出版活动进行严厉打击”。全国"扫黄""打非"工作小组 组长王茂林（亦是中央处理法轮功问题领导小组成员（副组长），中央610办公室主任）、中央政法委秘书长王胜俊在会上讲话。新闻出版署署长、全国"扫黄 ""打非"工作小组副组长于友先宣读了《2000年"扫黄""打非"行动方案》[2]。与此同时, 江泽民当局控制的中国大陆所有报纸、电台、电视台不停的散布和播放诋毁法轮功的文章、节目和谎言。江泽民指示全国范围内统一销毁法轮功书籍，使人们无法查 证江用以诋毁法轮功理论的证据。

江泽民集团镇压法轮功以来，截至2004年1月25日，已被证实的有869名法轮功学员被迫害致死。据2001年10月底中共官方内部统计，当时在 拘捕中死亡的法轮功学员就已达1600人。可是，这些消息在中国媒体上看不到一条。中国宪法赋予人民的言论自由和民众的知情权受到严重践踏，江泽民政权在 通过垄断和控制文化信息、新闻和出版，达到误导舆论，彻底消除法轮功的目的。

（二）网络监控

由于对法轮功的打压完全是建立在谎言基础上、并由谎言维系的，收缴销毁法轮功出版物、新闻封锁，包括网络封锁，便成了江泽民维持这场镇压的必然手 段。为此，为了进一步监测、查堵国内外“敌对势力”及法轮功电子邮件，耗资巨大的"网络文明工程"在2000年12月7日正式启动。由文化部、共青团中 央、广电总局、全国学联、国家信息化推进办公室、光明日报、中国电信、中国移动八家单位组成网络文明工程组委会。文化部部长孙家正、共青团中央第一书记周 强担任网络文明工程组委会主任，原文化部副部长徐文伯任组委会副主任兼秘书长。经费上由中国电信支持[3]。

2001年1月10日，在北京召开的网络文明工程理论研讨会上, 网络文明工程组委会副主任兼秘书长徐文伯提出“...网络文明工程组委会曾不止一次地监测到法轮功的电子邮件"，徐文伯认为，“建设网络文明...应该像 江总书记指出的那样，主动出击”。在这里，徐文伯在讲话中，还明确提出政府将利用行政和司法的强制手段，达到网络监控的目的，由此可见对法轮功等非官方信 息的敏感和恐惧。讲话中还提到通过技术手段对上述信息进行查堵，“要在网络接入时，通过技术手段对...内容进行查堵, 要开发适合我国网络发展需要的安全检查软件,...这是查和堵的办法”，讲话中还将强化中国数字图书馆工程及党校系统数字图书馆建设作为重大步骤，并称其 为“主动出击的办法”；并提出从法律规范、技术排查、内容的审核等方面直接监控网吧等网络经营场所；讲话中说，“要制定严格的法律法规、管理办法，用法律 的手段，包括行政的手段", "要运用技术能够迅速鉴别并加以查封和堵截"[3]。可见，"网 络文明工程"是江实施网络封锁、垄断信息的主要工具。

2001年1月, 文化部部长孙家正出席了在北京召开的中央社会治安综合治理委员会第一次全体会议，并在会上发了言, 中共中央政治局常委，原中央处理法轮功问题领导小组负责人罗干在会议上提出用群众运动打压法轮功，他说，“ 同法轮功的斗争关键是要发动群众, 要充分运用法律武器，加大对法轮功...打击力度, 切实加强对法轮功人员转化工作...[4]”

此外，2003年，在中共省级的一份文件中提到“随着网络技术的不断发展、普及和完善，高校使用互联网的人员将会越来越多，网上封堵工作将会显得越 来越力不从心”，"要高度重视网络封堵技术的使用，加大资金和技术投入" [5]。资料显示， 以前仅限一些省会城市进行的网络监控，已扩充到全国各省、市、县。由孙家正任部长的文化部策划组织的网络监控设备安装，计划在2003年年底前，全部安装 完毕[6]。

（三）打压法轮功，文化部效江泽民误导国际舆论

江泽民为使其镇压行动"合法化"，争取对其有利的国际舆论，1999年亲自出访6国，进行“人际传播”活动，在十月底接受法国《费加罗报》书面采访 时，亲自宣称法轮功为邪教。在1999年和2000年与法国总统希拉克互访时共同确定了互办文化年，2001年4月，由专职打压法轮功的机构“处理法轮功 问题领导小组”（“610 办公室”是这个领导小组的常设执行机构）组长、中国副总理李岚清访法期间签署了这份协议。双方商定，2003年10月至2004年7月，中国在法国举办文 化年，2004年秋至2005年7月，法国在中国举办文化年。

2003年10月，中国国际新闻理论专家向外界透露了这样一条信息；“...调查显示来华的外国受众中真正相信我国英语媒体的人数所占比例还较低， 只有25%左右...这一问题涉及我国的宏观对外传播战略和英语媒体传播的关系问题。过去，我们总是认为对外传播只是英语媒体的事情，与其他部门无关。其 实，对外传播涉及到我国每个部门，其中包括媒体传播和人际传播。马莱茨克的大众传播过程模式表明有时人际传播会起到媒体传播无法替代的作用。我国对外传播 的实践也证实了人际传播的重要性。也许正因为如此，我国开始逐步注重国家形象的塑造，并有意识组织国外的文艺演出、展览会、领导人出访和接受外国记者采 访。国务院新闻办公室在1999年还花费500万美元的巨资在美国主要大城市开展形式多样的人际传播活动，取得了较好的传播效果。...”[7]。显然，以文 化等形式进行国际交流为名义的意识形态输出将成为另一种对西方渗透的方式，这次中法双方互办文化年就是一例。调查结果显示，中法互办文化年中方组委会主席 及部分主要成员都在不同程度上参与了迫害法轮功（详情请参见个案）。2004年1月24日到1月26日，中方5,000人在巴黎参加中法互办文化年期间， 至少有30名在游行现场的法轮功学员无故被粗暴地带到警察局拘留，还有许多法轮功学员受到警察粗暴围困，其理由仅仅是他们穿了黄色的衣服或带有“真善忍” 法轮大法字样的服饰。除了中国官方对法国政府的直接压力外，不能排除此事件与中国官方误导国际舆论的关系。本组织将对此事进行进一步深入调查。

积极参与迫害法轮功的部分文化官员

孙家正: 中国文化部长,中法互办文化年中方组委会主席(2003至2004年)。兼任网络文明工程组委会主任
徐文伯: 文化部网络文明工程组委会副主任兼秘书长，原文化部副部长。现任中国数字图书馆工程筹备领导小组组长，中国数字图书馆发展战略研究组组长
赵进军: 驻法兰西共和国大使馆大使（2003年7月至今），曾任驻法兰西共和国大使馆公使（1999至2002），外交部部长助理（2002年至2003年7 月），中法互办文化年中方组委会副主席(2003至2004年)
吴建民: 外交学院院长，全国政协外委会副主任(2003年7月至今)，原中国驻法兰西共和国特命全权大使（1998年至2003年7月），中法互办文化年中 方组委会成员(2003年至2004年)
李 冰: 国务院新闻办副主任，中法互办文化年中方组委会成员
张佑才: 中国财政部副部长、党组成员（1989年12月至2002年7月），中法互办文化年中方组委会成员，中国石化独立 非执行董事，中国总会计师协会会长
赵 实：广电总局副局长，广博会组委会副主席，中法互办文化年中方组委会成员
张 茅：北京市副市长，中法互办文化年中方组委会成员
王仲伟: 上海市委常委、市委宣传部长，中法互办文化年上海组委会名誉主任
郝铁川: 上海市委宣传部副部长，中法互办文化年上海组委会副主任

孙家正

中国文化部长（1998年3月至今）[8]。中法 互办文化年中方组委会主席(2003至2004年)[9]。兼任网络文 明工程组委会主任(2000年12月至今) [10]。由孙家正当部长的文化部策划组织在各省 县市进行大规模的网络监控，称作“网络文明工程”(注一)，计划在 2003年年底前在全国各省、市、县全部安装完毕[8]。 据称除为保证共产党在意识形态领域占主导权外，其主要功能是监测、查堵国内外“敌对势力”及法轮功电子邮件。经费由中国电信支持[10]。

徐文伯

文化部网络文明工程组委会副主任兼秘书长[10]，原文化部副 部长(1990至1999年3月)。现任中国数字图书馆工程筹备领导小组组长，中国数字图书馆发展战略研究组组长（1998年10月至今）[11]。他在研讨会 上说，网络文明工程组委会曾不止一次地监测到法轮功发来的电子邮件的电子邮件。他提出 “网络文明工程是坚持党在意识形态领域主导权的必要保证”，“应该像江总书记指出的那样，主动出击”，而“中国数字图书馆工程及党校系统数字图书馆建设就 是强化内容建设的重大步骤，这是主动出击的办法”。网吧等网络经营场所要遵循应有的“网络规范”，内容要审核。并提出了如何监测、查堵国内外“敌对势力” 及法轮功电子邮件等办法[10]。

赵进军

赵进军(右)[12]，驻法兰西共和国大使馆大使（2003年7月至今），曾任驻法兰西共和国大使馆公使（1999至2002），外交部部长助理（2002年至2003年 7月），中法互办文化年中方组委会副主席(2003至2004年)。1999年11月21日主持旅法侨界学界“代表”反法轮功的座谈会并发 言[13]。

吴建民

外交学院院长，全国政协外委会副主任(2003年7月至今) ，中国驻法兰西共和国特命全权大使（1998－2003年7月）[14]，中法 互办文化年中方组委会成员[9]。在法国任命 期间多次在华人聚会上、甚至亲自主持报告会、举行图片展造谣中伤法轮功和法轮功创始人，煽动与会者对法轮功的仇恨。1999年11月21日在中国驻法大使 馆内向60多人发表演讲造谣中伤法轮功，结果在场不少人听信了吴的发言，当场发表附和吴建民并发表攻击法轮功的言论[15]。2001年 2月18日下午，在一个旅法华侨华人和中国留学生的巴黎聚会上发言诬蔑中伤法轮功和法轮功创始人，煽动与会者对法轮功的仇恨[16]。2001年 3月25日以中国驻法国大使身份主持了由中国“反邪教”协会代表团在法国举行的报告会，污蔑诋毁法轮功学员自杀和杀人等[17]。2002年 01月07日由中国反邪教协会和中国驻法国大使馆在巴黎联合举办图片展，展览上百幅诬蔑法轮功及法轮功创始人的图片[18]。

李冰

国务院新闻办副主任，中法互办文化年中方组委会成员[9]。多次主持攻 击法轮功的新闻发布会[19]。1999年 11月4日，主持了由国家宗教事务局局长叶小文在国务院新闻办公室举行的中外记者招待会。会上叶小文对法轮创始人及法轮功学员进行诬陷和攻击[20]。2001年 2月27日出席由国务院新闻办公室举行新闻发布会，国务院防范和处理邪教问题办公室负责人刘京在发布会上发言并利用由江泽民集团一手导演的“天安门广场自 焚”事件嫁祸法轮功[19]。

张佑才

中国财政部副部长、党组成员（1989年12月至2002年7月），中法互办文化年中方组委会成员9]。中国石化独 立非执行董事(2003年4月至今)。中国总会计师协会会长(2002年11月至今)[21]。在1999 年审计工作报告中说，在以江泽民总书记为核心的党中央领导下，中国取得了三场政治斗争的伟大胜利：一是与美国的斗争，二是与李登辉“两国论”的斗争，三是 与法轮功的斗争，已经取得了“决定性胜利”[22]。

赵实

广电总局副局长，广博会组委会副主席，中法互办文化年中方组委会成员9。1月8日至10日，2003年全国广播影视工作会议在京举 行，赵实作了总结发言。会议认为2002年广播影视系统认真贯彻“三个代表”重要思想，十六大播出工作取得了与“法轮功”斗争的决定性胜利[23]。（图：赵实 在2003年8月24日首届中国国际广播影视博览会在北京致辞[24] ）

张茅

北京市副市长，第29届奥林匹克运动会组织委员会副主席（2001年12月）[25] ，中法互办文化年中方组委会成员[9]。1999年7月22日张茅参加了北京市 委召开常委扩大会议，会议表示坚决贯彻党中央关于处理法轮功问题的 重要决策，市委书记贾庆林主持会议并讲话[26]。2003年 3月20日，北京市召开2003年"扫黄""打非"工作领导小组扩大会议，张茅代表市工作领导小组，要求全市各级执法部门在2月底至3月底坚决查缴"法轮功"宣传品，并作为重点工作部署[27]。

王仲伟

上海市委常委、市委宣传部长，中法互办文化年上海组委会名誉主任。由上海电影集团公司出品的中国第一部反法轮功题材的电影故事片和同 样题材的16集电视连续剧分别在2002年8月22日、28日在上海首播。王仲伟等出席了首映式，并接见了两部影视作品的主创人员。在市委宣传部、市防范 和处理邪教问题办公室和上海市文广影视局领导对影片拍摄给予直接指导下，由王国贤编剧导演的电影《走出死亡陷阱》和叶辛编剧、徐伟杰导演的电视连续剧《生 死呼唤》利用捏造的事实情节和文艺手段，诋毁中伤法轮功残害生命等，得到了中宣部、国务院防范和处理邪教问题办公室和国家广电总局的肯定。由王仲伟担任部 长的市委宣传部和市文明办、市防范和处理邪教问题办公室、市教育党委、市司法局、市文广局、市总工会、团市委、市妇联等部门发出联合通知，要求本市各地区、各系统、各部门观看电影《走出死亡陷阱》和电视连续剧《生死呼唤》，并配合电影、电视剧的观看，开展党团组织生活，各种形式的座谈、讨论等活动[28]。

郝铁川

上海市委宣传部副部长，中法互办文化年上海组委会副主任。2001年2月26日，在心路网上撰文篡改法轮功创始人的讲话，进而造谣中 伤，欺骗读者[29]。

参考资料：

1. 《新华社》1999年7月24日消息；人民日报1999年7月29和30日报道
2. 《中国出版工作者协会2001年出版年鉴》
3. 《网络文明工程网》
4. 《法制日报》北京1月20日讯
5. 陕教工办[2003]49号
6. 《哈尔滨日报》新闻网2003年10月8日；明慧网2003年10月2日
7. 《新浪网》——专栏专题
8. 《新华网》——新华网资料，人民报消息2003年10月10日 报道
9. 《新浪文化网》——中法文化年 （2003年9月26日）
10. 《中华文化信息网》——网络文明工程
11. 《中华文化信息网》——数字图书馆
12. 《光明日报》　2003年9年25日
13. 《光明日报》巴黎1999年11月21日电
14. 《外交学院网》——现任领导
15. 《人民日报》1999年11月24日第6版)
16. 《中新网》2001年2月18日
17. 《新华网》2001年3月25日电
18. 《中新社》2002.1.7
19. 《人民日报》1999年11月5日第3版, 中国网2001-2-27
20. 《东方网》2002年8月19日17:08 , CCTV.com 5月21日 15:53
21. 《中国石化网点》——董事会
22. 《中国教育信息网》——招考中心
23. 《广播电视信息》
24. 《搜狐》传媒北京8月24日消息
25. 《第29届奥林匹克运动会组织委员会网》，《首都之窗网》
26. 《北京晚报》1999年7月23日报道北京市新闻出版局网
27. 《东方网》2002年8月19日
28. 《心路网》2001年2月26日
注一：网络文明工程是由文化部、共青团中央、广电总局、全国学联、国家信息化推进办公室、光明日报、中国电信、中国移动八家单位共同发起的。其主要功能是 监测、查堵国内外"敌对势力"及法轮功电子邮件。文化部部长孙家正、共青团中央第一书记周强任组委会主任。经费由中国电信支持。2000年12月7日正式 启动，2001年1月10日，中央党校办公厅和网络文明工程组委会在京共同组织召开了网络文明工程理论研讨会。

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


结 语

结 束 语

以上报告揭示了在占世界人口五分之一的中国所发生的已经持续了近五年的大规模人权侵犯。报告充分显示了中国前领导人、独裁者江泽民如何一手发动了这 场镇压，又是如何动员世界上最庞大的国家机器，运用各种卑鄙残忍的整人手段，深入到社会的每一个角落，对无辜的法轮功群众进行迫害的。被迫害者包括老人、 孩子、妇女，从官员到教授，从农民到学生，遍及社会各个阶层。被迫害的理由只有一个，他们都炼法轮功——一门增进身心健康、提升社会道德的修炼功法。

从这部分调查报告中，您不难得出结论：江泽民集团对法轮功的迫害在程度与范围上是史无前例的。它不仅严重侵犯了法轮功学员的人权，也对全体中国人 民，乃至世界人民造成了极大的伤害。

五十六年前，还没有从第二次世界大战的创伤完全恢复的各国代表在联合国大会通过了《世界人权宣言》，第一次为所有国家应该达到的一系列政治、社会和 经济权利共同标准作了宣言：“所有的人生来自由，具有平等的尊严和人权。所有的人生来赋有理性和良知，应该以博爱的精神相互对待。”

五十多年过去了，世界取得了长足的进步。然而，从中国发生的对法轮功学员的迫害，我们看到，要真正实现《世界人权宣言》中提出的目标，还有一段艰难 的路程。但是，如果有更多的国家、政府、民众起来关注、捍卫那些普适的价值，世界的人权进程将会加快，更多人权悲剧将能避免。

在过去的五年中，这群手无寸铁的普通民众，被拘留、被殴打、被判刑，失去工作、学籍、家庭甚至生命，然而，他们仍然以和平方式顽强坚守着他们的信 仰，进行着一场历史上最大规模的非暴力抗争。他们的和平方式与非凡勇气，赢得了世界上越来越多的尊重和支持。越来越多的组织、个人加入了制止迫害、追究迫 害者的努力中。

看完上述报告，相信您会同意：悲剧不应该再延续，虐杀必须立刻停止！现在，所有善良的人们、各个国家、政府和非政府组织共同攜手，起来反对和制止这 场迫害的时候到了！


江泽民及其打手在多国被法律起诉判刑

江泽民及其打手在多国被法律起诉判刑，罪名包括酷刑罪、群体灭绝罪和其它反人道罪行

被告 | 起诉地点 | 起诉时间 | 被告罪行
江泽民、曾庆红、罗干 | 北京 | 2000年8月29日 | 违反国家宪法
江泽民、曾庆红、罗干 | 联合国 | 2002年10月17日 | 酷刑迫害法轮功
江泽民 | 美国 | 2002年10月22日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 比利时 | 2003年8月20日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 西班牙 | 2003年10月15日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 台湾 | 2003年11月17日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民等16名中国官员 | 德国 | 2003年11月21日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民 | 海牙国际法庭 | 2003年11月26日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 韩国 | 2003年12月26日 | 酷刑罪、反人类罪和群体灭绝罪
罗干 | 冰岛、芬兰、亚美尼亚、摩尔多瓦 | 2003年9月8、11、16、18日 | 群体灭绝罪和酷刑罪
周永康(公安部长) | 美国 | 2001年8月27日 | 酷刑虐待、非法监禁、反人类罪
李岚清 | 法国 | 2002年12月4日 | 酷刑罪
刘淇、夏德仁 | 美国（法庭已宣判罪行成立） | 2002年2月7日 | 滥施酷刑、残忍、反人类罪行
赵志飞（湖北610头目） | 美国（法庭已宣判罪行成立） | 2001年7月17日 | 非法致死、酷刑、反人类罪
吴官正 | 塞浦路斯 | 2003年10月27日 | 非法致死、酷刑、反人类罪
潘新春(中领馆副领事） | 加拿大（法庭已判有罪并罚款） | 2003年8月1日 | 诽谤罪
孙家正（文化部部长） | 法国 | 2004年1月28日 | 煽动屠杀和迫害罪
《华侨时报》 | 加拿大 | 2001年11月1日 | 诽谤和煽动仇恨
《星岛日报》 | 加拿大 | 2001年12月19日 | 诽谤、过失及煽动仇恨
《侨报》《星岛日报》 | 美国 | 2002年5月23日 | 挑起仇恨和诽谤
王渝生（“中国反邪教协会”理事） | 瑞士日内瓦 | 2004年4月16日 | 酷刑罪和群体灭绝罪
薄熙来(原辽宁省省长) | 美国 | 2004年4月22日 | 酷刑罪、群体灭绝罪、反人类罪

法办江泽民 四十五名迫害法轮功的中共官员已被加拿大皇家骑警列入监视名单

加拿大皇家骑警已经将江泽民、罗干、李岚清、刘淇、王茂林、刘京等中共首脑、"610"负责人，省政府官员薄熙来、闻世震和沈阳市马三家劳教所苏境、万家劳教所史英白等不法人员被列入监视名单。2004年1月底截止，已有45名各级中共各级党委、"610"负责人、政府官员和劳教所不法人员被列入加拿大皇家骑警的监视名单之中。这些人如试图进入加拿大，即会受到调查，结果可导致被拒绝发放签证、或被禁止入境，甚至会因其犯下的"反人类罪"在加拿大遭到起诉。「追查迫害法轮功国际组织」已经收集到更多参与迫害的人员名单和证据。这些行恶者分别来自各省市政法委、"610"、公安、国安、新闻出版、各级媒体、教育、文化、外交、网络信息监控、共青团组织、妇联等部门和机构。提交45人名单只是行动的开始，有关部门已经准备接受更多的名单。

江泽民等102名迫害法轮功的主要责任人名单已提交美国政府

2004年3月9日，「法轮功之友」和「追查迫害法轮功国际组织」向美国政府提交了包括江泽民、罗干、刘京、周永康、李岚清、王茂林等102名积极参与迫害法轮功的主要责任人名单，要求美国政府禁止这些人员入境美国。美国移民归化法第212(a)(2)(G)条规定，外国政府官员在过去的两年中从事参与严重违反宗教自由的行为，他们以及他们的家属和子女不得进入美国。


“追查迫害法轮功国际组织”部分调查报告

报告分类 | 标题 | 日期
中国劳教所 | 北京大兴团河劳教所恶人恶行录 | 4/17/2003
中国劳教所 | 法轮功学员在中国劳教所被强制生产奴工产品的调查报告（一） | 11/7/2003
中国劳教所 | 中央社：法輪功學員被迫生產奴工產品 | 11/8/2003
中国劳教所 | 北京女子劳教所基本犯罪事实 | 1/18/2004
中国劳教所 | 广州槎头女子劳教所酷刑和犯罪嫌疑人记录 | 2/10/2004
中国劳教所 | 广东三水劳教所酷刑和犯罪嫌疑人记录 | 2/17/2004
中国劳教所 | 法轮功学员在中国劳教所被强制生产奴工产品的调查报告（二） | 4/5/2004
中国劳教所 | 中国出口奴工产品“一次性筷子”的卫生状况调查 | 5/1/2004
精神病院摧残 | 给世界卫生组织的一封公开信 | 1/6/2004
精神病院摧残 | 对法轮功学员的精神迫害调查报告 | 5/3/2004
非法机构610 | 关于“610办公室”的调查报告 | 9/9/2003
非法机构610 | 关于“610办公室”的调查报告（二） -- 辽宁省 | 12/4/2003
非法机构610 | 关于“610办公室”的调查报告（二） -- 吉林省 | 12/4/2003
非法机构610 | 关于“610办公室”的调查报告（二） -- 黑龙江省 | 12/4/2003
非法机构610 | 关于“610办公室”的调查报告 -- 中央 | 12/4/2003
非法机构610 | 关于“610办公室”的调查报告（二） -- 山东省 | 12/12/2003
非法机构610 | 关于“610办公室”的调查报告 -- 广东省 | 12/22/2003
非法机构610 | 关于“610办公室”的调查报告 -- 吉林省长春市 | 12/24/2003
非法机构610 | 关于“610办公室”的调查报告 -- 北京市 | 2/4/2004
非法机构610 | 罗干迫害法轮功的事实佐证 | 2/14/2004
非法机构610 | 关于“610办公室”的调查报告 -- 新疆 | 3/25/2004
非法机构610 | 关于大连市市委及市政府参与迫害法轮功的官员的调查报告 | 3/26/2004
非法机构610 | 石家庄市委副书记李遵英参与迫害法轮功的部分事实 | 2/23/2004
天安门自焚事件 | 语音验证结果报告 | 4/19/2003
天安门自焚事件 | 科学鉴定揭示“天安门自焚”真相 | 5/13/2003
天安门自焚事件 | “天安門自焚疑案”調查報告之一 | 5/16/2003
天安门自焚事件 | “天安門自焚疑案”調查報告(二)--大陆官方媒体造假篇 | 8/15/2003
媒体造假 | 中国教育三台称“媒体报道造谣，该台没有播出《生命无罪》” | 7/12/2003
媒体造假 | 中国大陆部分媒体参与迫害法轮功的追查报告 | 2/10/2004
海外使领馆 | 查获中国驻加大使馆人员殴打法轮功学员的凶手 | 4/15/2003
海外使领馆 | “追查中国驻外使（领）馆迫害法轮功罪行委员会”调查函 | 7/13/2003
海外使领馆 | 对原中国驻法兰西共和国大使吴建民的调查报告（第一部分） | 2/18/2004
耗费国家财力 | 江泽民集团动用大量国家财政资源迫害法轮功 | 3/20/2003
虐杀酷刑案例 | 被迫害致死的法轮功修炼者名单和地理分布 | 2/4/2003
虐杀酷刑案例 | 请追查杀害大法弟子熊风侠的凶手 | 2/25/2003
虐杀酷刑案例 | 查获将袁江迫害致死的有关犯罪人员名单和犯罪事实 | 4/7/2003
虐杀酷刑案例 | 关于湖北省咸宁市法轮功学员徐玉凤被迫害致死的调查报告 | 10/25/2003
虐杀酷刑案例 | 关于吉林省吉林市监狱迫害法轮功学员刘成军致生命垂危一案的调查 | 10/28/2003
虐杀酷刑案例 | 关于山东省法轮功学员李殿忠被迫害致死一案的调查 | 11/13/2003
虐杀酷刑案例 | 关于山东省法轮功学员卢秀芳被迫害致死一案的调查 | 11/15/2003
虐杀酷刑案例 | 刘成军被害案调查报告 | 1/7/2004
虐杀酷刑案例 | 关于河南省舞阳县法轮功学员赵国安被迫害致死一案的调查 | 1/20/2004
追查公告 | 江泽民迫害法轮功构成群体灭绝罪的追查报告 | 1/30/2004
追查公告 | 关于文化部利用对外交流输出迫害法轮功的调查报告 | 1/30/2004
追查公告 | “追查国际”与加拿大皇家骑警合作将对迫害法轮功者采取行动 | 2/18/2004
追查公告 | 陈至立等教育部官员在中国教育界迫害法轮功的调查报告 | 4/1/2004
追查公告 | 关于中国反邪教协会秘书长王渝生参与迫害法轮功的调查报告 | 4/5/2004
追查公告 | 关于中国教育部迫害法轮功的追查报告（二） | 4/22/2004
热点追查 | 重庆大学研究生魏星艳遭警察当众强暴案调查综述报告 | 9/1/2003
热点追查 | 关于“浙江乞丐被杀案”初步调查报告 | 7/3/2003
热点追查 | 追查国际关于“浙江乞丐毒杀案”的调查报告（2） | 1/4/2004
热点追查 | 追查国际关于“浙江乞丐毒杀案”的调查报告（3） | 1/15/2004
热点追查 | 关于“中国反邪教协会”参与迫害法轮功的调查报告 | 3/26/2004
热点追查 | 关于中国“反邪教警示教育活动”的调查报告 | 4/26/2004
热点追查 | 关于通过“转化”对法轮功修炼群体从精神和肉体实行群体灭绝的调查报告 | 4/28/2004


“追查迫害法轮功国际组织”部分追查通告

中文网址： http://www.upholdjustice.org/NEWS/index.html
英文网址： http://www.upholdjustice.org/English.2/upholdjustice_English_index.html

报告分类 | 标题 | 日期
特别追查 | 追查“群体灭绝、酷刑、反人类”罪首犯江泽民 | 5/21/2004
特别追查 | 对“群体灭绝、酷刑、反人类罪”的要犯罗干的追查通告 | 3/30/2004
中国劳教所 | 成立"追查中国劳教所迫害法轮功罪行"委员会通告 | 2/12/2003
精神病院摧残 | 追查对法轮功学员的精神迫害调查委员会成立 | 11/21/2003
非法机构610 | 成立"追查中国6.10办公室迫害法轮功罪行委员会"通告 | 2/24/2003
非法机构610 | "追查国际"对茂名市610办公室成员的追查通告 | 12/18/2003
非法机构610 | "追查国际"对辽宁省政法委书记丁世法的追查通告 | 12/18/2003
非法机构610 | "追查国际"对茂名市河东派出所彭剑的调查通告 | 12/18/2003
非法机构610 | "追查国际"对辽宁省"610办公室"主任宋善云的追查通告 | 12/19/2003
非法机构610 | "追查国际"对辽宁省委副书记张行湘的追查通告 | 12/19/2003
非法机构610 | "追查国际"对茂名市人事局姚康信的追查通告 | 12/19/2003
非法机构610 | "追查国际"对辽宁省"610办公室"副主任张长顺的追查通告 | 12/19/2003
非法机构610 | "追查国际"对辽宁省"610办公室"副主任李威的追查通告 | 12/19/2003
非法机构610 | "追查国际"对辽宁省省公安厅长李峰的追查通告 | 12/19/2003
非法机构610 | "追查国际"对辽宁省纪委书记王唯众的追查通告 | 12/19/2003
非法机构610 | "追查国际"对辽宁省省长薄熙来的追查通告 | 12/19/2003
非法机构610 | "追查国际"对辽宁省委书记闻世震的追查通告 | 12/19/2003
非法机构610 | 对吉林省省委、省政府王云坤、林炎志、洪虎、王国发等9人的追查通告 | 12/30/2003
非法机构610 | 对长春市杜学芳、常小平、孟德喜、田中林等11人的追查通告 | 1/12/2004
非法机构610 | 对黑龙江省委、省政府宋法棠、杨光洪、王东华等5人的追查通告 | 1/31/2004
非法机构610 | 对广东省省委、省政府黄华华、李长春、王华元等人的追查通告 | 2/13/2004
非法机构610 | 对北京市委、市政府贾庆林、刘淇、强卫等人的追查通告 | 2/17/2004
非法机构610 | 对湖北省委、省政府罗清泉、俞正声、贾志杰、蒋大国等人的追查通告 | 2/20/2004
非法机构610 | "追查国际"对郝宝昆（大连司法局副局长）、郝文帅（大连教养院院长）等的追查通告 | 2/22/2004
非法机构610 | 对四川省委、省政府官员周永康、张中伟、谢世杰、秦玉琴等人的追查通告 | 2/24/2004
非法机构610 | 对山东省委、省政府吴官正、张高丽、吴爱英等人的追查通告 | 2/24/2004
非法机构610 | 对北京朝阳区公安分局及局长肖兴国的追查通告 | 2/26/2004
非法机构610 | 对吉林市委、市政府朱忠民、刚占标、陈福春等人的追查通告 | 2/26/2004
非法机构610 | 对林树森、朱穗生、叶育长、李宏芳、王定中等人的追查通告 | 3/12/2004
非法机构610 | 对刘京的追查通告 | 3/18/2004
非法机构610 | 对河北省张家口市委、市政府杨德庆、高金浩、程葆刚等人的追查通告 | 3/22/2004
非法机构610 | 对大连市委、市政府孙春兰、夏德仁、王会全等人的追查通告 | 3/26/2004
非法机构610 | 对"群体灭绝、酷刑、反人类罪"的要犯罗干的追查通告 | 3/30/2004
非法机构610 | 对新疆自治区、乌鲁木齐市、石河子市党委王乐泉、周声涛等人的追查通告 | 3/29/2004
非法机构610 | 对大庆市委王志斌、盖如垠、李福民、曾玉康等的追查通告 | 4/4/2004
非法机构610 | 对重庆市贺国强、包叙定、朱明国、祝家麟等的追查通告 | 4/30/2004
非法机构610 | 对葫芦岛市刘铭、张东升、王春生、刘知良、周凤鸣等的追查通告 | 4/30/2004
非法机构610 | 对潍坊市曹学成、王治华、王振华、宋继武等人的追查通告 | 5/1/2004
非法机构610 | 对湖南省杨正午、张云川、唐之享、周本顺等人的追查通告 | 5/1/2004
非法机构610 | 对成都市王荣轩、李春城、葛红林、王体干等人的追查通告 | 5/1/2004
非法机构610 | 对西南石油学院党委书记董保真等的追查通告 | 5/5/2004
天安门自焚事件 | 关于调查所谓"天安门自焚事件"的通告 | 1/23/2003
媒体造假 | 对中国电视剧《生命无罪》的追查通告 | 4/28/2003
媒体造假 | 追查国际对《焦点访谈》"记者"李玉强的追查通告 | 2/15/2004
媒体造假 | 对新华社记者王雷鸣、王恒涛等的追查通告 | 4/4/2004
海外使领馆 | "追查国际"对中国现任驻法国大使赵进军、前任驻法国大使吴建民及其他相关人员的追查通告 | 2/18/2004
虐杀酷刑案例 | 追查虐杀罪行及成立专项调查委员会通告 | 2/9/2003
虐杀酷刑案例 | 关于"赵旭东被迫害致死"一案的追查通告 | 2/16/2004
虐杀酷刑案例 | 追查虐杀青岛法轮功学员李英林的凶手 | 4/29/2004
追查公告 | 追查国际通告 | 1/24/2004
追查公告 | 对何祚庥、庄逢甘、王渝生、傅铁山等人的追查通告 | 3/29/2004
追查公告 | 对王渝生的追查通告 | 4/6/2004
热点追查 | 对新一轮构陷法轮功、毒害青少年的不法官员的追查通告 | 4/25/2004
热点追查 | 对重庆大学党委书记祝家麟的追查通告 | 4/30/2004


追查

邮政信箱:
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

追查“群体灭绝、酷刑、反人类”罪首犯江泽民

（特一号，2004年5月21日）

从1999年4月25日晚，江泽民写信给政治局常委及其他有关领导人，提出 “共产党要战胜法轮功”，到1999年6月13日，江责令中共中央办公厅下发了题为“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理 和解决“法轮功”问题的讲话》（“绝密”，代号：“中办发电 [1999] 30号”）的通知”，以及后来江下达各种密令，口头传达，用谎言定罪使镇压步步升级，证明了对法轮功的迫害是基于江泽民个人意志的。这是江泽民为获取绝对 权力发动的一场“文革”式政治运动，同时把整个国家拖入空前的道德危机之中。

截至2004年5月20日，法轮功学员至少有966名经核实被迫害致死，有6000人被非法判刑，超过10万人被非法劳教，数千名被强迫送入精神病 院受到破坏中枢神经药物的摧残，成千上万的法轮功学员被绑架到各地“洗脑班”遭受精神和肉体双重迫害，被逼迫失业、失学、离婚或流离失所等，更多的人受到 “执法”和“非执法”政府官员的酷刑虐待和经济上的敲诈勒索。

江泽民完全是凌驾于国家宪法、法律之上，盗用了国家机器发动的这场血腥镇压。为此法轮功学员2000年8月29日在北京向最高人民法院起诉了江泽 民，指控江严重践踏宪法，应追究其法律和刑事责任；根据联合国1998年颁布的《国际刑事法院罗马规约》的第六条“灭绝种族罪”和第七条“危害人类罪”等 相关条款，2002年10月，江泽民在美国被控犯有群体灭绝罪、酷刑罪和反人类罪。此后，在瑞士、比利时、澳大利亚、西班牙、德国、台湾、韩国、海牙国际 法庭、联合国等对江泽民提起诉讼。

群体灭绝：江泽民直接下令成立了专职镇压法轮功的“610办公室”。“610办公室”遍及全中国城乡、机关与学校。这个不具任何法律依据、被江授予 了操控一切国家权力机关、可任意支配国家资源的超级机构，在全国范围内推行“名誉上搞臭、经济上搞垮、肉体上消灭”的群体灭绝政策。这包括在中国社会的各 个领域、各个阶层对法轮功学员进行虐杀、酷刑和强制性奴工达到肉体上的灭绝；运用精神迫害、强制性洗脑实行精神上的灭绝；用政治高压和利益裹挟全中国的媒 体、司法、教育、文化、政协、共青团、妇女组织、“反邪教协会”等机构全方位参与和配合镇压。

酷刑：在江泽民的“打死算自杀”、“杀无赦”等密令的指使下，对不愿放弃修炼的法轮功学员使用了百余种酷刑，包括毒打：钢筋条、荆条、橡胶棍(无外 伤，但内伤严重)、狼牙棒、电棍、皮管子、镐把、钢丝锁、藤条、电线鞭加活麻鞭打；电刑：电击人体敏感部位：口腔、头顶、前胸、阴部、女学员乳房、男学员 阴茎、臀部、大腿、脚底、头顶与肛门同时过电，用8万伏高压过电。火刑：开水烫、烟头烧、打火机烧、烫刑、烙铁烙等；强制坐刑：逼坐硬板、老虎凳、铁椅 子、三角铁板等；性虐待：强奸、轮奸、电棍插阴道、四把牙刷搓阴道、抠阴道、火钩钩阴道、电乳头、抠、掐乳房、烟头烧烫女学员的阴部、用脚踢肛门及下部、 强迫堕胎、性侮辱未成年少女；此外有死囚刑、吊刑、铐刑、枪击、虐杀；对以绝食抗议者强制灌食浓盐甚至粪便、长时间剥夺睡眠等等；

“转化”——强迫法轮功学员放弃信仰：江泽民从一开始就对镇压定调，把法轮功作为信仰问题“唯物论、无神论”的对立面进行惩罚。“转化”主导了群体 灭绝的全过程：暴力、高压宣传和“洗脑转化”，迫使被“转化”者在精神死亡或肉体死亡之间选择：转化——精神死亡，不转化——酷刑致死，用株连政策与谎 言，煽动家庭与公众仇恨法轮功学员，逼迫学员转化；用连坐法胁迫各级党政司法负责人，层层落实“转化率”，以此作为考察各级官员政绩的最重要指标。并以金 钱、升官为诱饵胁迫各级政府官员参与镇压，助纣为虐。

反人类——对全人类道德和良知的迫害：这场非法镇压整个都是建立在谎言基础上，为此江泽民发动了全中国的媒体、文化界，知识界，科技界，教育界，宗 教界的文字打手和政治工具对法轮功进行攻击和诋毁，打击人类的善良本性。制造“天安门自焚伪案”等骗局，向全社会煽动仇恨；逼迫学生甚至儿童参与对 “真善忍”的诋毁，以此毁灭中国的未来；用剥夺工作、受教育机会胁迫百姓违心表态，甚至参与迫害善良，协同犯罪。与此同时，不惜一切代价封锁消息，向中国 民众掩盖法轮功已传播至全世界60 余个国家，各项褒奖达1300多项（统计截至2004年5月），法轮功创始人的著作被译成30多种文字在世界范围内发行等事实。江泽民亲自出马，编造谎言 恶毒攻击法轮功创始人，游说外国首脑和媒体；通过驻外使、领馆及特务将对法轮功的迫害延伸到海外，向国际社会输出仇恨宣传，甚至胁迫有些民主国家的首脑放 弃立国原则与文明社会所立足的道德理念。江泽民发动的对法轮功的镇压是一场对全人类文明、道德与良知的挑战。

通过镇压建立江氏独裁统治：通过人为的制造“敌人”加强党内外危机意识，以“亡党，亡国”为由，逼迫中央与江泽民个人保持一致。在1999年4月 25日，前总理朱镕基曾与法轮功学员学员和平对话，解决了罗干挑起的事端。但镇压后一年多，朱镕基终于从沉默到开始按照江的旨意和口径讲话，江终于建立起 个人独裁：无人敢质疑其镇压法轮功的错误，无人敢挑战其继续掌握军队大权垂帘听政的非法性。为使镇压得以延续，江大力提拔、安插了紧跟其灭绝政策的官员： 罗干从政法委书记升为政治局常委，周永康由省委书记升为公安部部长，陈至立由教育部长升为国务委员，李肇星由大使升为外交部长，吴官正、贾庆林、李长春等 升为政治局常委，迅速提升其子江绵恒和江绵康进入党内和军队高层。

为镇压不惜一切代价，出卖国家利益：自1999年镇压以后，为换取世界对江氏迫害法轮功的沉默，逃避对其迫害人权罪行的揭露，用国家的大量资金与大 批优惠条件，不惜一切代价收买外国政府、媒体、财团、公司，签订了各种协议。他为监控法轮功耗资几十亿让儿子搞「金盾」工程，直接掠夺国有资产。在镇压中 形成了以江氏家族为核心的、道德败坏的贪污腐化集团，一大批应受到法律制裁的不法官员因追随江泽民迫害法轮功而受到庇护。

鉴于其在这场对法轮功的镇压中所犯下的群体灭绝、反人类、酷刑等罪行，“追查国际”已把追查江泽民作为首要使命。无论天涯海角，无论时日长短，誓将 江泽民迫害法轮功的一切罪行追查到底。“追查国际” 从即日起将江泽民列为特级追查罪犯，汇集全球一切正义力量，与国际法庭、刑事机构、人权组织和各国政府配合，将江泽民和一切死心塌地追随他参与迫害法轮功 的各级官员、杀人凶手、文字、宗教与科技打手等绳之以法。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

参考文献：《追查迫害法轮功国际组织调查报告集》

1.《江泽民集团针对法轮功的群体灭绝运动及其执行机构"610” 办公室》，
2.《罗干迫害法轮功的罪证》
3.《关于“610办公室”的调查报告》
4.《“天安门自焚疑案”调查报告》
5.《中国大陆部分媒体参与迫害法轮功的追查报告》
6.《追查国际关于“浙江乞丐毒杀案”的调查报告》
7.《关于“中国反邪教协会”参与迫害法轮功的调查报告》
8.《陈至立等教育部官员在中国教育界迫害法轮功的调查报告》
9.《关于“反邪教警示教育活动”的调查报告》
10.《中国互联网被用来迫害法轮功修炼者的调查报告》
11.《重庆大学研究生魏星艳遭警察当众强暴案调查综述报告》
12.《刘成军被害案调查报告》
13.《辽宁省马三家劳动教养院迫害法轮功学员的部分事实》
14.《法轮功学员在中国劳教所被强制生产奴工产品的调查报告》
15.《中国出口奴工产品“一次性筷子”的卫生状况调查》
16.《对法轮功学员的精神迫害调查报告》
17.《关于通过“转化”对法轮功修炼群体从精神到肉体实行群体灭绝的调查报告》
18.《陈至立等教育部官员在中国教育界对法轮功学员酷刑洗脑的调查报告》
19.《江泽民集团在中国以外地区迫害法轮功的追查报告》
20.《查获中国驻加大使馆人员殴打法轮功学员的凶手》
21.《关于江泽民对外宣传渗透把迫害法轮功的运动延伸到海外的调查报告》
22.《关于文化部利用对外交流输出迫害法轮功暨中法互办文化年中方组委会部分成员参与迫害法轮功的调查报告》

对“群体灭绝、酷刑、反人类罪”的要犯罗干的追查通告

（TJ－00002）

（2004年3月30日）

罗干，中央政法委员会书记，1999年组织成立“中共中央处理法轮功问题办公室”（又名“610办公室”），并担任执行主管。2002年成为中共中 央政治局常委委员。“610办公室”凌驾于国家法律之上，遍及全国城市、乡村、机关、学校，专职从事迫害法轮功。在近五年的迫害中，“610办公室”直接 指挥实施江泽民对法轮功学员极端恐怖的“名誉上搞臭、经济上拖垮、肉体上消灭”的群体灭绝政策。

鉴于罗干是江泽民“群体灭绝罪、酷刑罪、反人类罪” 犯罪集团的第二号人物，直接指挥了这场长达近五年的对无辜民众的血腥镇压，“ 追查国际”从即日起，将罗干列为特级追查对象，寻求对罗干的法律制裁和人间公义。

1. 精心设局 欲对法轮功“先定罪，再调查”

1997 年初，当中国社会各界对法轮功持鼓励支持的态度时，罗干居心叵测地下令在全国范围对法轮功进行一场秘密调查，欲定法轮功为“邪教”，以便取缔。调查结果是 “没有问题”。各地体育总会的调查结果认为法轮功是一种“强身、健体、治病”的活动。尽管如此，1998年7月，罗干仍通过中国公安部一局发出《关于对法 轮功开展调查的通知》，先把法轮功定罪为“邪教”，再搜集证据。此次行动引发多地公安强行驱散炼功群众、私闯民宅、查抄炼功群众的私有财产、拘审、关押炼 功群众，并动用宣传媒体进行违法宣传等活动。

2. 下达虐杀令 发动整个国家机器有系统地镇压

从1999年到2002年，罗干多次在全国高层会议上命令全国的政法机关等加大力度镇压法轮功，指示各级官员要多逮捕，从严从重判决法轮功, “严打”整治, 把法轮功列为第一打击对象。罗干利用全国各级政法部门和社会治安综合治理委员会对法轮功进行系统的、大面积的迫害。2000年，罗干到新疆等地巡回时，对 镇压法轮功进行指示：“名誉上搞臭、经济上截断、肉体上消灭”和“三个月消灭法轮功” 。2001年9月初，由罗干直接指挥“610办公室”发出指令：“发现炼法轮功的可秘密逮捕并监禁；警察如果发现有炼法轮功的不抓，开除警察公职并吊销户 口。” 罗干下达的各种镇压密令，直接导致法轮功学员被迫害致死人数急速上升。

3．亲自到各地督阵 所到之处皆成迫害重灾区

镇压后，罗干曾多次亲自到山东督阵，山东省被迫害致死人数现达103, 居全国第三。2002 年3月5日长春电视插播真相事件后，罗干多次亲自到到吉林省，并下达开枪令，且规定每个警察都有抓人指标，完不成则下岗，相关领导撤职。这一事件中长春地 区出动6000余名警察，绑架5000余名法轮功学员，有8名法轮功学员被打死，另有15人被非法判4至20年徒刑。吉林省被迫害致死人数达118人，居 全国第二。2002年4月，罗干到黑龙江给政法系统直接下达命令，明令要专抓法轮功， “杀人放火及刑事犯罪都可不管”。黑龙江被迫害致死人数现达147人，居全国第一。2002年5月，罗干多次亲自到辽宁省蹲点，大批法轮功学员被绑架，辽 宁省被迫害致死人数现达100人，居全国第四。罗干所到之处皆成迫害重灾区，血债累累（以上统计数字日截至2004年3月30日）。

4. 把国民经济资源的1/4用于迫害法轮功

全国范围内“表彰”、提拔迫害凶犯。利用金钱、晋升等作为诱饵, 刺激党、政、公安、司法系统各级不法官员及警察大力参与迫害。2001年2月26日，包括罗干在内的中央“610办公室”，对参与迫害法轮功的上百个团体 和271个人进行“表彰”。一次性奖励迫害法轮功凶手马三家劳教所所长苏境5万元人民币。2002 年5月，江、罗下发内部“指示”，抓一个炼法轮功的可奖励3000元。后期高达5000元。2001年12月，一次性投入42亿元人民币建立转化法轮功学 员的洗脑中心或基地。2001年2月27日，一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量制作诽谤法轮功书籍、各类小册子、VCD 光盘、宣传画、电影等, 派大量中国特工至海外，用来监控、干扰、诋毁海外法轮功学员，收集法轮功学员的名单，投入大量资金购买海外媒体攻击法轮功。根据2004年3月17日的官 方消息，将发行1100亿国债建“公检法司基础设施”。

5. 阴谋制造“天安门自焚”伪案

2000年9月6日海外中文媒体《自由时报》披露，“据北京高层人士透露，中央政法委决定，由于诱骗法轮功学员自杀存在相当大的难度，将由罗干亲自 指挥，在各地牺牲一批打入法轮功内部的公安人员，由公安机关诱骗有关‘线人’，致死后冒充为法轮功学员自杀，精心布置现场，务必使死者呈痛苦表情，嫁祸于 法轮功。每个死者由公安机关负责赔偿家属三万元。为防止‘线人’引起混乱和恐慌，中央政法委要求绝对保守秘密。”这个恶毒的计划因被揭露而未实现。

2001年1月20 日，罗干主持了全国“严打”法轮功会议，据中国官方的通讯社报道，2001 年1月21日一早，罗干到北京市公安局刑侦总队特警支队、武警北京总队六支队和北京市公安局国内安全保卫总队检查工作。两天后，1月23日发生了所谓的 “天安门自焚案”，经“追查迫害法轮功国际组织”的调查和核实，有充分证据证明“天安门自焚案”是一桩阴谋栽赃案，其中的“自焚者”不是法轮功学员。此案 经过中共官方媒体的大肆渲染，将中国民众对法轮功的同情转变为恶毒的仇恨。香港《开放杂志》在2001年4月报道，据消息人士透露，国家安全部承认：“天 安门自焚事件”从策划酝酿开始都是国安部根据罗干的指示安排的，“自焚者”的每一个行动都在国安部操纵监控之下。

6. 双手沾满鲜血 挤入中共最高权力阶层

罗干作为负责中国司法和安全部门的最高官员，不遗余力的镇压法轮功，导致920名法轮功学员被迫害致死（以上统计数字日截至2004年3月30日, 大量尚未完全核实清楚的案例未包括在内），数十万人被非法劳教和判刑期间被施以暴力酷刑、灭绝人性的洗脑等，因此获得镇压发起人江泽民的赏识而升任政治局 常委。2002 年罗干从二十几名中央政治局委员当中被提升进入中国最高权力集团--政治局常委，政治局常委也由过去7人的惯例增加为9人，罗干作为最后一名入选者进入政 治局。美国CNN电视台在2002年11月4日的评论文章中称，“这位由东德训练的保守派由于他对法轮功和其他‘地下’组织的严厉打压得到了江的支持”。

“追查国际”从即日起，特级追查罗干，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对其参与的迫 害法轮功的犯罪行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案，将其犯罪记录递交各国海关和移 民部门备案。

“追查国际”以“追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”为宗旨，将进一步调查各省、 市、直辖市、地、县的“政法委”、“610办公室”一切追随罗干参与过迫害法轮功的各级官员，严惩不贷。

* 江泽民、罗干等在多国被起诉,罪名包括酷刑罪,群体灭绝罪和其它反人道罪行

被告 | 起诉地点 | 起诉时间 | 被告罪行
江泽民、曾庆红、罗干 | 北京 | 2000年8月29日 | 违反国家宪法
江泽民、曾庆红、罗干 | 联合国 | 2002年10月17日 | 酷刑迫害法轮功
江泽民 | 美国 | 2002年10月22日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 比利时 | 2003年8月20日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 西班牙 | 2003年10月15日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 台湾 | 2003年11月17日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民等16名中国官员 | 德国 | 2003年11月21日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民 | 海牙国际法庭 | 2003年11月26日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 韩国 | 2003年12月26日 | 酷刑罪、反人类罪和群体灭绝罪
罗干 | 冰岛、芬兰、亚美尼亚、摩尔多瓦 | 2003年9月8,11,16,18日 | 群体灭绝罪和酷刑罪
周永康(公安部长) | 美国 | 2001年8月27日 | 酷刑虐待、非法监禁、反人类罪
李岚清 | 法国 | 2002年12月4日 | 酷刑罪
刘淇、夏德仁 | 美国（法庭已经宣判罪行成立） | 2002年2月7日 | 滥施酷刑、残忍、反人类罪行
赵志飞（湖北610头目） | 美国（法庭已经宣判罪行成立） | 2001年7月17日 | 非法致死、酷刑、反人类罪
吴官正 | 塞浦路斯 | 2003年10月27日 | 非法致死、酷刑、反人类罪
潘新春(中领馆副领事） | 加拿大（法庭已经宣判罪行成立） | 2003年8月1日 | 诽谤罪
孙家正（文化部部长） | 法国 | 2004年1月28日 | 煽动屠杀和迫害罪
《华侨时报》 | 加拿大 | 2001年11月1日 | 诽谤和煽动仇恨
《星岛日报》 | 加拿大 | 2001年12月19日 | 诽谤、过失及煽动仇恨
《侨报》《星岛日报》 | 美国 | 2002年5月23日 | 挑起仇恨和诽谤

* 江泽民、罗干等被加拿大皇家骑警列入监视名单

加拿大皇家骑警已经将江泽民、罗干、李岚清、刘淇、王茂林、刘京等中共首脑、"610"负责人，省政府官员薄熙来、闻世震等不法人员列入监视名单。 截止1月底，已有45名各级中共党委、"610"负责人、政府官员和劳教所不法人员被列入加拿大皇家骑警的监视名单之中。2004年3月9日，「法轮功之 友」和「追查迫害法轮功国际组织」向美国政府提交了包括江泽民、罗干、刘京、周永康、李岚清、王茂林等102名积极参与迫害法轮功的主要责任人名单，要求 美国政府禁止这些人员入境美国。美国移民归化法第212(a)(2)(G)条规定，外国政府官员在过去的两年中从事参与严重违反宗教自由的行为，他们以及 他们的家属和子女不得进入美国。

对刘京的追查通告

(ZY-00001)

(2004年3月18日)

刘京，中央“610办公室”副主任、公安部副部长。为了全面施行对法轮功的镇压，江泽民于1999年6月10日，在中共中央成立了一个专职迫害法轮 功的机构，其正式名称是“中共中央处理法轮功问题领导小组”，其常设执行机构叫“处理法轮功问题领导小组办公室”，又因其成立时间简称“610办公室”， 属于党务部门。其相应的政府部门叫“国务院防范和处理邪教问题办公室”。这两个办公室实为一个机构、两块牌子，统称“610办公室”。

在近五年对法轮功的迫害中，“610办公室” 凌驾于法律之上，直接插手行政、司法、企业、宣传、教育、文化等诸多领域，从中央到地方自上而下地形成了一个严密的、独立运作的体系，成为迫害的指挥部。 直接指挥对法轮功学员实行江泽民 “名誉上搞臭、经济上拖垮、肉体上消灭”的灭绝政策。在“打死算自杀”、“不查〔死亡者〕身源，就地火化”的极端恐怖主义政策下，“610办公室”指挥遍 布全国的洗脑班、劳教所、监狱等迫害法轮功学员。经国际人权组织证实，1999年7.20以来的近五年中，已有914名法轮功学员被迫害致死(以上统计数 字日截至2004年3月18日, 大量尚未完全核实清楚的案例未包括在内)，迫害致死案例分布在全中国30多个省、市、自治区、直辖市。数十万人被非法劳教和判刑。

“610办公室”还控制官方媒体进行仇恨宣传，如本组织已立案追查的“天安门自焚”伪案。有证据显示“天安门广场自焚”事件是江泽民和“610办公 室” 为了诬陷栽赃法轮功而一手策划的，其中包括采用先进的语音识别技术鉴定出中央电视台《焦点访谈》节目中前后出现过三次的“王进东”不是同一人；通过对“治疗”“自焚”人员的积水潭医院的调查以及其 他多渠道的直接取证和调查，以及对中国大陆官方媒体关于“自焚疑案”的公开报导的分析追踪和调查，显示中国官方对于“自焚事件”的报道前后自相矛盾、漏洞 百出；由北美非营利民间中文电视台“新唐人”制作的影片《伪火》在2003年11月8日第51届哥伦布国际电影电视节中获荣誉奖，该片系统地分析了 CCTV“天安门自焚事件”录像的诸多疑点，曝光这一事件背后的有预谋的诬陷法轮功的事实。而中国官方媒体上的大肆渲染，旨在利用人们的善良和不明真相， 挑起民众对法轮功的仇恨，掩盖这场血腥迫害。

经调查，刘京作为“610办公室”的负责人，几年中不断亲自到各地指挥迫害，下达对法轮功的灭绝政策。刘京每到一处，迫害都会升级，死亡案例也不断 上升。例如，2002年2月春节前夕，刘京亲自到吉林省长春市南湖宾馆召开会议部署迫害法轮功，下达了对法轮功“彻底铲除”、“可以开枪打死”等命令，随 后，长春市、黑龙江省密山市及辽宁省鞍山市相继出现枪击法轮功学员的事件。

2002年3月5日长春市有线电视网八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，引起了巨大的震动。江泽民下达 “杀无赦”的密令，刘京亲赴长春蹲点，指挥长春地区出动6000余名警察，绑架5000余名法轮功学员，有8名法轮功学员被打死，另有15人被非法判4至 20年徒刑。

刘京参与直接部署和指挥省一级对法轮功学员的洗脑集中转化，曾多次往返国际上恶名昭著的马三家教养院，指挥修建造价1000万元的“马三家思想教育 转化基地”。马三家劳教所曾用精神和肉体酷刑折磨，使至少三名法轮功学员死亡，七名精神失常，四名残废，两名被迫害成了植物人。马三家劳教所还曾经把18 名法轮功女学员脱光衣服，扔到男牢房里……

刘京通过宣传、煽动、利诱等手段推动政法系统员工参与迫害，把迫害法轮功作为一种晋升的阶梯。2001年12月1日，刘京表彰了参与迫害的200个 责任单位和507名责任人。2002年年初，以刘京为团长，在公安部组织了一个 “慰问团”，到全国各地部署策划迫害，并通过政治压力、推动和利诱基层政法系统人员对法轮功进行迫害。为达到使法轮功修炼者放弃信仰的目的，刘京还派遣特 务冒充“法轮功学员”欺骗法轮功学员，使其放弃信仰。

在国际社会一致谴责江氏集团对法轮功的迫害之时，刘京在国际人权会议、中外记者招待会等公开场合，歪曲事实、编造谎言，诬陷法轮功。2000年4月 6日下午，刘京在联合国人权委员会第五十六届会议上就法轮功问题进行答辩发言时，否认迫害的存在。2001年3月，在瑞士日内瓦联合国人权委员会第五十六 届会议上，面对大量的酷刑致死事实，刘京再次否认有名有姓、有时间地址的酷刑致死事实，多次为迫害辩护，粉饰这场血腥镇压。

刘京直接在全国范围内下达开枪令，同时，对法轮功学员大规模抓捕、暴力虐杀，灭绝人性的洗脑等，刘京对914名法轮功学员失去生命有不可推卸的直接 责任。

“追查国际”从即日起，将刘京列为特级追查对象，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对 其参与的迫害法轮功的犯罪行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪 记录递交各国海关和移民部门备案。

“追查国际”以“追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”为宗旨，将进一步调查各省、 市、直辖市、地、县的“610办公室”一切追随刘京参与过迫害法轮功的各级官员，严惩不贷。

“追查国际”已向美国政府、加拿大皇家警察、以及国际相关机构等提交了第一批涉嫌名单和犯罪证据，包括辽宁省薄熙来、吉林省林炎志、黑龙江省宋法 棠、杨光洪、山东省吴官正、四川省周永康、北京市贾庆林、刘淇、强卫、长春市杜学芳、常小平、大连司法局郝宝昆、大连教养院郝文帅、中国教育系统不法官员 陈至立、《焦点访谈》“记者”李玉强等。“追查国际” 还将进一步提供更多涉嫌犯罪者名单与证据 ，公诸于世。目前“追查国际”已与多个国家合作，在多个国家对江泽民、罗干等人进行起诉。详情请见附件。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

『追查国际』对中国教育系统不法官员陈至立的追查通告

（JY－00001）

2004年3月6日

经查实，1999年7月江泽民下令镇压法轮功之后，陈至立步步紧跟，成为在教育系统实施江氏灭绝法轮功政策的积极推行者和具体实施者。迫害面覆盖之 广（研究生院、大、中、小学和幼儿园），受害者人数之巨，程度之深，手段之恶劣，中外教育史罕见。

陈至立利用与江泽民的特殊关系和获得的特权，强行在中国教育系统推行江氏的迫害政策。陈至立多次召开各种会议亲自部署对法轮功的迫害，或以教育部名 义发文（如[1]、[2]、[3]、[4]、[5]、[6]），在全国所有大、中、小学的教师和学生，大搞“文革”式的人人表态，批判过关，强迫教师学生 观看诽谤、攻击法轮功的电影［7］，在大、中、小学强制实施反法轮功的“百万签名” ［8］ 运动，胁迫学生签的名被利用来作为这场由少数人发动的迫害之工具。通过教育系统将攻击和诬蔑法轮功的内容编进中小学教材及各级考题，甚至高考和研究生的试 题中［9］。将中央电视台等媒体陷害法轮功的节目作为师范院校学习内容[10]，在未来的教师队伍中进行煽动仇恨的灌输，以达到长期精神控制的目的。

对修炼法轮功的广大师生实行肉体和精神迫害

拒绝参与攻击法轮功和不放弃法轮功修炼的教师被开除，非法监禁；学生被学校除名、不能升学、毕业，被强迫送各类“转化班”（江氏集团镇压法轮功运动 中设立的准集中营，不经任何法律程序由非执法机构执行，对法轮功学员在剥夺人身自由的情况下进行暴力洗脑）、送入劳教所和精神病院，甚至被迫害致死。据不 完全统计，仅2003年一年至少有210所中国大专院校的435名法轮功学员被强迫送各类“转化班”、劳教和精神病院。教育系统官员以剥夺教师工作权利， 剥夺学生升学权利为要挟，实施系统的迫害。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学生被非法关押，开除工职，学藉，或直接送 入劳教所。教育系统61人被迫害致死。

最典型的例子是28岁的重庆大学研究生法轮功学员魏星艳的遭遇。由于被怀疑在“世界法轮大法日”期间在重庆大学校园放法轮功真相的气球和条幅，魏星 艳于5月11日在校园中被绑架。5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察当众强奸了魏星艳。之后，魏星艳绝食抗议，看守所强制对她进行了 灌食，导致她的气管和食管严重创伤, 不能讲话，生命垂危。魏星艳目前仍然下落不明。本组织已立案追查这一令国际社会震惊的案件。案发后，重庆大学校方和重庆市当局，不仅不追查迫害女大学生的 凶手，反而非法重判5位向海外曝光这一事件的法轮功学员，刑期最高达14年[11］。

许多坚持信仰的学生被学校拒之门外，许多受过高等教育的博士、硕士或对国 家有贡献的专家、学者被非法关押在劳教所经受酷刑折磨、甚至被虐杀。

陈至立对法轮功修炼团体的迫害直接违反了中华人民共和国教育法中“公民不分民族、种族、性别、职业、财产状况、宗教信仰等，依法享有平等的受教育机 会”条款。

煽动仇恨，利用青少年搞群众运动

陈至立利用国家教育资源对几亿青少年灌输谎言和仇恨宣传，通过煽动不明真相的青年学生参与群众运动，达到其消除法轮功信仰的目的。

据中国的官方报道，2001年2月6日一天的时间里，在中央“610办公室”主任王茂林、团中央书记处第一书记周强、团中央书记处书记赵勇等直接指 挥下，全国100个大中城市的近千个社区的800万青少年，直接被利用参与反对法轮功的宣传活动，当天共张贴宣传画50多万幅，发放宣传资料1000多万 份，举行集会200多场。2001年2月，全国100个大中城市的1500多个青年社区，在不明真相且被胁迫利用的青少年学生的带动下，发动了1200多 万社区居民签名保证“不信、不传、抵制” ， 通过利用青少年，将所谓反‘法轮功’声势推向社会。

动用本该用于发展教育的国家资源打压、诋毁法轮功

大规模打压法轮功的几年中，陈至立动用大量国家资源，挪用本该用于发展中国教育事业的资金，传播谎言、拦截法轮功真实信息、并对法轮功学员实施迫 害，例如陈要求高校加强对网络封堵技术的研究开发工作，集中力量开发新的互联封堵软硬件技术，为网上封堵有关‘法轮功’的任何资讯提供技术支持。在校园内 外举办各类诋毁法轮功的“讲座”、图片展、文艺演出、社团活动，出版诋毁法轮功的刊物并向社会散发等。

不仅如此，陈至立将学术殿堂变成了迫害法轮功的场所，指示各级各类高校“充分发挥高校知识分子集中、学科门类齐全、理论与科研力量雄厚的优势，在深 入揭批‘法轮功’……、宣传马克思主义唯物论和无神论、普及科学文化知识等方面起到突出的作用。”[12]胁迫高校中的知识分子抛却学术道德，为政治需 要，提供迫害公民信仰自由的理论和思想基础。

将迫害延伸到国际社会

由于迫害本身的非法性以及国际社会的抵制，陈至立领导的教育系统对法轮功的迫害由公开渐渐转入隐蔽。而且逐渐通过外交渠道，以文化、教育交流等名义 将迫害推向海外。2002年7月3日至4日，陈至立出席教育部组织召开了全国教育外事工作会议并讲话，讲话中透露驻外使、领馆教育处(组)在打压法轮功方 面做了大量的工作（[13]）。在江泽民、陈至立的授意下，各国使领馆在海外的华人社区中，大面积推广迫害。

陈至立以出国“文化、教育交流、考察”名义，无偿巨资资助他国，实施渗透，目的是把对法轮功的攻击和迫害推向国际社会。在几千万中国儿童因贫困失学 的前提下，陈却利用手中的权力在国外大肆挥霍教育资金和国家的财力。

鉴于陈至立是操纵、指挥整个中国教育系统迫害法轮功和毒害中国年轻一代的最主要的直接责任人，“追查国际”从即日起发布追查令，对陈至立参与迫害法 轮功的行为进行追查和取证，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行 起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

“追查国际”将同时彻查一切追随陈至立实施迫害法轮功的各级帮凶，包括各级教委、学校参与迫害法轮功的直接责任人，教育界的各类出版编辑和攻击诽谤 法轮功的文字打手。曝光其犯罪事实，并依法起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

参考文献：

1.“中共教育部党组关于开学后在高校深入开展揭批“法轮功”斗争，进一步做好思想政治工作和稳定工作的通知，”(1999年8月23日)
2.“教育部召开江泽民同志《谈话》发表一周年座谈会，”中国教育报（网络版），2001年2月2日；
3.“教育部关于印发《教育部精神文明建设领导小组2000年工作安排》的通知”（2000年4月28日）教社政[2000]5号
4.“在教育部2000年年度工作会议上的讲话”http://zj.bjedu.gov.cn/94shubao/11.htm
5.“教育部关于进一步在中、小学校开展反邪教教育的通知”，教社政[2002]3号（2002年4月12日）
6.“教育界召开深入揭批“法轮功”座谈会，”新华社北京99年８月１２日电
7.《明慧网》2002年12月28日大陆综合消息“大 连金州区教委欺骗各单位、中小学生观看诬蔑法轮功的电影”
8.中共教育部党组共青团中央关于在各级各类学校广泛开展“校园拒绝邪教”活动的通知
9.2001年硕士研究生入学考试政治理论试题及解答;
10.乐山师范学院2001-2002学年度上期《形势与政策》课教学安排的意见
11."重庆大学研究生魏星艳遭警察当众强暴案调查综述报告",追查国际
12.“教育界召开深入揭批“法轮功”座谈会，”新华社北京99年８月１２日电
13。陈至立在2002年7月3日至4日全国外事工作会议上的讲话，2002年7月3日至4日

对何祚庥、庄逢甘、王渝生、傅铁山、圣辉、龚育之、潘家铮、王家福、郭正谊等 人的追查通告

（ZY－00002）

(2004年3月29日)

据查实：“中国反邪教协会”是由江泽民时期中共领导下的官方的宗教代言人或者科技官员于2000年11月13日成立的组织。该协会的所有活动，都是 通过政府的操作、媒体的参与，由其成员利用其“宗教人士”或者“学者”身份，营造“宗教界”、“学术界”反法轮功的表面声势，捏造和强制宣传歪曲法轮功的 言论，为江氏集团提供具体镇压法轮功的手段和措施，并直接参与了对法轮功学员的酷刑和强制洗脑迫害。

鉴于法轮功已传播至全世界60 余个国家，受到不同种族、不同信仰的人们的肯定和认同，受到多国政府的表彰。仅美国和加拿大两地，已有1000多项各级政府的褒奖表彰法轮功在提升道德、 净化人心、强身健体方面的巨大作用和对社会的贡献；法轮功创始人李洪志先生的著作，被译成30多种文字在世界范围内发行，“引导人们修炼内心并与宇宙圆融 的愿望，从而获得对他人的善心，帮助创造一个更开放、更容忍的社会。”——引自加拿大总督伍冰枝于2000年7月对法轮功的褒奖；

鉴于这场长达近五年的对无辜民众的血腥镇压已导致至少918名法轮功学员被迫害致死（以上统计数字日截至2004年3月29日, 大量尚未完全核实清楚的案例未包括在内），数十万人被非法劳教和判刑；

鉴于由迫害法轮功的官方人员组成的“中国反邪教协会”，在江泽民犯下的 “群体灭绝罪、反人类罪和酷刑罪”中所充当的协同犯罪角色，“追查国际”从即日起，将对其主要成员进行追查，将所有掌握的其参与迫害法轮功的证据和事实作 为法律依据呈交给国际法庭，寻求对该协会主要成员的的法律制裁。

1.动用国家资金全社会煽动仇恨

自2000年11月该协会成立至今，在江泽民的支持和“610办公室”的领导下，该协会使用国家资金在全国各地组织诬蔑法轮功的展览宣传活动近千场 次；举办诬蔑法轮功的报告会、演讲会、座谈会千余场；建立诬蔑法轮功的网站；组织编辑诬蔑法轮功的影视作品20多部；编辑出版诬蔑法轮功的刊物40万册。 在全国乃至世界范围内煽动整个社会仇恨法轮功是“中国反邪教协会”的主要工作任务。在接受《光明日报》记者采访时，该协会秘书长王渝生就曾经露骨地说： “在全社会进行'百万人签名'是主动出击，把对法轮功的仇恨让世界知道。”因此每当有当局涉嫌制造的重大伪案，如 “傅怡彬弑父杀妻”案 、“天安门自焚”案等发生时，该协会就不断发表声明、组织座谈会等来配合当局的镇压。

2. 背离学术道德，为迫害制造“依据”，提供具体迫害方案

该协会完全背离学术道德和社会公义准则，披着“学术”的外衣，为江氏集团的镇压提供背离客观事实的“理论思想依据”，举办“报告会”、“学术”讨论 会，专门讨论有关“转化”的理论等，将某些诋毁、歪曲法轮功的言论作为所谓的“成果奖”，甚至将反法轮功作为理论研究课题列为国家级、省级社科院的“科 研”项目。

该协会并不满足仅仅在理论上提供方案，还直接插手第一线公安司法的领域参与迫害。协会发起人之一，中国工程院士潘家铮在全国政协会议讨论时提出过一 个系统的镇压方案。其中部分内容包括：网络封锁（甚至建议法办为法轮功提供渠道的网站负责人）；发动群众深挖和群众监督；对不放弃修炼的法轮功学员，强迫 党员退党、团员退团、担任公职的退职，不得从事教师、律师、记者、医师等方面的工作。

3.洗脑工程的策划者和积极参与者

在这场以剥夺信仰自由为目的迫害中，该协会的主要角色是策划和参与洗脑工程，包括直接到劳教所做系列报告；进行各类精神迫害活动；编写洗脑教材，在 全国十几个省、自治区、直辖市几百个劳教所、教养院、监狱、政法委、“610办公室”、“洗脑转化班”等单位推广。直接成立所谓的“帮教团”对法轮功学员 实施残忍的精神迫害，甚至把“拒绝转化”的法轮功学员强行送入精神病院。这一系列的行为又与劳教所警察的暴力迫害以及全国媒体的造谣诋毁紧密配合，使这场 对法轮功学员的迫害史无前例的灭绝人性。

4．海外煽动仇恨，再将刻意制造的所谓“新闻”拿回中国使迫害升级

该协会连续3年参加日内瓦的联合国人权会议，为迫害辩护，举行反法轮功的专题报告会。在中国驻外使领馆的网站上刊登诬蔑法轮功的文章，中共官方在宗 教界的代言人傅铁山、圣辉等，攻击与抹黑法轮功及其创始人，其在海外的活动都被人民日报、新华社、CCTV等中央级媒体报道，而后被全国媒体广泛转载，成 为反法轮功宣传的重要组成部分，企图证明其得到“国际支持”，进一步推动国内的迫害。

为此,“追查国际”从即日起，将下述人员列为第一批被追查对象，他们是：庄逢甘(理事长，科协副主席，院士)、王渝生(副理事长兼秘书长，中国科技 馆馆长)、傅铁山(副理事长，人大副委员长，中国天主教爱国会主席)、圣辉(副理事长，中国佛教协会副会长)、龚育之(副理事长，原中共中央党校副校 长)、何祚庥(副理事长，院士)、潘家铮(副理事长，政协委员，院士，中国工程院道德委员会主任)、王家福(副理事长，中国社科院法学研究所研究员，曾任 法学所所长)、郭正谊(副理事长，全国政协委员，中国科普研究所研究员)。

“追查国际”将进一步核实其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对其参与的迫害法轮功的犯罪行为进行 起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶及子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于以上伤害罪、煽动仇恨罪、诽谤罪等罪行，本组织将下列协会成员列为重要调查取证对象：王大珩、王绶棺、邹承鲁、张光斗、司马南、张维、胡亚美、 钱令希、梁守盘、梁思礼、李安平、程宁宁、石华、邱丕相、刘天君、学诚、尤雪云、王芃。本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据 （包括文字、图片、录音、录像等）。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给予特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对新一轮构陷法轮功、毒害青少年的不法官员的追查通告

(ZY－00004, 2004年4月25日)

2004年初，中国大陆全国范围内借“反邪教警示教育运动”之名，开始了一场针对法轮功的新一轮有文件、有纲领、有周密计划的系统的政治迫害。这是 江泽民集团1999年7月以来镇压法轮功的再次升级。这场运动由中央 “610办公室”、中组部、中央文明办、教育部、公安部、农业部、团中央和中国科协等八部委联合发起，向全国各省、市、区县直至乡镇发布《关于在全国农村 开展反邪教警示教育活动的通知》（以下简称《通知》），并大量派发《反邪教警示教育宣传提纲》，在这个《提纲》里多次重复1999年7月以来江泽民集团对 法轮功及其创始人的诽谤诬蔑性宣传，旨在利用不明真象的青少年，在全社会煽动对法轮功的仇恨。

《通知》下达后，从中央到地方各级党委都分别成立了相应的办公室并抽调人员组成专门的工作班子。并专门为此培训了干部。定期召开现场交流会，上级部 门对实施情况进行督查。主要活动方式以展出统一制作发放的展板，学校刊出黑板报、组织学生观看宣传电影、录像资料和图片展览；举行签名活动、举办征文比 赛、演讲及竞赛答题活动、举办图片展、书画展、科普展以及召开主题班会、开辟宣传专栏等；并组织学生上街宣传、散发VCD光盘、传单等。

这次运动耗资巨大。如湖南湘西自治州除中央免费发放的宣传资料外，自己光印刷资料就花费20万元。虽然《通知》名义上是面对全国农村，但事实上已经 扩展到了全社会。城市乡村的中小学、各个大专院校、甚至包括新疆的建设兵团。

“追查国际”在此发出严厉警告，将对在这次迫害运动中涉嫌组织、推广、参与的各级官员及文字打手进行追查，进一步核查犯罪事实，同时将已经掌握的事 实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶及子女不得进 入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

“追查国际”已于2004年3月8日，对陈至立发布追查令，核查其操纵、指挥整个中国教育系统迫害法轮功和毒害中国年轻一代的犯罪事实，同时警告一 切追随陈至立实施迫害法轮功的各级帮凶，包括各级教委、学校参与迫害法轮功的直接责任人和教育界攻击诽谤法轮功的文字打手。

“追查国际”在2004年3月29日，对犯下伤害罪、煽动仇恨罪、诽谤罪等罪行的“中国反邪教协会”的主要成员庄逢甘(理事长，科协副主席，院 士)、王渝生(副理事长兼秘书长，中国科技馆馆长)、何祚庥(副理事长，院士)等发出了追查通告，其中王渝生，于2004年4月16在日内瓦被日内瓦州法 院以“酷刑罪和群体灭绝罪”传票、起诉。

追查国际于2003 年12月18日对原辽宁省省长薄熙来的发出追查令，在美国东部时间2004年4月22日下午，以商务部长身份在美国华府访问的薄熙来，被美国哥仑比亚特区 法庭以“酷刑罪、群体灭绝罪、反人类罪” 传票、起诉。

“追查国际”对《焦点访谈》“记者”李玉强的追查通告

(MT-00002)

(2004年2月15日)

经调查核实：自江泽民公开镇压法轮功以来，李玉强（女）利用中央电视台《焦点访谈》“记者”身份，多次参与制作对法轮功进行诋毁和诽谤的节目。这些 节目不仅大量歪曲事实、伪造证据，利用舆论误导观众和煽动仇恨，并且还大肆编造谎言，对施暴者进行粉饰，掩盖目前已证实884人死亡(以上统计数字日截至 2004年2月15日, 大量尚未完全核实清楚的案例未包括在内)、数十万人被非法劳教的这场血腥迫害。

有鉴于此，“追查国际”从即日起发布追查令，对李玉强参与迫害法轮功的行为进行追查和取证。根据案例法，2003年12月，卢旺达国际战争罪法庭对 三名在1994年的大屠杀中利用媒体煽动仇恨和妖魔化被攻击对象的男子进行审判，两人被判无期徒刑，另一人被判35年徒刑。追查国际会将所有掌握的证据和 事实作为法律依据呈送给国际法庭，寻求对李玉强的法律审判。

李玉强参与制作了多部恶意诋毁法轮功的的报道，包括文字和电视。其中包括“天安门自焚案”系列节目，“王博采访”，“浙江乞丐案”，对赵明的采访制 作等等。《焦点访谈》几乎所有的恶性诽谤节目都出自于李玉强之手，而且节目中的现场记者和编辑几乎都由李玉强担任。这些节目包括：2001年1月30日， 总第2339期；2001年7月21日；2001年9月18 日；2002年1月23日；2002年4月7 日 ；2002年5月8日；2002年5月19日；2002年9月20日；2002年9月24日；2003年1月09日；2003年2月16日；2003年4 月3日；2003年7月14日，总第3335期；2003年7月20日，总第3340期；2003年11月5日。除此之外，李玉强还参与了其他迫害法轮功 的活动，如多次到河北、北京劳教所等地进行所谓“转化”法轮功学员，并成为吉林省诬蔑法轮功出版物的文字打手。

据中央电视台工作人员提供的消息，“李玉强是《焦点访谈》专门负责法轮功的节目的，李玉强原不属于中央电视台的正式编制”，因为跟（镇压法轮功）政 治形势跟得紧，拍摄的“自焚”谎言得了新闻奖。

然而李玉强的这些节目到底是如何拍成的呢？2002年初，李玉强在河北省会法制教育培训中心和在该地被非法关押的法轮功学员进行“座谈” 时，当有人问及自焚疑点，李玉强公开承认：广场上的“王进东”腿中间的雪碧瓶子是他们放进去的，此镜头是他们“补拍”的。她说这是为了让人相信是法轮功在 自焚，早知道会被识破就不拍了。根据台湾大学语音实验室的语音分析，天安门自焚现场的王进东和一年后《焦点访谈》采访的王进东不是一人。李玉强采访过的小 女孩刘思影也在快出院之际，神秘死亡。从李玉强采访编辑的《焦点访谈》录像中可以看出，刘思影的妈妈刘春玲倒地时被重物袭击，表明刘不是被烧死而是被打 死。

由北美非营利民间中文电视台“新唐人” 电视台制作的影片《伪火》在2003年11月8日第51届哥伦布国际电影电视节中获荣誉奖，该片系统地分析了“天安门自焚事件”的诸多疑点。

另据爱尔兰研究生、法轮功学员赵明指证，2001年下半年，他在北京团河劳教所被非法关押期间，也曾被《焦点访谈》女"记者”李玉强进行过所谓采 访。李玉强为套取可供造假的资料，甚至向赵明表示自己支持法轮功。“但是她转身就随意进行移花接木，为其所用地拼凑，实在找不到的，就以旁白的说词配画面 制作出她所需的假新闻。”

值得注意的是，在每次的电视采访中，李玉强从来没有在电视上正面出现过，总是采访侧面、背影或黑光来遮盖其真实相貌。本组织曾接到举报，称李玉强身 份神秘，与中央610办公室关系密切。

李玉强制作的关于中央音乐学院学生王博的节目中，把由于迫害而造成的王博一家的骨肉分离归罪于法轮功。而事实是王博的父母由于拒绝放弃法轮功而被非 法关押于劳教所，造成骨肉分离。王博对父亲王新中在谈到自己被强迫转化时说：“我在劳教所里极其痛苦，没有一点人身自由……它们把我绑架到北京新安劳教 所，它们用连续6天、每天24小时都不让睡觉的办法，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使 你精神崩溃！”王博在被折磨得精神崩溃的情况下被强制转化。被转化的王博告诉父亲："爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生 不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了……”

在揭露《焦点访谈》造假过程时王新中写到：“当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的‘偷梁换柱’ 的手段而感到震惊。”“我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的 重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：‘有些内容是不能报导的，政治的需要吧。’”

“追查国际”从即日起，欢迎知情人收集并保存李玉强及一切幕后参与其节目策划、制作者的个人资料、参与迫害法轮功的犯罪事实和证据（包括文字、图 片、录音、录像等）及拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行 网络、电信监控，注意安全。对您的正义之举将给予特 别的感谢和嘉奖。追查国际还将根据“迫害信仰自由的外国人不得进入民主国家”的有关法案，将李玉强等的犯罪记录递交各国海关和移民部门备案。

“追查国际”全称为"追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对新华社记者王雷鸣、王恒涛等的追查通告

(MT-00003)

(2004年4月4日)

经调查核实：自江泽民镇压法轮功以来，新华社及新华网大规模编造对法轮功进行诋毁和诽谤的文章，天安门自焚伪案（新华网北京2001年1月30 日）、精神病患者傅怡斌杀人案（新华社北京2001年１２月１６日）、浙江毒杀乞丐案（中新网杭州2003年7月2日）等恶性诽谤案件均出自新华社或新华 网。仅2000年1月至2003年10月，新华网对法轮功的诋毁文章达522篇之多。

新华社总社记者王雷鸣于1999年7月30日，10月25日，8月3日，8月5日，12月27日，2001年１月１８日，2月27日，3月18日， 7月19日，2月26日，2月27日，7月19日，9月21日，10月31日，2002年3月12日 ，4月17日，7月8日，7月11日，8月12日，10月9日，12月26日， 2003年6月25日 ，11月5日，11月23日，12月05日，12月14日编造了26篇恶意诽谤法轮功的文章。文章中掩盖天安门自焚伪案真相，把劳教所非法关押法轮功学 员，用酷刑、洗脑等手段强迫法轮功学员放弃信仰的暴力行为描述成“像医生对待病人，像父母对待孩子，像老师对待学生”，对施暴者进行粉饰，掩盖目前已证实 923人死亡，数十万人被非法劳教的这场血腥迫害。〔1〕

河南分社记者王恒涛于1999年9月2日，11月25日，7月6日，2001年1月31日，2月2日，2月6日，2月9日，3月19日，7月26 日，12月18日，2002年1月22日，1月23日，2月4日，3月28日，4月3日，5月20日，9月23日恶意诽谤法轮功，其中有10篇利用“天安 门自焚案”造假。

“天安门自焚案”是在谎言，镇压难以维持之际，新华社制造的栽赃陷害法轮功的恶性案件。〔2，3，4〕新华社在2001年1月23日的“天安门自焚 事件”发生两个小时后，在缺乏证据的情况下，立即宣布自焚者为“法轮功学员”，并借此对法轮功进行批判和诋毁。然而，华盛顿邮报菲利普．潘对在“自焚”事 件中死亡的刘春玲居住地进行采访后，指出刘的邻居们不知道她炼法轮功，也没有人看到过她炼法轮功。〔5〕

北美中文电视台“新唐人”制作的影片《伪火》，在2003年11月8日第51届哥伦布国际电影电视节中获荣誉奖。《伪火》系统分析了“天安门自焚事 件”的诸多疑点：在事件发生不到1分钟内，有四个灭火器同时出现；自焚录像显示刘春玲被一穿军大衣男子用重物击打并倒地；王进东“自焚”时，两腿间放着的 装满汽油的塑料雪碧瓶，在高温燃烧下竟然完好无损；刘思影作了气管切开手术，却能在被采访时发出清脆的声音并还唱歌，违背医学常识。另外，根据台湾大学语 音技术鉴定，自焚现场的王进东和一年后《焦点访谈》采访的王进东不是一人。〔6〕

新华社浙江分社记者张奇志，张和平2003年7月14日以浙江毒杀乞丐案诬蔑诋毁法轮功。2003年6月26日的“浙江毒杀乞丐案”，是新华社继 2001年12月16日的傅怡彬杀人案后，再次利用精神病人制造恐惧，欺骗并煽动民众参与迫害法轮功的又一恶性案件。事件发生后，新华网声称此案于7月1 日晚已告破，并称“犯罪嫌疑人陈福兆系一法轮功分子”。然而7月3日追查国际调查员调查时，当地政府部门的人员（县宣传部） 肯定地表示案子未破，没说凶手是法轮功。〔7〕当事人陈福兆有精神障碍，这一点陈的父亲，苍南县某卫生院及苍南县龙港镇政府 (陈福兆家所在镇) 都证实了这一点。一位认识陈福兆的医生在接受国际追查组织调查时表示，"陈福兆得了精神病有好多年了。”并且在案发之前陈父曾带陈福兆去内安（音）精神病 院接受过治疗。〔8，9〕

在镇压法轮功运动中，新华社一直扮演着举足轻重的帮凶角色，相当数量的新华社从业人员完全丧失了新闻工作的职业道德，违背了新闻的公正性、全面性、 客观性和正面导向性。追查国际对参与媒体造假的部分当事人进行了追查。当调查员追查新华社记者为什么不顾职业道德而造假时，有的记者表示：“关于法轮功的 文章都是指派，自己不会主动去写。作为记者，写什么，不写什么，报社的老总来安排你，上边叫我去采访就要去，说哪个不写还不能写。”〔10〕 一些新华社记者明确表示：“关于法轮功的案子这个610办公室都有明确规定，我们所有的稿子都得通过610审，之后由中宣部来审定。”“法轮功的稿子归口 610”。

有鉴于此，“追查国际”将对王雷鸣、王恒涛等利用舆论诋毁法轮功，煽动民众对法轮功的仇恨等行为进行追查。根据案例法，2003年12月，卢旺达国 际战争罪法庭对三名在1994年的大屠杀中利用媒体煽动仇恨和妖魔化被攻击对象的男子进行审判，两人被判无期徒刑，另一人被判35年徒刑。“追查国际”会 将所有掌握的证据和事实作为法律依据呈送给国际法庭，寻求对上述人员的法律审判。

“追查国际”欢迎知情人收集并保存上述责任人的个人资料、参与迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等），在适当的时机以安全可 靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对您的正义之举将给予特别的感谢和嘉奖。追查国际还将根据“迫害信 仰自由的外国人包括其配偶子女不得进入民主国家”的有关法案，将责任人的犯罪记录递交各国海关和移民部门备案。

追查国际从即日起对下列新华社从业人员进行追查：

总社：王雷明、翟伟、彭红、邬焕庆、高建新、李肇东、王宇、陈凯星、令伟家、李术峰、钱咏虹；
河南分社：王恒涛、王阿敏、梁鹏、李丽静、高学余、沈虹冰、胡锦武、张维革；
北京分社：牛爱民、张敏、周伟、段羡菊、明星、崔军强、张舵；
上海分社：陈毛弟、厉正宏；
辽宁分社：李善远、于力、张非非，
吉林分社：李亚彪、查鑫、徐家军、牛纪伟；
河北分社：董智永、王金良；
西安分社：王世焕、赵卓昀；
浙江分社：张奇志，张和平。

对于受蒙蔽有悔过之意者，可以向本组织发表声明，澄清事实，揭露谎言，并积极主动配合本组织
的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为"追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在
帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助
受害者将罪犯送上法庭，严惩凶手，警醒世人。

参考文献：

1. 《成立“追查中国劳教所迫害法轮功罪行”委员会通告》，追查迫害法轮功国际组织，2002年2月12日
2. 《关于调查所谓“天安门自焚事件”的通告》（追查迫害法轮功国际组织—“天安门自焚事件”调查委员会，2003年1月23日）
3. 《“天安門自焚疑案”調查報告之一》（追查迫害法轮功国际组织—“天安门自焚事件”调查委员会，2003年5月16日）
4. 《“天安門自焚疑案”調查報告(二)--大陆官方媒体造假篇》（追查迫害法轮功国际组织—“天安门自焚事件”调查委员会，2003年8月15日）
5. 华盛顿邮报2月4日“人体自焚点燃中国秘密”，菲利普.P.潘（Washington Post: Human Fire Ignites Chinese Mystery Motive for Public Burning Intensifies Fight Over Falun Gong，Philip P. Pan
6. 《语音验证结果报告》（台大语音实验室，2003年4月19日）
7. 《关于‘浙江乞丐被杀案’初步调查报告》（追查迫害法轮功国际组织，2003年7月3日）
8. 《追查国际关于‘浙江乞丐毒杀案’的调查报告（2）》（追查迫害法轮功国际组织，2004年1月4日）
9. 《追查国际关于‘浙江乞丐毒杀案’的调查报告（3）》（追查迫害法轮功国际组织，2004年1月15日）
10. 《中国大陆部分媒体参与迫害法轮功的追查报告》，追查迫害法轮功国际组织，2004年2月10日

* 前车之鉴，煽动仇恨的文字打手的下场

尤利乌斯 施特莱彻（1885-1946）首要纳粹战犯之一，他创办、并兼任发行人且在1933年之前一直担任主编的《冲锋队员》周报，是他反犹太主义煽动的主要阵 地。1946年10月16日凌晨执行绞决。菲利普 布勒（1899-1945）。参与编辑纳粹党报《人民观察报》。1945年5 月纳粹政权崩溃后畏罪自杀。奥托 狄特利希（1897-1952）。重要纳粹乙级战犯之一。纳粹德国新闻业总头目。1937-1945年任第三帝国政府新闻处长和宣传部国务秘书。二战后在 纽伦堡国际军事法庭受审，被判处7年监禁。沙勒 毛拉斯（1868-1952）。纳粹帮凶，法国法西斯首脑之一。早年为“浪漫派”诗社的创始人。于1908年发行《法兰西行动报》，鼓吹反犹。1944年 9月逮捕；次年被判处终身监禁 。1952年病死于狱中。

对吉林省省委、省政府王云坤、林炎志、洪虎、王国发等9人的追查通告

(JL - 00001号)

2003 年12月31日

自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，王云坤(省委书记)、林炎志(省委副书记、原吉林省委处理“法轮功”问题领导小组组 长)、洪虎(省长)、王国发(省委副书记、吉林省委处理“法轮功”问题领导小组组长、政协主席)、苏荣(原吉林省委副书记、吉林省委处理“法轮功”问题领 导小组组长，现任甘肃省委书记)、杨庆才(副省长)、卢全振(原吉林省委政法委副书记、610办公室主任，现任省人大内务司法委员会主任委员)、王儒林 (省政法委书记)、魏敏学(副省长，吉林省委处理“法轮功”问题领导小组副组长)等人直接操纵、指挥吉林省对法轮功的迫害，导致吉林省成为全国镇压法轮功 最严重的省份之一。经国际人权组织证实，截至2003年12月27日，吉林省被迫害致死的法轮功学员至少109人（被迫害致死法轮功学员名单附后），居全 国第二。

2002年3月5日晚8时左右，长春市有线电视网八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，有三十万用户、逾百 万观众收看了节目。此电视片使很多民众知道了法轮功被诬陷和被迫害的真象，引起巨大的震动。迫害法轮功的元凶江泽民极度恐慌，下达“杀无赦”的密令，吉林 省无视国际社会的强烈谴责，大开杀戒、疯狂抓捕，5000多名长春法轮功学员被捕，在大抓捕中，当时至少6人被打死，另有15人被非法判4至20年徒刑。 主要插播者刘成军，在经受了一年九个月残酷的牢狱折磨后，2003年12月26日离开人世。另一插播者侯明凯于2002年8月21日被抓，两天内即被迫害 致死。直接因长春电视插播事件，已确定被虐死的法轮功学员至少有8人：刘成军、刘海波、侯明凯、李容、刘义、沈剑利、李淑芹和一位姓名不详的法轮功学员。 这就是“长春305事件”，其毫无人性的杀戮震惊了世界。

吉林省的残酷杀戮引起了国际社会的强烈关注，鉴于此，“追查国际”从即日起将吉林省列为重点追查省份。鉴于王云坤、林炎志、洪虎、王国发、苏荣、杨 庆才、卢全振、王儒林、魏敏学等人是操纵、指挥吉林省迫害法轮功的最主要直接责任人，对迫害致死的法轮功学员有不可推卸的责任,“追查国际”从即日起，对 他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝 光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件）,将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存王云坤、林炎志、洪虎、王国发、苏荣、杨庆才、卢全振、王儒林、魏敏学等人迫害法轮功的犯罪事实和证据（包括文字、图 片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行 网络、电信监控，请注意安全。本组织将对您的正义之举给予特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

此通告立即发往黑龙江省大庆市

对大庆市委王志斌、盖如垠、李福民、曾玉康等的追查通告

(HLJ－0002号)

2004 年4月4日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，黑龙江省大庆市是中国大陆法轮功遭受迫害最为严重的城市 之一。截至2004年4月30日，确认被迫害致死的法轮功学员达24人（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未 包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据 "彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底"的追查原则，对在迫害罪行中涉嫌负有主要责任、 犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：
王志斌(大庆市委书记、前大庆市市长) ：2001年2月9日在《政府工作报告》部署迫害法轮功，并多次在各种大会上煽动镇压法轮功的言论，如2002年党代表大会、2003年6月(党第六次代 表大会)、11月(对领导干部讲话)，造成大庆市大量法轮功学员遭到迫害。

盖如垠(大庆市市长、哈尔滨市副市长、全国人大代表) ：参与2002年6月29日哈尔滨市安全稳定工作电视电话会议，要求下属镇压法轮功。2003年2月、2004年2月之《政府工作报告》上发表实施镇压法 轮功。

李福民(大庆市委副书记、政法委书记) ：2003年1月21日在全市政法工作会议上具体部署镇压法轮功、强迫法轮功学员洗脑转化。

刘阜茂(大庆市副市长):2002年《政府工作报告》，刘阜茂为市政府组织镇压法轮功项目之总负责人。

孙玉生(大庆市公安局长、党组书记):主管大庆市公安机关，于2003年部署"三节两会"镇压法轮功。

肖凤鸣(前大庆市公安局局长、党组书记)：2002年《政府工作报告》，市公安局为落实镇压法轮功的主要部门之一，肖凤鸣为主要负责人。

郑志新（司法局党组书记、局长）：主管大庆市监狱及市劳教所（劳教所所长应程里、副所长王咏湘），对市劳教所恶性折磨、迫害致死的法轮功学员案例负 有直接责任。

林少君（大庆市国安局局长）：长期非法监控法轮功学员，2002年9月6日亲自指挥抓捕法轮功学员。

宋恩(萨尔图分局局长)：在大庆市《1999年至2002年个人获得的荣誉称号光荣榜中获得多项荣榜》，2001年更以迫害法轮功受大庆公安局表 彰。带领萨区分局警员共同迫害，其警员以迫害法轮功为荣，为迫害推波助澜。

曾玉康（大庆石油管理局局长、党委副书记、中国石油天然气集团公司总经理助理）：于2004年2月11日在大庆石油管理局五届六次职工代表大会上公 开发言支持镇压法轮功。配合中国石油天然气集团公司党组参与法 轮功学员，对大庆石油管理局六名被迫害致死的法轮功学员及下属企业单位迫害法轮功的恶性事件负有直接责任。

于宝祥（大庆炼化分公司党委书记兼副总经理、曾任管理局党委副书记兼纪委书记、610办公室负责人）任大庆石油管理局副书记期间，负责迫害法轮功， 以不转化不让上岗，强迫各单位法轮功学员洗脑转化。现任大庆炼化分公司党委书记，对大庆炼化分公司被迫害致死的法轮功学员及迫害案例负有责任。

鉴于王志斌、盖如垠、李福民、刘阜茂、孙玉生、肖凤鸣、郑志新、林少君、宋恩、曾玉康等涉嫌操纵、指挥黑龙江省大庆市迫害法轮功，对所有被迫害致死 的法轮功学员案件负有难以推卸的直接责任，"追查国际"从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法 庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶和子女不得进入民主国家”的有关法 案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况， 在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给予特别的感谢和嘉 奖。

“追查国际”全称为“追查迫害法轮功 国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助 受害者将罪犯送上法庭，严惩凶手，警醒世人。

黑龙江省大庆市被迫害致死的部分法轮功学员名单(24人)：

王斌(男，47岁左右)、崔晓娟(女，40岁)、李宝水(男，39岁)、张铁燕(女，29岁)、叶秀凤(女，65岁)、牛怀义(男)、陈秋兰 (女)、张维新(女，44岁)、吕秀云(女)、郑文芹（女）、王国芳(女，42岁)、高淑琴(女，51岁)、王淑琴（女，63岁）、王克民(男，38 岁)、于永泉(男，45岁)、何华江(男，42岁)、李晓荣(男，41岁)、法轮功学员(男，65岁)、刘同铃(女，53岁)、左国卿(男，37岁)、华 海玉(男，59岁)、李秀芬(女，60多岁)、卢丙申(男，39岁)、 李元广(男，34岁) 。

被迫害致死的黑龙江省大庆市法轮功学员案例:

王斌，男，47岁左右，黑龙江省大庆石油管理局设计院计算机工程师，曾获国家科技二等奖。99年曾因组织284人签名被拘捕，2000年5月末进京 上访被判劳教，在大庆劳教所因坚决不写放弃修炼的"保证书"，曾多次被毒打。9月27日四名犯人在劳教所二大队教导员冯喜的指使下，在监号里当着40多人 的面对其进行了近一个小时的毒打，直到将其活活打死，颈动脉被打断，脖子充血，其状惨不忍睹。

此通告立即发往辽宁省及大连地区

“追查国际”对辽宁省省长薄熙来的追查通告

(LJ- 00002号)

2003 年12月18日

薄熙来, 中共辽宁省委副书记，辽宁省省长，原大连市委书记、市长。自1999年7月20日江泽民犯罪集团公开镇压法轮功以来, 薄熙来直接操纵、指挥辽宁省对法轮功的迫害, 薄熙来在大连市任职期间，大连市成为全国迫害法轮功最严重的城市之一，15名法轮功学员被迫害致死。因为薄熙来的操纵、指挥，导致辽宁省成为迫害法轮功最 严重的省份之一，截至2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮功学员名单如下，因篇幅有 限，不能全部列出：

房立宏(38岁,鞍山市) 陈家福(41岁,大连市)陈勇(34岁,大连市) 陈真丽(大连市) 迟玉莲(44岁,大连市) 董永伟(52岁,大连市) 李秀梅(58岁,大连市) 李忠民(31岁,大连市) 刘永来(36岁,大连市) 法轮功学员(30岁,大连市) 大法弟子(大连市) 孙莲霞(50岁,大连市) 王秋霞(48岁,大连市) 王友菊(64岁,大连市) 于丽新(27岁,大连市) 曾宪梅(63岁,大连市) 郑巍(大连市) 邹文志(54岁,大连市) 李艳华(65岁,大石桥市) 宗恒杰(34岁,沈阳市) 苗奇生(36岁,沈阳市) 屈桂芝(67岁,沈阳市) 王玲(39岁,沈阳市) ......邵世升(58岁,庄河市)

薄熙来在任大连市长、市委书记（1）和辽宁省长（2，3，4，5）期间，多次在会议上直接布置对法轮功的迫害，不遗余力，配合镇压。（薄熙来直接布 置对法轮功迫害的公开记录: 1. 2000年1月 薄熙来在大连市委学习讨论时的发言。2. 2001年2月18日 薄熙来在辽宁省第九届人代会第四次会议上作辽宁省政府工作报告。3. 2001年5月 薄熙来在省政府召开的省长办公会。 4. 2002年2月22日 薄熙来在辽宁省第九届人代会第五次会议上作辽宁省政府工作报告。5. 2003年1月20日 薄熙来在辽宁省第十届人民代表大会第一次会议上作辽宁省政府工作报告。）

鉴于薄熙来是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一, “追查国际”从即日起，对薄熙来进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮 功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员不得进入民主国家”的有关法案（见附件），将薄熙来的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存薄熙来迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不法资产尤其海外资产的情况，在适 当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对您的正义之举将给予特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。"追查国际"旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

"追查国际"对大连司法局郝宝昆、大连教养院郝文帅等的追查通告

(LN - 00012号)

2004 年2月15日

辽宁省大连教养院跟随江泽民集团迫害法轮功，据不完全统计，酷刑致使至少八名法轮功学员迫害致死(以上统计数字日截至2004 年2月15日, 大量尚未完全核实清楚的案例未包括在内)，多名法轮功学员致残。已证实被迫害致死的法轮功学员有：郑巍、王秋霞、孙莲霞、陈勇、刘永来、陈家福、于丽新、 张万年，其中郑巍是一名高度驼背的残疾人，院方对其进行非人折磨，致使郑巍2001年4月离开人世。

经查实，大连教养院对外宣称"教育、感化、挽救"，实质上是酷刑折磨。一方面，院方请来电视台的记者，逼洗脑后被“转化”的人唱歌、跳舞，谈所谓" 转化"后的体会，搞舆论造假，愚弄群众；另一方面，动用铁铐、高压电警棍、三角皮带等刑具对不接受洗脑的法轮功学员进行酷刑迫害，其中包括形形色色的性折 磨手段。郝宝昆、郝文帅、张宝林、苑龄月、韩建旻、乔威等是主要责任人。

现初步调查表明，4年多来，郝宝昆、郝文帅、张宝林是江氏集团迫害法轮功政策的执行者，亲临现场指挥，直接参与酷刑迫害法轮功学员。苑龄月（女队副 大队长，警号2125122）、韩建旻、乔威等是利用种种变态酷刑等手段迫害法轮功学员的最直接指挥者和执行者，是法轮功学员被迫害致死的直接责任人。以 下仅举几个案例：

案例1
1999年10月，大连教养院非法关押法轮功学员陈家福。在教养院里，强迫其干重活抓砖。陈家福(1.9米的个子)被逼连续弯腰、直腰，几天后就累得便 血，腰直不起来，身体非常虚弱；后从小号放出又转入“严管”。一次开会时，只因他眼睛稍微闭了一下，张宝林（副院长）将他从座位上拖出，几个警察将其摁住 拳打脚踢，并逼迫其跪下；郝文帅（院长）逼迫其放弃信仰，遭陈家福拒绝，因而再次将陈家福关入小号，直至迫害致死。

案例2
2000年12月17日晚，法轮功学员王荣红、万晶等12人被带走，不知去向。司法局郝宝昆、教养院郝文帅（院长）等人大发淫威，张宝林（副院长）甚至破 口大骂法轮功学员，将20多位法轮功学员铐住双手，插粗鼻管，说就要法轮功学员活得痛苦、死得难受。19日灌食一次，20日后变为每日2次。院方领导说， 用最不人道的手段进行人道主义援救。被插鼻管的70余名法轮功学员无不反应剧烈。有的被灌进的东西全呕掉，有的上吐下便血，半小时内便血达4次之多，有的 口鼻出血，连管也无法插入。

案例3
苑龄月指挥不法人员将女法轮功学员上"抻刑"（四肢被抻拉到极限时，再将四肢牢牢地固定住），嘴里塞上脏布，并用棍子猛捅阴部；将大法弟子上"五马分尸刑 "（四个人分别拽住四肢向四个方向拉），整个人被挣裂一般，同时唆使打手用棍子捅受害人的阴部，致使受害人血流不止，然后还要"罚站"，血顺着腿流到地 上，连打手都私下议论太残忍了......苑龄月用此手段是想让法轮功学员放弃信仰"真善忍"以完成所谓的"转化率"好邀功请赏，苑龄月因迫害法轮功学员 "工作成绩突出"被教养院提升为副大队长。

案例4
2001年3月19日，在郝宝昆的策划和指挥下，由张宝林亲自实施强迫法轮功女学员双手抱头、法轮功男学员双臂向后伸，全部90度大弯腰、两眼瞅地，从晚 上蹶到第二天中午，狱警们用震耳欲聋的高音喇叭，对法轮功学员进行恐吓和谩骂。这一夜，大队长乔威、景殿科、孙键、姜同久等把法轮功男学员一个个拖出来毒 打。法轮功学员刘永来、丛伟等被扒光衣服、反绑双手、摁在地上，用布条勒住嘴，身上扣两把椅子，狱警坐在上面，六、七根电棍同时电击，并且还浇上凉水，专 电敏感部位，如腋下、胯下、小便、脖子、颈椎等处，连续用刑六个多小时，浑身被电得糊焦。法轮功学员宫学琴、李华、杨明被折磨得精神失常；法轮功学员孙燕 被上“死人床”；法轮功学员陈辉被用“抻刑”(被吊在铁笼里进行分身撕拉)；大队长韩建旻用胶皮棒打法轮功学员仲淑娟、“飞机式”体罚三天三夜，又将其扒 光衣服，吊在铁笼里长达17个小时，并用拖布柄对其下身进行折磨，以致大小便失禁；八大队狱警景殿科用筷子猛捅法轮功学员李忠科(男) 嘴和喉咙，鲜血四溅。狱警们还用开水烫法轮功学员的手脚心儿，用尖辣椒和拖布柄捅胯下。直接参与迫害的刑事犯有张秀娟、葛红、高缤凌(音)、张阳等，狱警 有隋子强、雍鸣久、(大)王军、(小)王军、林毅、孙有发等。

鉴于大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄月、韩建旻、乔威是酷刑迫害众多法轮功学员的主要责任人, “追查国际”从即日起，对大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄月、韩建旻、乔威进行立案追查。现将已经掌握的事实和证据提交给国际法庭、人 权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光(电话: 0432-841551-3001) 。根据“迫害信仰自由的外国官员(包括他们的配偶及子女)不得进入民主国家”的有关法案（见附件）,将大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄 月、韩建旻、乔威的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄月、韩建旻、乔威迫害法轮功的犯罪事实和证据（包括文字、图片、录 音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况。在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大 陆实行网络、电信监控，请注意安全。对您的正义之举将给予特别的感谢和嘉奖。

"追查国际"全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。"追查国际"旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

对重庆大学党委书记祝家麟等的追查通告

（CHQ－0002，2004年4月30日）

祝家麟，男，重庆市人，2000年5月起任重庆大学党委书记，“重庆市反X教协会”会长。据查实：自1999年7月江泽民犯罪集团非法镇压法轮功以 来，祝家麟步步紧跟江氏在教育部的代理人陈至立（已被“追查国际”发布追查令），在重庆大学推行一系列骇人听闻的对广大法轮功修炼 师生的残酷迫害。据不完全统计，被祝家麟非法送往劳教的法轮功学员中，包括有突出贡献的教授、教师和青年学生。许多人至今仍被关押在狱中，如：张优稿 （65岁，教授）、谷九寿 （65岁 ，教师）、秦效宁（65岁，教授）、刘玲 （女， 35 岁，讲师）。高仲英（女，49岁，教师）、张志虎（30岁，研究生）、白俊 （博士生）、吕震（男，工商管理学院97级学生），其中张优稿、谷九寿被劳教两次，在重庆市西山坪劳教所受尽折磨。品学兼优的学生被强迫送入学校私设的洗 脑班关押，甚至被勒令退学，他们包括：吴洁（女，24岁，建筑城规学院96级4班学生）、梅桂南（男，24岁，建筑工程学院学生）、米晓征（女，23岁， 建筑城规学院96级学生）、杨成宝（男，22岁，工商管理学院98级学生）、王臧坤（男，20多岁，A区学生）、吴法（女，23岁，学生）。

最为恶劣的是震惊世界的“魏星艳事件”：魏星艳，女，28岁，四川人，重庆大学研究生，研究方向为高压直流输电及仿真技术（指导教师：牟道槐）。由 于被怀疑在“世界法轮大法日”期间在重大校园放法轮功真相的气球和条幅，于2003年5月11日在校园中被绑架；5月13日晚，在沙坪坝区白鹤林看守所的 一个房间里，警察当着两个女犯人的面强奸了魏星艳。之后，魏星艳绝食抗议，看守所强制对她进行了灌食，导致她的气管和食管严重创伤, 不能讲话，生命垂危。本组织已立案追查这一令国际社会震惊的案件。案发后，身为党委书记的祝家麟不是协助调查事实真相、替受害女学生寻求公道，竟以堂堂高 等学府的名义否认该受害女学生的存在，甚至临时修改校网络专业信息以期彻底否认受害人及其专业，帮助行凶者掩盖此案，并配合610办公室监视、威胁、转移 学校知情师生，非法重判5位向海外曝光这一事件的法轮功学员，刑期最高达14年！魏星艳至今下落不明！“魏星艳事件”重点取证对象还包括姚木远（重大副书 记、党委常委）、王思成（保卫处处长）、曹均浩（稳定办公室主任，该办主管镇压法轮功）。事件于2003年6月2日《明慧网》曝光后，姚木远亲自指挥学生 宿舍的监控工作，动用197名专兼职辅导员于宿舍轮值进行“思想政治”工作。

祝家麟多次在讲话中强调要加强网络管理，警惕“法轮功”活动。并以重庆市科协主席、“重庆市反X教协会”会长名义公开诋毁法轮功，煽动仇恨，向全社 会推广迫害法轮功。“中国反邪教协会”理事长王渝生已于2004年4月16日日内瓦被以“酷刑罪和群体灭绝罪”起诉。

有鉴于此，“追查国际”从即日起发布追查令，对祝家麟参与迫害法轮功的行为進行追查和取证。進一步核查其犯罪事实，同时将已经掌握的事实和证据提交 给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为進行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得進入民主国 家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。“追查国际”将同时彻查追随祝家麟参与迫害法轮功的一切重庆大学帮凶，曝光其犯罪事 实。依法起诉。对于受蒙蔽有悔过之意者，可以向本组织发表声明，澄清事实，并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

对中国现任驻法国大使赵进军、前任驻法大使吴建民等的追查通告

（2004年2月18日）

2004年1月23日至27日，在中国国家主席胡锦涛访问法国期间，发生了法国警察无故拘捕法轮功学员的恶性事件，"追查国际”立即对该事件进行了 调查取证工作。初步调查显示，中国现任驻法国大使馆大使赵进军，原中国驻法国大使吴建民及其他个别使馆人员涉嫌此案。

根据调查，自1999年7月以来，赵进军、吴建民等人在驻法国期间，曾多次以各种名义在中国驻法国大使馆内组织反法轮功的会议和展览，在当地媒体散 布和重复中国政府对法轮功的攻击性言论，唆使和煽动当地华人社团仇视法轮功团体，在各种社区活动中侵犯法轮功学员的合法权益。在这次发生在巴黎的严重侵权 事件当中，赵进军、吴建民等人涉嫌以欺骗和胁迫等手段，利用和操控法国政府中的个别人唆使法国警察无故拘捕法轮功学员，后果恶劣。

鉴于赵进军、吴建民等人在过去几年中是把中国对法轮功的迫害延伸至法国的主要责任人，尤其是涉嫌造成这次巴黎事件的幕后参与者，"追查国际”从即日 起，对赵进军、吴建民等人进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际人权组织、各国政府和即将成立的"针对迫害法轮功国 际特别法庭”，对其参与迫害法轮功的违法行为进行起诉和曝光。 并根据民主国家的有关法案，将赵进军、吴建民等人的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人，尤其中国驻法国大使馆工作人员收集并保存赵进军、吴建民等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污 腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。对您的正义之举将给予特别的感谢和嘉奖。

"追查国际”全称为"追查迫害法轮功国际组织”，成立于二零零三年一月二十日。"追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范 围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对原中国驻法兰西共和国大使吴建民的调查报告（第一部分）

吴健民简历

毕业于北京外国语学院法语系。1965－1971年 外交部翻译室翻译1971－1977年 中国驻联合国使团三秘、二秘1978－1983年 外交部政策研究室一秘 。1985－1989年 中国常驻联合国使团参赞。1989－1990年 中国驻比利时使馆参赞。 1991－1994年 外交部新闻司司长、外交部发言人1994－1995年 中国驻荷兰大使 。1996－1998年 中国驻联合国日内瓦办事处大使。1998－2003年7月 中国驻法兰西共和国大使 。2003年7月至今 外交学院院长，全国政协外委会副主任 。“中法互办文化年”中方组委会成员。

在法国华人社团中诋毁法轮功, 煽动仇恨

吴建民驻法国5年，其中4年(1999-2003)参与了迫害法轮功，以下仅是部分他组织或参加的仇恨、诋毁法轮功的会议和活动:

1999年11月21日，吴建民组织法国华侨华人和留法学者代表在中国驻法国大使馆举行座谈会，在会上，吴建民向60多人发表演讲，造谣中伤法轮 功，结果在场不少人听信了吴的发言，当场发表附和吴建民并发表攻击法轮功的言论。（中国新闻网 1999年12月5日）

2001年2月17日，吴健民再次组织旅法华人华侨和留学生代表在巴黎举行座谈会。吴在会上发言诬蔑中伤法轮功和法轮功创始人，利用已被证实为中共 一手策划的“天安门自焚事件”煽动与会者对法轮功的仇恨。动员与会者劝说、转化其修炼法轮功的亲友，并呼吁旅法华人华侨积极行动起来，远离“法轮功”，抵 制“法轮功”，“……将与‘法轮功’的斗争进行到底。” （中国驻法国大使馆网页 2001年2月17日）

2001年2月19日, 吴建民出席由中国官办的华人组织“法国中国和平统一促进会”主持的座谈会，并在会上大肆攻击法轮功。他欺骗并威胁与会者说，“同‘法轮功’的斗争是一场关系到祖国稳定和繁荣， 也是关系到广大海外华侨华人家庭幸福和个人生命财产安全的斗争。” （中国国际广播电台　2001年2月18日）

主持诋毁法轮功的报告会和图片展

2001年3月24日，吴建民以中国驻法国大使身份主持了由“中国反邪教协会”（注：本组织已对该协会立案追查）代表团在法国举行的报告会。此一题 为“反对邪教保障人权”的专题报告会，污蔑诋毁法轮功学员，使与会近１７０名旅居法国的华侨华人对法轮功产生误解，甚至仇恨。（法制日报 解放军报 2001年3月26日）

2002年8月4日，由“中国反邪教协会”和中国驻法国大使馆在巴黎联合举办图片展，展览上百幅诬蔑法轮功及法轮功创始人的图片，吴建民亲自向法国 各界人士及旅法华侨华人介绍这些诬蔑法轮功的图片，误导法国民众和旅法华侨，煽动仇恨。（青海新闻网 2002年8月7日）

附 件

* 江泽民及其追随者在多国被起诉或宣判罪行成立, 罪名包括酷刑罪、群体灭绝罪和其它反人道罪行

被告 | 起诉地点 | 起诉时间 | 被告罪行
江泽民、曾庆红、罗干 | 北京 | 2000年8月29日 | 违反国家宪法
江泽民、曾庆红、罗干 | 联合国 | 2002年10月17日 | 酷刑迫害法轮功
江泽民 | 美国 | 2002年10月22日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 比利时 | 2003年8月20日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 西班牙 | 2003年10月15日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 台湾 | 2003年11月17日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民等16名中国官员 | 德国 | 2003年11月21日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民 | 海牙国际法庭 | 2003年11月26日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 韩国 | 2003年12月26日 | 酷刑罪、反人类罪和群体灭绝罪
罗干 | 冰岛、芬兰、亚美尼亚、摩尔多瓦 | 2003年9月8,11,16,18日 | 群体灭绝罪和酷刑罪
周永康(公安部长) | 美国 | 2001年8月27日 | 酷刑虐待、非法监禁、反人类罪
李岚清 | 法国 | 2002年12月4日 | 酷刑罪
刘淇、夏德仁 | 美国（法庭已经宣判罪行成立） | 2002年2月7日 | 滥施酷刑、残忍、反人类罪行
赵志飞（湖北610头目） | 美国（法庭已经宣判罪行成立） | 2001年7月17日 | 非法致死、酷刑、反人类罪
吴官正 | 塞浦路斯 | 2003年10月27日 | 非法致死、酷刑、反人类罪
潘新春(中领馆副领事） | 加拿大（法庭已经宣判罪行成立） | 2003年8月1日 | 诽谤罪
孙家正（文化部部长） | 法国 | 2004年1月28日 | 煽动屠杀和迫害罪
《华侨时报》 | 加拿大 | 2001年11月1日 | 诽谤和煽动仇恨
《星岛日报》 | 加拿大 | 2001年12月19日 | 诽谤、过失及煽动仇恨
《侨报》《星岛日报》 | 美国 | 2002年5月23日 | 挑起仇恨和诽谤
王渝生（“中国反邪教协会”理事） | 瑞士日内瓦 | 2004年4月16日 | 酷刑罪和群体灭绝罪
薄熙来(原辽宁省省长) | 美国 | 2004年4月22日 | “酷刑罪、群体灭绝罪、反人类罪”

江泽民等45名迫害法轮功的中共官员被加拿大皇家骑警列入监视名单

加拿大皇家骑警已经将江泽民、罗干、李岚清、刘淇、王茂林、刘京等中共首脑、“610”负责人，省政府官员薄熙来、闻世震和沈阳市马三家劳教所官员 苏境、万家劳教所官员史英白等不法人员列入监视名单。截止1月底，已有45名各级中共党委、“610”负责人、政府官员和劳教所不法人员被列入加拿大皇家 骑警的监视名单之中。这些人如试图进入加拿大，即会受到调查，结果可导致被拒绝发放签证、或被禁止入境，甚至会因其犯下的“反人类罪”在加拿大遭到起诉。 「追查国际」已经收集到更多参与迫害的人员名单和证据。这些行恶者分别来自各省市政法委、“610”、公安、国安、新闻出版、各级媒体、教育、文化、外 交、网络信息监控、共青团组织、妇联等部门和机构。提交45人名单只是行动的开始，有关部门已经准备接受更多的名单。

江泽民等102名迫害法轮功的主要责任人名单已提交美国政府

2004年3月9日，「法轮功之友」和「追查迫害法轮功国际组织」向美国政府提交了包括江泽民、罗干、刘京、周永康、李岚清、王茂林等102名积极 参与迫害法轮功的主要责任人名单，要求美国政府禁止这些人员入境美国。美国移民归化法第212(a)(2)(G)条规定，外国政府官员在过去的两年中从事 参与严重违反宗教自由的行为，他们以及他们的家属和子女不得进入美国。


导言

一个人的忌恨偏执酿成了这场已持续了五年的血腥镇压，而这一切是从他的一封信开始......

1999年4月25日夜里，身为中共总书记、国家主席和军委主席的江泽民给中共政治局常委及其他领导写了一封长信，为日后全面镇压法轮功埋下了伏笔。在这封信中，江写道：“难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了法轮功所宣扬的那一套东西吗？果真是那样，岂不成了天大的笑话！”，教条而武断地把法轮功与共产党在意识形态上的信仰差异定性为不可容忍的敌我矛盾，认为法轮功会“亡党亡国”，并怀疑“（法轮功）究竟同海外、同西方有无联系，幕后有无‘高手？’"，在这种忌恨偏执心理作用下，江进而要求“必须尽快采取得力措施”，铲除法轮功，为这场镇压定下了灭绝性的基调。

1999年6月7日，江在中央政治局会议上发表关于抓紧处理和解决“法轮功"问题的讲话，偏执和恐惧心理又被放大，再次将法轮功的产生和迅速传播说成“国内外敌对势力同我们党争夺群众、争夺阵地的一场政治斗争”，“'法轮功'问题有很深的政治社会背景乃至复杂的国际背景"， 声称要对法轮功 “采取有力对策"，“抓紧解决”，并当场宣布成立“中共中央处理法轮功问题领导小组"（ 其办事机构就是中央“610办公室”）， “统一研究解决'法轮功'问题的具体步骤、方法和措施。中央和国家机关各部委、各省、自治区、直辖市要密切配合。"自此，江已经为全面镇压法轮功做好了组织准备。

1999年7月20日凌晨，数十万中国警察统一行动，在全国范围抓捕法轮功学员，一场已持续了五年的血腥镇压就这样开始了。
（详见：《江泽民迫害法轮功构成群体灭绝罪的追查报告》的第一部分：《对法轮功的迫害是基于江泽民个人意志的、蓄意的群体灭绝犯罪》）

一个直接参与制定并组织贯彻执行“铲除”政策的核心人物，操控他手下的一个“办公室”，实施了对一亿普通大众的灭绝运动......

罗干，男，山东济南人。曾任河南省副省长、省委书记、中央政法委员会书记、国务委员、国务院党组成员。1999年组织成立“中共中央处理法轮功问题领导小组办公室”（又名“610办公室”），并担任其领导小组成员和实际执行主管，是直接参与制定并组织贯彻执行“铲除法轮功”政策的核心人物。

1999年7月20日后，罗干在实施江氏对法轮功的“群体灭绝”政策上起主导作用，从1999年到2002年，他直接参与制定了对法轮功一步步升级的打压政策。罗在出席的多次会议上和讲话中直接要求全国的政法机关等加大力度镇压法轮功，而且亲自到全国各地进行督阵、“蹲点”。从2001年到2003年期间，罗干至少七次公开讲话，要求全国的政法系统，将法轮功列为第一位打击对象。自2000年9月起，罗干分别前往山东潍坊、武汉、江西南昌、吉林长春、安徽、辽宁、河南焦作、渖阳、黑龙江鸡西兴凯湖等地视察镇压情况，每到一地，当地对法轮功学员的关押、酷刑迫害包括致死案例都会骤增。

而罗干因为对法轮功的严厉打压而得到江泽民的赏识，2002年，罗踏着法轮功学员的鲜血晋升为中共中央政治局常委委员。
（详见：《罗干迫害法轮功的事实佐证》）

一个纳粹“盖世太保"式的恐怖机构，遍布于中国各级政府和单位，正在对崇尚“真善忍”的人进行着肉体和精神的双重灭绝......

“610办公室”是中共中央“处理法轮功问题领导小组”下设的决策和执行机构，因其成立日期（1999年6月10日）而得名。常设于中共中央政法委员会，直接受中央“处理法轮功问题领导小组”的罗干和李岚清指挥。自中央以下，“610办公室”遍及全国城市、乡村、机关学校。该机构从成立、组织结构、隶属关系、运作和经费的各个方面都打破了中共和中国政府的现有构架，并有超出中国现有宪法和法律的权力和任意使用的资源。由于该“610办公室"全面控制了所有与法轮功有关的事务，因而成了江泽民迫害法轮功的私人指挥系统和执行机构。这个不具任何法律依据的组织在性质上与纳粹德国的“盖世太保"和中国文化大革命时期的“文革小组"相似。

大量而充分的证据表明，“610办公室”是一个专事迫害法轮功的恐怖机构，其遍布于全中国社会每一个角落以及中国各级政府和单位的主要成员，应对超过949名法轮功学员被残酷虐杀，上千名健康法轮功学员被强制关押在精神病院进行精神迫害，超过十万名法轮功学员被非法劳教和酷刑折磨，数以百万计法轮功学员被强制参加“洗脑班”、被非法拘留和经济迫害，近一亿法轮功学员的信仰自由被剥夺等灭绝性行为负主要责任。
（详见：《关于“610办公室"的调查报告（一）（二）》）

天安门广场的一把火，把这场由一个人策划和发动的迫害，演变成了一场全民参与的迫害运动，贯穿和渗透了中国社会的每个角落，波及到每一个中国人......

由江泽民发动的这场镇压实施一年多后，因不得人心而没有任何结果。不仅“三个月内铲除法轮功”的计划落空，更受到其党内高层的反弹和国际舆论的谴责而难以继续下去。然而，就在这时，2001年1月23日，天安门广场适时的一把火把中国人烧糊涂了，中国人民终于被说服接受并以不同方式卷入了这场对法轮功的迫害。

尼录火烧罗马城以嫁祸基督徒，希特勒国会纵火为清除异己，江泽民则导演“天安门自焚”来欺骗民众，煽动仇恨，进而达到“完全铲除”法轮功的目地。这把极富戏剧性的火是如何烧起来的？
（详见：《“天安门自焚疑案”调查报告》）

把同一个谎言重复一千次，把一千个谎言重复无数次，是这场迫害得以延续和持续恶化的根本原因......

「天安门自焚案」的抛出，挑起了中国普通百姓对法轮功修炼者的仇恨，由同情法轮功到认同镇压。此后所发生的仇恨法轮功的案例明显增加，江氏集团对法轮功学员的迫害也更加严重。据不完全统计，被迫害致死的法轮功学员由原来的173名(从镇压至自焚伪案前的18个月)急增至881名（从自焚伪案至2004年1月的36个月间708名被迫害致死）。

在抛出「天安门自焚案」之后，中央电视台和新华社又联手制造了「京城血案」，「浙江毒杀乞丐案」等恶性案件栽赃陷害法轮功，煽动整个社会仇恨法轮功学员，为江氏集团加大力度迫害法轮功，采用更加残酷的手段镇压法轮功创造条件。
（详见：《追查国际关于“浙江乞丐毒杀案”的调查报告》）

中央电视台是“610办公室”主管镇压的宣传机构，自 1999年7月20日以来，为积极配合镇压，制造了为数众多的诬陷诽谤法轮功的节目。仅2002年4月25日至2003年底不到两年的时间内，「焦点访谈」，「新闻节目」，「科技频道」，「说法周刊」，「中国外交论坛」，「电视批判」，「中国网络媒体论坛」，「生活频道」等制作的诬陷诽谤节目就达332个。而另一主要喉舌新华社，仅于2000年1月至2003年10月间，在新华网上诽谤法轮功的文章就有522篇。还有附庸的几百家地方电视台转播，几千家官办报纸转载，诽谤出版物，音像制品，诽谤电视剧等等等等。

对法轮功的镇压和迫害，中共喉舌媒体的编造谎言和煽动仇恨是使这场迫害得以延续和持续恶化的根本原因。
（详见：《中国大陆部分媒体参与迫害法轮功的追查报告》）

从2001年的“百万人签名”到2004年的“教育一个学生、带动一个家庭、影响整个社会”，全民参与迫害不断深入和扩展......

2001年1月11日，即“天安门自焚”发生前的12天，“610办公室”的重要成员－“中国反邪教协会”开始推出反法轮功的“百万人签名”运动，而1月23日的“自焚事件” 显然给了“百万人签名”最需要的理由和推动力。到3月中旬，反邪教协会带到日内瓦联合国人权会议100卷签名布匹，重达1吨，主办者声称有约150万个签名，约占全国人口比例的千分之一。自2000年11月，由中共党政高级官员发起成立“中国反邪教协会”至今，全国和地方的反邪教协会组织展览宣传活动近千场次；举办报告会、演讲会、座谈会千余场；建立了"中国反邪教网站”；组织编辑影视作品20多部，编辑出版刊物40万册。曾建议对法轮功学员施用“剥夺睡眠”这一酷刑的中国反邪教协会秘书长王渝生公开声称要“主动出击”，把对法轮功的仇恨让世界知道。
（详见：《关于“中国反邪教协会"参与迫害法轮功的调查报告》）

2001年2月6日一天的时间里，在中央“610办公室”主任王茂林、团中央书记处第一书记周强、团中央书记处书记赵勇等煽动和直接指挥下，全国100个大中城市的近千个社区的800万青少年，开展反对法轮功的宣传活动。当天全国各地共张贴宣传画50多万幅，发放宣传资料1000多万份，举行集会200多场，共有800多万青少年直接参与。报道说：“河北、河南、湖北、上海、天津、吉林、江苏、山东、江西、贵州、福建、内蒙古等地青少年纷纷走上街头，深入社区，通过开辟反‘法轮功’……专题宣传橱窗，张贴挂图、招贴画，发放宣传资料，播放音像制品等形式，开展声势浩大的反‘法轮功’宣传教育活动，……”在青少年学生的带动下，1200多万社区居民在公约上签名，保证“不信”、不传”并“抵制”。
（详见：《陈至立等教育部官员在中国教育界迫害法轮功的调查报告(一)》）

2004年初，中共由在全国范围内开始了一场针对法轮功的“反邪教警示教育运动”。这是继中国反邪教协会发起的那场“百万人签名”闹剧之后，江泽民集团对法轮功进行的新一轮有文件、有纲领、有周密计划的系统的政治迫害升级运动。这场运动涉及的范围从农村到城市、从大中小学到街道里弄、从北京上海这样的沿海发达地区到新疆建设兵团。目前这场运动还在继续。

这次活动的目的之一是通过对中小学生洗脑从而影响家长。有的地方要求每名学生编一份手抄小报，必须家长签字以达到向家长宣传教育的目的。要达到“教育一个学生、带动一个家庭、影响整个社会的目标”。号召学生们回家后对身边的父母亲人邻居等宣传，“以一传百、以百传千”，将警示教育活动向各社区、全社会纵深开展。有学校提出要“‘小手拉大手’，通过中小学生把这项活动向社会和家庭延伸辐射” 。显然，这次运动是用学生作为工具来达到向家庭和社会推广的目的。

就在这场“反邪教警示教育”活动开展的同时，中国大陆出现了又一轮迫害。二○○四年一至三月里，被绑架的中国大陆法轮功学员至少450人，平均每周有近40人遭到绑架，并面临更加严酷的精神和肉体折磨。
（详见：《关于“反邪教警示教育活动”的调查报告》）

当年，联军攻入纳粹集中营，揭示了发生在里面的酷刑、虐待和屠杀；而今天，各国高科技公司为抢占市场，竟联手帮助中国全面封锁正在那里发生的酷刑、虐待和屠杀的真相......

2003年12月9日，刚刚兼任公安部部长的周永康在中国公安部部属各局级单位主要负责人会议上，继续推行镇压法轮功政策，说“严厉打击法轮功仍是中国公安工作的重点”。同时，根据江泽民的儿子江绵恒的建议和策划，由国安部、公安部和电子信息部联合建立了一个对全国进行全面严密数码控制的[金盾工程]。其一旦实现，全国公众场所将遍布闭路监视电视，一切电话、互联网通讯、财务往来、个人行动、坐火车搭飞机出入国境的纪录，都将被纳入庞大数据库中而使人民的一言一行全部掌握在当局的监控之下。中国将变成名副其实的一座大监狱。

在中国因在网上发表异议或交换资讯而被捕或遭禁的人数激增。仅仅在2003年一年中，被捕的人数就比往年急剧增加了60%。一位47岁的法轮功成员因在互联网上张贴有关法轮功的消息而于七月份被捕并被迫害致死。令人担忧的是，一些大电脑、电讯公司，如思科(Cisco Systems)、微软(Microsoft)、北电网络(Nortel Networks)、Websense 和Sun Microsystems等，向中国提供控制互联网的技术。卖这些技术的公司出于经济利益没有考虑到他们实际在参与中国对人权的侵犯。
（详见：《对江氏集团利用互联网迫害法轮功的追查报告》）

2000年前罗马帝国迫害基督徒的手段，二战期间希特勒残杀犹太人的方式，被今天的江氏集团发挥到了极至......

上图：949名被迫害致死法轮功学员的省市分布(区域图)

现在，在中国，数以万计的法轮功学员正在遭受着……

毒打__使用铜丝拧成的鞭、钢筋条、荆条、全竹竿（带刺）、橡胶棍、狼牙棒、电棍、皮管子、镐把、钢丝锁、藤条、电线鞭加活麻鞭打等。使用橡胶棍打人，看不见外伤，内脏却会被打破裂。
各种电刑__用电棍电学员的敏感部位，口腔、头顶、前胸、阴部、女学员乳房、男学员阴茎、臀部、大腿、脚底，有的到处乱电，用多根电棍电，直至有烧焦烧糊，糊味到处能闻到，伤处紫黑。有时头顶与肛门同时过电。
各种火刑__浇开水烫、烟头烧 、打火机烧 、烫刑 、 烙铁烙 等。
各种坐刑__坐板 、 坐老虎凳 、 坐铁椅子 、 坐三角铁板 等。
各种站刑__罚站 、 飞机式 、 站小间 、 倒立
各种蹲刑__"双腿蹲" 、 "军蹲"
性虐待__强奸、轮奸、投入男牢房、电棍插阴道、四把牙刷搓、阴道抠阴道、火钩钩阴道、电乳头、抠、掐乳房、烟头烧烫女学员的阴部、用脚踢肛门及下部、侮辱未成年少女
各种死囚刑、吊刑、铐刑、枪击、虐杀......

（详见：《江氏集团残害法轮功学员百种酷刑一览表》）

一位风华正茂的女研究生，因为一个条幅被警察拘捕并当众强奸，至今仍下落不明......

2003年5月11日，28岁的重庆大学“高压直流输电及仿真技术专业”研究生魏星艳被捕，因为当地“610办公室”怀疑她于“世界法轮大法日”在重庆大学校园里放了有法轮功字样的汽球和条幅。

5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察唆使两个女犯人强行脱掉她的衣服。魏星艳高喊："你们无权这样对我！"这时进来一个身着警服的警察把魏星艳按在地上，当着两个女犯人的面强奸了她。魏星艳曾对强奸她的警察说："我记住了你的警号，你逃不了罪责。"自此，魏星艳进行了绝食抗议，看守所强制对她进行了恶意的损伤性灌食，导致她的气管和食管严重创伤, 不能讲话，生命垂危。5月22日，魏星艳被紧急送往重庆市西南医院，许多穿便衣的610官员日夜监视，并盘查、跟踪、甚至逮捕前去探视魏星艳的人。

魏星艳目前仍然下落不明! 而上网透露这一消息的五人已被重庆法院判刑。

（详见：《重庆大学研究生魏星艳遭警察当众强暴案调查综述报告》）

一位敢于揭示真相的正义青年，在经历21个月的酷刑折磨后被虐杀，尸体被强行火化......

2002年3月5日，长春部分法轮功学员通过有线电视网在长春市和松原市播出《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，被认为是中共建政以来第一次民间大规模突破大陆媒体一面倒宣传的重大事件。刘成军是促成此次行动的主要人士之一。

2002年3月24日刘成军被捕，被捕时被枪击腿部造成重伤。当日刘成军被送往吉林省监狱管理局中心医院，被双手抻开铐在床的两侧。4月1日 刘成军的照片出现在中新网，照片显示刘曾被用刑，已无力保持自然坐姿。5月1日 刘成军被转到铁北看守所，遭酷刑逼供，被强制坐老虎凳52天。9月20日刘成军被长春市中级人民法院判刑19年，随即被转到吉林监狱。2003年10月21日至10月27日刘成军由吉林监狱被送入吉林市中心医院，医院下了病危通知。10月27日被转入吉林省监狱管理局中心医院，医院也下了病危通知。11月4日吉林监狱声称为刘成军办理了保外就医的手续，刘成军户口所在地农安县德彪派出所和农安县610办公室拒绝接收。

2003年12月26日凌晨4点刘成军在长春吉林大学中日联谊医院离开人世。
（详见：《刘成军被害案调查报告》）

遍布中国的数百个劳教所，对于超过十万名被关押的法轮功学员来说，个个都是“奥斯维辛集中营”......

作为江泽民全面铲除法轮功的最主要迫害工具，遍布中国的数百多个“劳教所"直接参与了对超过十万的法轮功学员的迫害，包括监禁、洗脑、奴役、酷刑和屠杀。直接被劳教所迫害致死的法轮功学员占被迫害致死总数的24%，直接导致法轮功修炼者被迫害致死的劳教所多达69所。

2001年6月，发生了震惊中外的 “万家惨案”，黑龙江省哈尔滨万家劳教所长期的残酷迫害导致三名法轮功修炼者死亡和另十二名法轮功修炼者濒临死亡；2002年1月，又有五名法轮功修炼者在万家劳教所被逼致死；2000年11月王丽萱女士和年仅八个月的儿子在北京团河劳教所被双双折磨致死；2001年4月，法轮功修炼者郑巍先生, 一名残疾人, 在辽宁大连教养院被迫害致死；2000年10月辽宁省沈阳马三家劳教所强行将十八名女法轮功修炼者剥光衣服投入男罪犯牢房；2001年8月一百三十多名法轮功修炼者在马三家劳教所不堪折磨，被迫绝食请愿......
（详见：《辽宁省马三家劳动教养院迫害法轮功学员的部分事实》）

廉价的中国商品上染着“现代奴隶”的血迹，包括内衣、棉被、假发、瓜子、筷子、玩具、足球、毛衣......

有超过10万的法轮功学员正在中国各地的劳教所里被强制生产奴工产品。他们长期在劳教所恶劣的环境中超时劳动，完不成定额被剥夺睡眠时间或受惩罚，拒绝做强制劳工产品遭受酷刑。为了获得廉价劳动力，劳教所经常任意延长法轮功学员非法关押的期限，有些劳教所不惜用金钱贿赂其他劳教所转移法轮功学员到本劳教所做强制劳工产品。然而中国政府却以免征企业所得税和免征城镇土地使用税等优厚政策来刺激和鼓励劳教产业的增长和吸引外资合作。中国的一些省市经济发展区的招商广告, 甚至以地处监狱、劳教所区域的廉价劳动力来吸引外资。

“上海三枪(集团)有限公司”，“山东昌邑利得尔工艺有限总公司”，“河南瑞贝卡发制品股份有限公司”等企业与劳教所或看守所一起，强迫法轮功学员在被关押期间，为其无偿生产强制奴工产品。这几家企业的劳工产品除在中国本土各大城市销售外，“上海三枪(集团)有限公司”生产三枪牌的高档内衣系列产品，其产品远销世界70多个国家和地区。“山东昌邑利得尔工艺有限总公司”所生产的“手工绗缝” 棉被远销美国、加拿大，智利、阿根廷，西欧的欧盟各国，沙特阿拉伯、土耳其、科威特、阿联酋，澳大利亚和日本、韩国、新加坡等四十多个国家和地区，年出口额达1000万美元。“河南瑞贝卡发制品股份有限公司”产品畅销美、日、韩、俄、欧洲、非洲等10多个国家、地区和国内20多个省市。

“几乎每天，所有被劳教的人都要熬夜和起大早拚命给警察干活赚钱，干的活大多是给饭馆里吃饭用的一次性「卫生方便筷」，头上包层薄薄的纸片以算「卫生合格」。一箱筷子警察可挣6元人民币，每个被劳教的一天完工近3箱，一个队160多人，每天每个队给警察赚2000-3000元。 ” “包筷子的屋子就在劳教人员宿舍，每间屋子都是虱子横行。本来就人满为患，筷子扔满一地，甚至经常掉进旁边的便桶里都不管，捞出来继续包，因为筷子的总数一根都不能少，警察盯得很细。包筷子时从没让洗过手，很长时间也不让洗澡。 ”“ 被劳教的人中有吸毒和卖淫嫖娼者，但这里可不管你是否患有甚么肝炎、甚么性病等等，没有正规医检，只要你有口气就得给员警干活，包括浑身长满疥疮的人也得干，沾满脓的手把筷子抓来抓去。警察挎著电棍、手铐，在周围横晃著踱步、看守，谁的活未及时完成，即遭员警打骂”（辽宁省渖阳市法轮功学员于溟的证词）

57岁的法轮功学员万贵福在兰州市第一看守所被强制为兰州正林农垦食品有限公司用嘴磕，用手剥用于出口的“正林瓜子”，因不能完成大强度的任务而被4队队长吕军暗示9号室的犯人毒打致死。
（详见：《法轮功学员在中国劳教所被强制生产奴工产品的调查报告（一）（二）（三）》

“灭绝”不仅仅意味只消灭肉体―精神病院、“转化班”和校园里的酷刑洗脑......

据截止到2003年的不完全统计，在近五年的迫害法轮功运动中，用精神病治疗手段迫害法轮功学员的案例遍布全中国各地，至少有一千多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌入多种破坏中枢神经的药物，被施以电刑及长时间捆绑、灌食等虐待，其中许多人被长期监禁，甚者达两年以上，他们有的因此双目失明，两耳失聪，有的全身瘫痪或局部瘫痪，有的部分或全部丧失记忆，有的神志不清、精神错乱，有的皮肤长期溃烂，有的导致内脏功能严重损害，目前已知至少15人死亡。全国各地至少有近百所省、市、县、区精神病院参与了迫害。

“我们在徐州市精神病院被关押三个多月期间，被强行绑在床上打针、灌药，所谓的医务人员超剂量地给我们注射不知名的针剂，人立刻就昏了过去，不省人事。药物的作用发作时，我们撕心裂肺地痛苦、疼痛，在地上打滚、惨叫、猛烈地撞墙。......当我们清醒时，指问那些所谓的医务人员：‘为什么给我们这些没病的人打针、灌药？’他们面带羞愧地说：‘没办法，这是上级的指示，我们要工作，只有服从领导。我们也不想这样对待你们，但我们也不想下岗。’并说‘用这些药你们不会死的，只是很痛苦，如果你们说不炼法轮功了，就可以不给你们用药了，你们自己千万不能跑出医院去，我们不给你们逐渐停药，人会疯掉和死掉的，即使跑出去，别人也会把你们当成疯子再送进疯人院的。药性反应起来那种痛苦是难以想象的，非常可怕，后果不堪设想……’”（徐州睢宁县法轮功学员的证词）
（详见：《对法轮功学员的精神迫害调查报告》

“转化”，即对法轮功学员的“洗脑”，作为这次镇压最重要的环节，贯穿了镇压的全过程，在迫害中起着关键作用。而“转化率”则迫使人在精神死亡或肉体死亡之间做出选择。

根据对黑龙江、吉林、辽宁、山东、河北五个省的不完全统计，五省被迫害致死的588名法轮功学员中，直接死因是“拒绝转化”的达232名，约占40%，在这232名中，有213名被酷刑虐待致死，占91.8%；55名被强迫灌食致死，占23.7％；其它原因（如楼上摔下、注射药物、灌食农药等）32名，占13.8%。

"我当时被折磨到死亡的边缘上，面临着两种选择：死亡和屈服。屈服代表着背叛自己的人格和信仰，这一切所带来的痛苦将超过死亡本身的痛苦。人在面临死亡时，往往都很恐惧，痛苦；但是当你选择屈辱的活着的时候，那种煎熬会使你宁愿选择死亡。因为你的人格被玷污了，灵魂不再纯洁。那时人的感觉真是生不如死。"（法轮功学员陈刚的证词）
（详见：《关于通过“转化”对法轮功修炼群体从精神到肉体实行群体灭绝的调查报告》）

中国大陆教育系统在陈至立的管辖之下，修炼法轮功的孩子们，并没有因为年龄小而逃脱迫害。中小学校不顾中国“九年制义务教育”受法律保护的原则，无理剥夺修炼法轮功的中小学生接受教育的权利。此外，学生们们被强制接受各种反法轮功的宣传，被迫在攻击法轮功的请愿信上签名、回答为诋毁法轮功编写的各种考题、参加反法轮功活动。否则,学生在校的荣誉、升学等都会受到影响，甚至遭到刑事处罚、酷刑等威胁生命的残酷迫害，并且还将影响到家长和学校。许多学生因为本人或家长不愿违心地放弃修炼法轮功，而被迫失学、强制留级、被罚款、拘留、劳教或被逼流离失所；一些青少年由于家长修炼法轮功，受到牵连，承受着巨大的身心压力。

“因为修炼法轮功，升学时，所有学校都不肯接受我。我被按片分到了我家附近的中学，我去报到，……校长说：‘我们学校拒绝法轮功，我们不能收你，这是上面（市教育局）说的，我也没办法。’”（一个小学生的证词）

辽宁沈阳龙山教养院的警察拿电棍逼十四岁的小女孩韩天子写放弃修炼法轮功保证书。女学生被电的一声声惨叫，胳膊被电得不会动。事后还威胁她不要告诉任何人。

据不完全统计，仅2003年一年至少有210所中国大专院校的435名法轮功学员被强迫送各类“转化班”、劳教所和精神病院。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学生被非法关押，开除工职，学业，或直接送入劳教所。
（详见：《陈至立等教育部官员在中国教育界迫害法轮功的调查报告(酷刑洗脑)》）

这场迫害是全球性的，在世界各国都有“610办公室”......

中国驻外使(领)馆追随江氏集团把对法轮功的迫害延伸到海外，是中国在海外的“610办公室”。许多中国驻外使(领)馆及其工作人员曾经(或正在)以各种不同方式参与了对法轮功的迫害, 手段之卑劣, 范围之广泛令人震惊.

如：向所驻当地各级政府官员多次散发诬蔑,诋毁法轮功的材料;
胁迫当地政府收回对法轮功的褒奖;干扰破坏法轮功在当地举办的各种活动;
威胁恐吓支持法轮功的政府官员和中外人士;
收买和胁迫当地华人社团排斥法轮功;
煽动海外华人仇视法轮功; 在使(领)馆内召开针对法轮功的所谓"揭批会",
"展览会", "新闻发布会";
雇佣当地流氓对法轮功学员进行跟踪、 监听、
拍照、骚扰、恐吓、甚至大打出手;
胁迫当地中文媒体刊登诬蔑诋毁法轮功的文章;
任意吊销法轮功学员的护照;
拒绝给法轮功学员延期护照和签发有效证件;
收集并向江氏集团提供"黑名单"; 等等。

中国驻外使(领)馆的这些迫害行为不仅严重违反了相关国际外交公约，也违反了其所驻国的相关法律.
（详见：《江泽民集团在中国以外地区迫害法轮功的追查报告》）

这是一场对全人类的迫害，江氏集团通过各种手段来“转化”全世界，进行大规模的“良知灭绝”运动......

2003年1月9日，中共中央政治局常委李长春在全国对外宣传工作会议提出“充分发挥中央主要涉外媒体的作用，扩大在海外的影响；采取‘走出去、请进来’相结合的办法，作好外国媒体和记者的工作；提高外宣品的制作质量，扩大对外发行渠道，探索建立外宣品的市场发行机制，千方百计地把我们的外宣品送到外国人手里”。

2003年2月，中共在北京召开了专门的宣传会议，做出多项决议，宣布将对外采取更大的宣传渗透行动。其后，中共政府的二十五个部门，成立了联合的对外宣传新机构，负责统筹和具体实施海外宣传专案。归中共中央外宣办牵头负责领导，参与其中的有：中宣部、中央外宣办、中联部、外交部、中央台办、财政部、教育部、广电总局、国家宗教局、民航总局等。
江氏集团向全世界灌输谎言，将这种系统洗脑发展到登峰造极的地步。由此,对法轮功的迫害由中国大陆扩张到海外。
（详见：《有关江泽民对外宣传渗透把迫害法轮功的运动延伸到海外的调查报告》）

江泽民为使其镇压行动“合法化”，争取对其有利的国际舆论，1999年亲自出访6国，进行“人际传播”活动，在十月底接受法国《费加罗报》书面采访时，亲口宣称法轮功为邪教。在1999年和2000年与法国总统希拉克互访时共同确定了互办文化年，2001年4月，由专职打压法轮功的机构“处理法轮功问题领导小组”组长、中国副总理李岚清访法期间签署了这份协议。2004年1月24日到1月26日，中方5,000人在巴黎参加中法互办文化年期间，至少有30名在游行现场的法轮功学员无故被粗暴地带到警察局拘留，还有许多法轮功学员受到警察粗暴围困，其理由仅仅是他们穿了黄色的衣服或带有“真善忍”“法轮大法”字样的服饰。调查结果显示，中法互办文化年中方组委会主席及部分主要成员都在不同程度上参与了迫害法轮功。
（详见：《关于文化部利用对外交流输出迫害法轮功的调查报告》）

这，就是我们在本书中向您呈现的。这场“群体灭绝”运动已经持续了五年，而且仍在继续进行着，人类文明所赖以存在的道德和良知面临前所未有的挑战！

剩下的，是选择......